<!doctype html>
<html lang="de-de" class="gw-ads-root">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
    <meta charset="utf-8">
    <meta content="IE=edge" http-equiv="X-UA-Compatible">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <title>Top 10 Wikinger-Spiele: Verkürzt euch das Warten auf Assassin&#039;s Creed: Valhalla! - Special von Gameswelt</title>
    <script src="https://assets.gameswelt.de/build/runtime.af19f1f9.js"></script><script src="https://assets.gameswelt.de/build/0.21b903aa.js"></script><script src="https://assets.gameswelt.de/build/head.b74a9b9a.js"></script><link rel="stylesheet" href="https://assets.gameswelt.de/build/2.80d1e3b6.css"><link rel="stylesheet" href="https://assets.gameswelt.de/build/desktop.994e18db.css"><link rel="stylesheet" href="https://assets.gameswelt.de/build/4.4cc058e2.css"><link rel="stylesheet" href="https://assets.gameswelt.de/build/article.6d62add3.css"><link rel="stylesheet" href="https://assets.gameswelt.de/build/5.8113ac88.css"><link rel="stylesheet" href="https://assets.gameswelt.de/build/player.968d9be0.css"><link type="application/atom+xml" rel="alternate" href="https://www.gameswelt.de/feeds/news/atom.xml" title="News (atom)"><link type="application/rss+xml" rel="alternate" href="https://www.gameswelt.de/feeds/news/rss.xml" title="News (rss)"><link type="application/atom+xml" rel="alternate" href="https://www.gameswelt.de/feeds/artikel/atom.xml" title="Alle Artikel (atom)"><link type="application/rss+xml" rel="alternate" href="https://www.gameswelt.de/feeds/artikel/rss.xml" title="Alle Artikel (rss)"><link rel="preconnect" href="https://img.gameswelt.de/" crossorigin=""><link rel="preconnect" href="https://assets.gameswelt.de/" crossorigin=""><link rel="dns-prefetch" href="https://cdnjs.cloudflare.com"><link rel="dns-prefetch" href="https://b.wmp.media"><link rel="dns-prefetch" href="https://v.wmp.media"><link rel="preconnect" href="https://ced.sascdn.com" crossorigin=""><link rel="preconnect" href="https://www4.smartadserver.com" crossorigin=""><link rel="preconnect" href="https://www.googletagmanager.com" crossorigin=""><link rel="canonical" href="https://www.gameswelt.de/top-10/special/verkuerzt-euch-das-warten-auf-assassins-creed-valhalla-262350"><link rel="alternate" href="https://m.gameswelt.de/top-10/special/verkuerzt-euch-das-warten-auf-assassins-creed-valhalla-262350" media="only screen and (max-width: 640px)"><link rel="alternate" href="https://www.gameswelt.at/top-10/special/verkuerzt-euch-das-warten-auf-assassins-creed-valhalla-262350" hreflang="de-AT"><link rel="alternate" href="https://www.gameswelt.ch/top-10/special/verkuerzt-euch-das-warten-auf-assassins-creed-valhalla-262350" hreflang="de-CH"><link rel="alternate" href="https://www.gameswelt.de/top-10/special/verkuerzt-euch-das-warten-auf-assassins-creed-valhalla-262350" hreflang="de-DE"><link rel="alternate" href="https://www.gameswelt.de/top-10/special/verkuerzt-euch-das-warten-auf-assassins-creed-valhalla-262350" hreflang="de"><link rel="alternate" href="https://www.gameswelt.de/top-10/special/verkuerzt-euch-das-warten-auf-assassins-creed-valhalla-262350" hreflang="x-default"><link type="text/html" rel="shortlink" href="https://gwe.lt/3mZi"><link rel="next" href="https://www.gameswelt.de/top-10/special/verkuerzt-euch-das-warten-auf-assassins-creed-valhalla-262350/2"><meta name="msapplication-config" content="none"><meta property="fb:app_id" content="159094931116885"><meta property="fb:pages" content="112314990180,208362189281253"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Top 10 Wikinger-Spiele"><meta name="twitter:description" content="Assassin's Creed: Valhalla lässt noch bis Ende des Jahres auf sich Warten. Mit diesen 10 Wikinger-Spielen vergeht die lange Zeit wie im Flug."><meta name="twitter:site" content="@gameswelt"><meta name="twitter:domain" content="www.gameswelt.de"><meta name="twitter:image:src" content="https://img.gameswelt.de/public/images/202005/94780c8a073f6f9482b516236873ac38.jpg"><meta name="twitter:image:width" content="1200"><meta name="twitter:image:height" content="630"><meta property="og:title" content="Top 10 Wikinger-Spiele: Verkürzt euch das Warten auf Assassin's Creed: Valhalla!"><meta property="og:site_name" content="Gameswelt"><meta property="og:description" content="Assassin's Creed: Valhalla lässt noch bis Ende des Jahres auf sich Warten. Mit diesen 10 Wikinger-Spielen vergeht die lange Zeit wie im Flug."><meta property="og:type" content="article"><meta property="og:url" content="https://www.gameswelt.de/top-10/special/verkuerzt-euch-das-warten-auf-assassins-creed-valhalla-262350"><meta property="og:locale" content="de_DE"><meta property="og:image" content="https://img.gameswelt.de/public/images/202005/94780c8a073f6f9482b516236873ac38.jpg"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:secure_url" content="https://img.gameswelt.de/public/images/202005/94780c8a073f6f9482b516236873ac38.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="article:published_time" content="2020-05-09T09:30:00+02:00"><meta property="article:modified_time" content="2020-05-08T13:50:17+02:00"><meta property="article:section" content="Games"><meta property="article:publisher" content="https://www.facebook.com/Gameswelt">    <script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.gameswelt.de/specials","name":"Specials"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.gameswelt.de/top-10/special/verkuerzt-euch-das-warten-auf-assassins-creed-valhalla-262350","name":"Top 10 Wikinger-Spiele: Verk\u00fcrzt euch das Warten auf Assassin's Creed: Valhalla!"}}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.gameswelt.de/top-10","name":"Top 10"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.gameswelt.de/top-10/artikel","name":"Artikel"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.gameswelt.de/top-10/special/verkuerzt-euch-das-warten-auf-assassins-creed-valhalla-262350","name":"Top 10 Wikinger-Spiele: Verk\u00fcrzt euch das Warten auf Assassin's Creed: Valhalla!"}}]}</script>
        <script src="https://assets.gameswelt.de/build/cmp/oilstub.1.3.5-RELEASE.min.js"></script>
    <script src="https://assets.gameswelt.de/build/cmp.41e9ac7f.js"></script>
<script>
    var __consent_config = {};
    __consent_config.debug = true;    var __consent = new Consent(new Consent_OilJS(), __consent_config);
    
    __consent.on('dialog_open', function(){
        document.getElementsByTagName('body')[0].classList.add('consent__lock');
    });
    __consent.on('dialog_close', function(){
        document.getElementsByTagName('body')[0].classList.remove('consent__lock');
    });
</script>
<script id="oil-configuration" type="application/configuration">
    {
        "config_version": 3,
        "advanced_settings": true,
        "advanced_settings_purposes_default": true,
        "publicPath": "https://assets.gameswelt.de/build/cmp/",
        "theme": "light",
        "timeout": 0,
        "locale_url": "https://assets.gameswelt.de/build/cmp/oiljs-locale.json"
    }
</script>
<script src="https://assets.gameswelt.de/build/cmp/oil.1.3.5-RELEASE.min.js"></script>
<script>
            AS_OIL.verboseModeOn();
    </script>
        <script>dataLayer=[{"articleId":262350,"categoryId":61,"authorId":321,"datePublish":"2020-05-09 09:30:00","datePublishWeek":"2020w19","titleItemId":6,"subTitleItemId":78,"trackingVGWort":"vgzm.2780782-gw-262350","trackingIVW":{"cp":"artikel","st":"gamewelt"},"trackingOEWA":{"cp":"RedCont/ComputerUndTechnik/Spiele","st":"at_w_degamesw"},"trackingNetmetrix":{"cp":"artikel","st":"gamewelt"},"siteTld":"de","siteCountryId":64,"siteDevice":"desktop","clientCountryCode":"DE","adsEnabled":true,"keywords":"tbuk;262350;artikel;top-10;top;ten;10;topten"}];</script>
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5FQJKZH');

    __consent.wait(function(e){
        window.dataLayer.push({
            'event': 'consent',
            'consent_1': this.allows('standard/1'),
            'consent_2': this.allows('standard/2'),
            'consent_3': this.allows('standard/3'),
            'consent_4': this.allows('standard/4'),
            'consent_5': this.allows('standard/5'),
            'consent_all': this.allowsStandardPurposes(),
            'consent_string': this.consent,
            'keywords': window.dataLayer[0].keywords + ';' + this.keywords.join(';')
        });
    });
</script>
        <script>
        __consent.wait(function(e){
            sas.cmd.push(function(){ sas.setGdprConsentData(__consent.consent) });
            sas.cmd.push(function() {
                sas.setup({ networkid: 420, domain: 'https://www4.smartadserver.com', async: true });
            });
            sas.cmd.push(function() {
                sas.call('onecall', {
                    siteId: 16708,
                    pageId: 120857,
                    formatId: '20075,41332,7445,26360,7444,7424,7446,7427,45225',
                    target: 'tbuk;262350;artikel;top-10;top;ten;10;topten;' + __consent.keywords.join(';')
                });
            });
            __consent.call('ads');
            
            __consent.inject('https://ced.sascdn.com/tag/420/smart.js');
        });
    </script>
<script>
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
</script>

        <link rel="icon" type="image/x-icon" href="https://www.gameswelt.de/favicon.ico">
    <link rel="apple-touch-icon" href="https://assets.gameswelt.de/pictures/icons/touch-icon-iphone.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://assets.gameswelt.de/pictures/icons/touch-icon-ipad.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://assets.gameswelt.de/pictures/icons/touch-icon-iphone-retina.png">
    <link rel="icon" sizes="120x120" href="https://assets.gameswelt.de/pictures/icons/touch-icon-iphone-retina.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://assets.gameswelt.de/pictures/icons/touch-icon-ipad-retina.png">
    <link rel="icon" sizes="152x152" href="https://assets.gameswelt.de/pictures/icons/touch-icon-ipad-retina.png">
    <meta name="theme-color" content="#636363">
    <meta name="msapplication-TileColor" content="#FFFFFF">
    <meta name="msapplication-TileImage" content="https://assets.gameswelt.de/pictures/icons/windows8-icon.png">
        
<script type="application/ld+json">
{
    "@context" : "https://schema.org",
        "@type" : "Organization",
    "name" : "Gameswelt",
    "url" : "https://www.gameswelt.de/",
    "logo": {
        "@type": "ImageObject",
        "url": "https://assets.gameswelt.de/pictures/logo.png",
        "width": 260,
        "height": 76
    },
    "sameAs" : [
        "https://www.facebook.com/gameswelt",
        "https://twitter.com/gameswelt",
        "https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ",
        "https://www.instagram.com/gameswelt/"
    ]

}
</script>
    <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "WebSite",
  "name": "Gameswelt",
  "alternateName": "Dein Spielemagazin mit News, Tests, Specials, Videos, Tipps und Lösungen für PC, PS3, PS4, Xbox 360, Xbox One, Wii, Wii U, 3DS und Nintendo Switch",
  "url": "https://www.gameswelt.de/",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.gameswelt.de/suche?q={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script>
            
<script type="application/ld+json">
{
    "@context" : "https://schema.org",
    "@type" : "Article",     "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.gameswelt.de/top-10/special/verkuerzt-euch-das-warten-auf-assassins-creed-valhalla-262350"
      },
    "headline": "Top\u002010\u0020Wikinger\u002DSpiele: Verk\u00FCrzt\u0020euch\u0020das\u0020Warten\u0020auf\u0020Assassin\u0027s\u0020Creed\u003A\u0020Valhalla\u0021",
        "description": "Assassin\u0027s\u0020Creed\u003A\u0020Valhalla\u0020l\u00E4sst\u0020noch\u0020bis\u0020Ende\u0020des\u0020Jahres\u0020auf\u0020sich\u0020Warten.\u0020Mit\u0020diesen\u002010\u0020Wikinger\u002DSpielen\u0020vergeht\u0020die\u0020lange\u0020Zeit\u0020wie\u0020im\u0020Flug.",
    "image": [
        "https://img.gameswelt.de/public/images/202005/94780c8a073f6f9482b516236873ac38.jpg"
    ],
    "dateModified": "2020-05-08T13:50:17+02:00",
    "datePublished": "2020-05-09T09:30:00+02:00",
    "author": {
      "@type": "Person",
      "name": "Mathias Windhager"
    },
    "publisher": {
            "@type" : "Organization",
    "name" : "Gameswelt",
    "url" : "https://www.gameswelt.de/",
    "logo": {
        "@type": "ImageObject",
        "url": "https://assets.gameswelt.de/pictures/logo.png",
        "width": 260,
        "height": 76
    },
    "sameAs" : [
        "https://www.facebook.com/gameswelt",
        "https://twitter.com/gameswelt",
        "https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ",
        "https://www.instagram.com/gameswelt/"
    ]

    },
    "inLanguage": {
        "@type": "Language",
        "name": "German"
    }
    }
</script>


            <script>var SITE = {"device":"desktop","url":"https:\/\/www.gameswelt.de\/top-10\/special\/verkuerzt-euch-das-warten-auf-assassins-creed-valhalla-262350","desktopUrl":"https:\/\/www.gameswelt.de\/top-10\/special\/verkuerzt-euch-das-warten-auf-assassins-creed-valhalla-262350","mobileUrl":"https:\/\/m.gameswelt.de\/top-10\/special\/verkuerzt-euch-das-warten-auf-assassins-creed-valhalla-262350"};</script>
</head>
<body class="gw-ads-body">
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5FQJKZH"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <header class="header gw-ads-header">
            <div class="header-container">
        <div class="thingy"><span class="logo"><a href="https://www.gameswelt.de/"><img src="https://assets.gameswelt.de/pictures/logo.png" width="260" height="76" alt="Gameswelt" class="logo-img"></a></span>

            <div class="country-selection cw pa fss">Länderauswahl:
                <ul class="unstyled mls">
                    <li><a href="https://www.gameswelt.de/" class="country-flag country-flag-de"><span class="dn">DE</span></a></li>
                    <li><a href="https://www.gameswelt.at/" class="country-flag country-flag-at"><span class="dn">AT</span></a></li>
                    <li><a href="https://www.gameswelt.ch/" class="country-flag country-flag-ch"><span class="dn">CH</span></a></li>
                </ul>
            </div>
            <div class="searchbox">
                <form action="/suche">
                    <input type="text" id="search-query" name="q">
                    <button id="search-submit"><i class="icon-search" aria-hidden="true"></i></button>
                </form>
            </div>
        </div>
        <nav class="menu"><ul class="unstyled ttu tdn fs0 wsnw"><li class="home"><a href="/" class="menu-a">Home</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Gewinnspiel</strong><a class="db pr" href="/animal-crossing-new-horizons/gewinnspiel/gewinnt-eine-nintendo-switch-lite-und-das-spiel-301235">            <img data-picture-id="1232554" src="https://img.gameswelt.de/public/images/201906/851c019f5e09d3e13d263d490d47df03.png" alt="Animal Crossing: New Horizons | Gewinnspiel - Gewinnspiel" title="Animal Crossing: New Horizons | Gewinnspiel - Gewinnspiel" loading="lazy" width="227" height="127"><div class="pa b0 prs bgb arrow-right tar ellip">Animal Crossing: New Horizons | Gewinnspiel</div></a></section><section class="newest-articles pa"><strong>Interessante Links</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/gewinnspiele"><strong>Gewinnspiele</strong></a></li><li class="db"><a class="arrow-right" href="/team-222257"><strong>Teamseite</strong></a></li><li class="db"><a class="arrow-right" href="/impressum-222188"><strong>Impressum</strong></a></li></ol></section></div>
</li><li><a href="https://www.gameswelt.de/news" class="menu-a">News</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>News</strong><a class="db pr" href="/playstation-5/news/praesentation-im-juni-302537">            <img data-picture-id="1243072" src="https://img.gameswelt.de/public/images/202002/1cd22b352637119eab495847b0b4d074.png" alt="PlayStation 5 - News" title="PlayStation 5 - News" loading="lazy" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">PlayStation 5</div></a></section><section class="newest-articles pa"><strong>Aktuelles aus der Welt der Spiele</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/railway-empire/news/down-under-dlc-veroeffentlicht-302534"><strong>Railway Empire</strong><br> Down Under DLC veröffentlicht</a></li><li class="db"><a class="arrow-right" href="/assassins-creed-valhalla/news/stellungnahme-zur-schlappen-gameplay-demo-302532"><strong>Assassin&#039;s Creed: Valhalla</strong><br> Stellungnahme zur schlappen Gameplay-Demo</a></li><li class="db"><a class="arrow-right" href="/sonstiges-aus-der-welt-der-spiele/news/another-one-bites-the-dust-302531"><strong>Tokyo Game Show 2020</strong><br> Another one bites the dust</a></li></ol></section><div class="subcategories"><strong><a href="/news">&gt; Alle News im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/artikel" class="menu-a">Artikel</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Special</strong><a class="db pr" href="/top-10/special/verkuerzt-euch-das-warten-auf-assassins-creed-valhalla-262350">            <img data-picture-id="1246145" src="https://img.gameswelt.de/public/images/202005/65207687b7314469bfea344a34035ec5.jpg" alt="Top 10 Wikinger-Spiele - Special" title="Top 10 Wikinger-Spiele - Special" loading="lazy" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Top 10 Wikinger-Spiele</div></a></section><section class="newest-articles pa"><strong>Neue Artikel auf Gameswelt</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/resident-evil-3-remake/special/die-du-bestimmt-verpasst-hast-302371"><strong>10 Dinge in Resident Evil 3 Remake ...</strong><br> ... die du bestimmt verpasst hast</a></li><li class="db"><a class="arrow-right" href="/snowrunner/test/eine-schlammschlacht-die-spass-macht-302466"><strong>SnowRunner</strong><br> Eine Schlammschlacht, die Spaß macht</a></li><li class="db"><a class="arrow-right" href="/streets-of-rage-4/test/eine-legende-kehrt-zurueck-302447"><strong>Streets of Rage 4</strong><br> Eine Legende kehrt zurück!</a></li></ol></section><div class="subcategories"><strong class="pa" style="left:-156px"><a href="/artikel">Artikel im Überblick</a></strong><ul class="pl0 fwb"><li><a href="/previews" class="fwb">Previews</a></li><li><a href="/tests" class="fwb">Tests</a></li><li><a href="/specials" class="fwb">Specials</a></li></ul></div></div>
</li><li><a href="https://www.gameswelt.de/videos" class="menu-a"><span>Videos</span></a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Video</strong><a class="db pr" href="/gameswelt-news/video/mit-assassins-creed-valhalla-dirt-5-und-mehr-302541">            <img data-picture-id="1240741" src="https://img.gameswelt.de/public/images/201912/4d9a719dc89369c228162bb74edb8fc0.png" alt="Gameswelt News 08.05.2020 - Video" title="Gameswelt News 08.05.2020 - Video" loading="lazy" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Gameswelt News 08.05.2020</div></a></section><section class="newest-articles pa"><strong>Neue Videos auf Gameswelt</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/insert-coin/video/streets-of-rage-4-xcloud-und-mehr-302490"><strong>Insert Coin #538</strong><br> Streets of Rage 4, xCloud und mehr</a></li><li class="db"><a class="arrow-right" href="/red-dead-redemption-2/video/diese-spiele-gibt-es-kostenlos-08-05-2020-302539"><strong>Gratis zocken</strong><br> Diese Spiele gibt es kostenlos (08.05.2020)</a></li><li class="db"><a class="arrow-right" href="/xenoblade-chronicles/video/alles-ueber-die-definitive-edition-302536"><strong>Xenoblade Chronicles</strong><br> Alles über die Definitive Edition</a></li></ol></section><div class="subcategories"><strong><a href="/videos">&gt; Alle Videos im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/bilder" class="menu-a">Bilder</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Screenshots</strong><a class="db pr" href="/the-medium/screenshots/erste-screenshots-zum-psycho-horrorspiel-302508">            <img data-picture-id="1246054" src="https://img.gameswelt.de/public/images/202005/4df383558fc1f2a605dc7f8cea212849.jpg" alt="The Medium - Screenshots" title="The Medium - Screenshots" loading="lazy" width="227" height="127"><div class="pa b0 prs bgb arrow-right tar ellip">The Medium</div></a></section><section class="newest-articles pa"><strong>Neue Screenshots und Artworks</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/scorn/screenshots/neue-screenshots-zum-horrortitel-302506"><strong>Scorn</strong><br> Neue Screenshots zum Horrortitel</a></li><li class="db"><a class="arrow-right" href="/crucible/screenshots/die-ersten-bilder-des-amazon-shooters-302443"><strong>Crucible</strong><br> Die ersten Bilder des Amazon-Shooters</a></li><li class="db"><a class="arrow-right" href="/the-lord-of-the-rings-gollum/screenshots/die-ersten-screenshots-aus-dem-spiel-302442"><strong>The Lord of the Rings: Gollum</strong><br> Die ersten Screenshots aus dem Spiel</a></li></ol></section><div class="subcategories"><strong><a href="/bilder">&gt; Alle Bilder im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/tipps" class="menu-a">Tipps</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Komplettlösung</strong><a class="db pr" href="/final-fantasy-vii-remake/komplettloesung/komplettloesung-guide-tipps-302076">            <img data-picture-id="1244136" src="https://img.gameswelt.de/public/images/202003/f59acdeddc31128a1489fec844483897.png" alt="Final Fantasy VII Remake - Komplettl&ouml;sung" title="Final Fantasy VII Remake - Komplettl&ouml;sung" loading="lazy" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Final Fantasy VII Remake</div></a></section><section class="newest-articles pa"><strong>Aktuelle Tipps und Lösungen</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/iratus-lord-of-the-dead/tipp/5-dinge-die-man-wissen-muss-302424"><strong>Iratus: Lord of the Dead</strong><br> 5 Dinge, die man wissen muss</a></li><li class="db"><a class="arrow-right" href="/resident-evil-3-remake/komplettloesung/komplettloesung-guide-tipps-tricks-301999"><strong>Resident Evil 3 Remake</strong><br> Komplettlösung, Guide, Tipps &amp; Tricks</a></li><li class="db"><a class="arrow-right" href="/animal-crossing-new-horizons/tipp/blumen-alle-arten-zucht-und-hybride-kreuzen-301861"><strong>Animal Crossing: New Horizons</strong><br> Blumen: Alle Arten, Zucht und Hybride kreuzen</a></li></ol></section><div class="subcategories"><strong><a href="/tipps">&gt; Alle Tipps im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/downloads" class="menu-a">Downloads</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Freeware</strong><a class="db pr" href="/conquer-online/freeware/client-v6716-pc-05-2018-287435">            <img src="https://assets.gameswelt.de/pictures/teaser/227x128.jpg" width="227" height="128" alt="" class="" loading="lazy"><div class="pa b0 prs bgb arrow-right tar ellip">Conquer Online</div></a></section><section class="newest-articles pa"><strong>Aktuelles zum Herunterladen</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/conquer-online/freeware/client-v6707-pc-04-2018-286760"><strong>Conquer Online</strong><br> Client v6707 (PC, 04/2018)</a></li><li class="db"><a class="arrow-right" href="/conquer-online/freeware/client-v1938-mac-04-2018-286759"><strong>Conquer Online</strong><br> Client v1938 (Mac, 04/2018)</a></li><li class="db"><a class="arrow-right" href="/conquer-online/freeware/client-v1897-mac-12-2017-283631"><strong>Conquer Online</strong><br> Client v1897 (Mac, 12/2017)</a></li></ol></section><div class="subcategories"><strong><a href="/downloads">&gt; Alle Downloads im Überblick &lt;</a></strong></div></div>
</li></ul></nav>

    </div>
    </header>
            <div align="center" style="margin-top: -5px;">
                <script>
        //diEPFTb("Branding")
    </script>
<!-- branding -->
    <div id="sas_7446"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('7446');
            });
        }, true);
    </script>
<!-- /branding -->
    <span class='diEPFTb_end'></span>

        </div>
            <div class="device-redirect-notification dn">
        <span>Du wurdest von unserer Mobile-Seite hierher weitergeleitet.</span>
        <div class="device-redirect-buttons">
            <button id="button-force-mobile" onclick="forceDeviceURL(SITE.mobileUrl, 'mobile');">
                <i class="icon-mobile-alt"></i> Zur Mobile-Seite</button>
            <button id="button-device-redirect-close" onclick="deviceNotificationClose();">
                <i class="icon-window-close"></i> Schliessen
            </button>
        </div>
    </div>
                <main id="main" role="main" class="cf gw-ads-main">
                    <div class="tac">    <script>
        //diEPFTb("Billboard")
    </script>
<!-- billboard -->
    <div id="sas_20075"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('20075');
            });
        }, true);
    </script>
<!-- /billboard -->
    <span class='diEPFTb_end'></span>
</div><div class="col2"><article class="article-text"><header class="article-header"><h1 class="section-title fwb"><span class="section-title-category">Special</span><span class="dn"> - </span><span class="section-title-heading">Top 10 Wikinger-Spiele</span><span class="dn"> : </span><span class="section-title-subline">Verkürzt euch das Warten auf Assassin&#039;s Creed: Valhalla!</span></h1><ul class="unstyled header-platforms"></ul><div class="article-header-meta">Von <a class="author-link" rel="author" href="/autor/321">Mathias Windhager</a>
&nbsp;|&nbsp;<time datetime="2020-05-09 09:30">09.05.2020 09:30 Uhr</time>&nbsp;|&nbsp;<nav><a href="#article-navigation">Seite 1 von 10</a></nav>&nbsp;|&nbsp;<a class="comment-count" data-disqus-identifier="gameswelt_comment_262350" href="#disqus_thread">Kommentieren</a></div></header>
<div class="share__top"><div class="sb--container"><a href="#" class="sb--button sb--facebook sb--native-fallback" data-url="https://gwe.lt/3mZi"><i class="icon-facebook-official"></i><span>Teilen</span></a><a href="#" class="sb--button sb--twitter sb--native-fallback" data-url="https://gwe.lt/3mZi" data-via="gameswelt" data-text="Top 10 Wikinger-Spiele - Verkürzt euch das Warten auf Assassin's Creed: Valhalla!"><i class="icon-twitter"></i><span>Tweet</span></a><a href="#" class="sb--button sb--mail sb--native-fallback" data-url="https://gwe.lt/3mZi" data-subject="Top 10 Wikinger-Spiele - Verkürzt euch das Warten auf Assassin's Creed: Valhalla!"><i class="icon-mail"></i><span>Mail</span></a></div>
</div><div id="article-content" class="article-content""><p class="fwb c0">Ende des Jahres zeigt uns Ubisoft mit Assassin's Creed: Valhalla die raue Welt der Wikinger durch die Augen von Eivor. Damit ihr für die Überfahrt nach England gewappnet seid, könnt ihr euch die Wartezeit mit diesen 10 fantastischen Wikinger-Spielen verkürzen.</p><!-- rectangle-artikel -->
    <div id="sas_41332"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('41332');
            });
        }, true);
    </script>
<!-- /rectangle-artikel -->
<h2>Platz 10: For Honor</h2>
<p>Mit Assassin&rsquo;s Creed: Valhalla nimmt Ubisoft nicht zum ersten Mal die Wikingeraxt in die Hand. 2017 ging das Kampfspiel an den Start, in dem ihr zun&auml;chst nur aus Rittern, Samurai und eben Wikingern w&auml;hlen und gegeneinander antreten konntet und das bis heute mit immer neuen Inhalten erfolgreich l&auml;uft. Aush&auml;ngeschild des Online-Spiels ist sein richtungsbasiertes Kampfsystem, bei dem es darauf ankommt, eine Attacke aktiv aus der Richtung abzufangen, aus der sie einschl&auml;gt. Inzwischen hat sich For Honor mit neuen Fraktionen und Helden ganz sch&ouml;n gemausert, trotzdem k&ouml;nnen den Wikingern in Sachen Coolness bestenfalls die Samurai das Wasser reichen.</p>
<figure class="figure-video"><figcaption><a href="https://www.gameswelt.de/for-honor/video/e3-2016-wikinger-gameplay-demo-259309?rel=article&amp;playlist=2btboqnmf7">For Honor - E3 2016 Wikinger Gameplay Demo</a></figcaption><script>
        
    __consent.wait(function(e) {
        window.__player_config_2872710f = {"skin":"vjs-gameswelt-content","autoplay":false,"playlistURL":"https://video.gameswelt.de/source/1l04wyds76.json","debug":true,"adTag":"https://v.wmp.media/preroll?p%5B0%5D=https%3A%2F%2Fwww4.smartadserver.com%2Fac%3Fsiteid%3D16708%26pgid%3D120857%26fmtid%3D41506%26ab%3D1%26tgt%3Dtbuk%3B262350%3Bartikel%3Btop-10%3Btop%3Bten%3B10%3Btopten__vmap.keywords__%26oc%3D1%26out%3Dvast3%26ps%3D1%26pb%3D0%26visit%3DS%26vcn%3Ds%26tmstp%3D__vmap.random__%26gdpr_consent%3D__vmap.consent__&p%5B1%5D=https%3A%2F%2Fwww4.smartadserver.com%2Fac%3Fsiteid%3D16708%26pgid%3D120857%26fmtid%3D41506%26ab%3D2%26tgt%3Dtbuk%3B262350%3Bartikel%3Btop-10%3Btop%3Bten%3B10%3Btopten__vmap.keywords__%26oc%3D1%26out%3Dvast3%26ps%3D1%26pb%3D0%26visit%3DS%26vcn%3Ds%26tmstp%3D__vmap.random__%26gdpr_consent%3D__vmap.consent__&r=__timestamp__","thumbnails":true};
        window.__player_config_2872710f.track = function (event, userInteraction, playlistItem) {
            this.log('[TRACKING] Event: ' + event + ", User-initiated: " + userInteraction);
            if (event !== 'play') return;
    
            this.log('[TRACKING] Playing "' + playlistItem.title + '" (UID: ' + playlistItem.meta.uid + ')');
    
            /* GTM Tracking */
            if (window.dataLayer) {
                window.dataLayer.push({
                    'event': 'videoPlay',
                    'videoArticleId': playlistItem.meta.articleId,
                    'videoUserInteraction': userInteraction
                });
            }
        };
        
        window.__player_config_2872710f.ready = [function() {
            // switch to best available source when expanding the player and entering fullscreen
            let bestQuality = function () {
                let i = this.currentItem.sources.findIndex(function (src) {
                    return src.best
                });
                this.player.trigger('qualityRequested', this.currentItem.sources[i]);
            };
    
            this.player.one('expand', bestQuality.bind(this));
            this.player.one('fullscreenchange', bestQuality.bind(this))
            
            // initialize ads *after* consent is ready and append consent and additional keywords
            if (this.options.adTag) {
                this.options.adTag += '&m[consent]=' + __consent.consent
                    + '&m[keywords]=' + encodeURIComponent(';' + __consent.keywords.join(';'));
                this.initAds();
            }
        }];
    
                
                
        $(function(){
            if(Player && Player.initialized) {
                Player.scan();
                return;
            }

            window.PlayerInit = window.PlayerInit || {};
            window.PlayerInit.ready = window.PlayerInit.ready || [];
            window.PlayerInit.ready.push(function(){ Player.scan()});
        });
    });
</script><div class="player-container">
    <div id="player-2872710f" class="player" data-config="__player_config_2872710f"></div>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "VideoObject",
            "name": "For Honor - E3 2016 Wikinger Gameplay Demo",
            "description": "Die zehn Minuten lange Gameplay-Demo von For Honor k&amp;ouml;nnt ihr euch hier direkt bei uns zu Gem&amp;uuml;te f&amp;uuml;hren.",
            "thumbnailUrl": [
                "https://img.gameswelt.de/video/2016/06/1l04wyds76/img/720/3.jpg"
            ],
            "uploadDate": "2016-06-13T23:20:00+0200",
            "duration": "PT10M18S",
            "contentUrl": "https://www.gameswelt.de/for-honor/video/e3-2016-wikinger-gameplay-demo-259309",
            "embedUrl": "https://video.gameswelt.de/embed/259309"
        }
    </script></div>

    <div class="figure-video-description">
        Die zehn Minuten lange Gameplay-Demo von For Honor k&ouml;nnt ihr euch hier direkt bei uns zu Gem&uuml;te f&uuml;hren.
    </div>
</figure></div>		<span class="header-anchor-offset" id="article-navigation"></span><nav class="article-navigation"><header class="article-navigation-heading">Special<span class="postfix">Inhalt</span></header><ol class="article-navigation-list"><li><a href="/top-10/special/verkuerzt-euch-das-warten-auf-assassins-creed-valhalla-262350"><span class="active">Platz 10</span></a></li><li>						<a href="/top-10/special/verkuerzt-euch-das-warten-auf-assassins-creed-valhalla-262350/2">Platz 9</a></li><li>						<a href="/top-10/special/verkuerzt-euch-das-warten-auf-assassins-creed-valhalla-262350/3">Platz 8</a></li><li>						<a href="/top-10/special/verkuerzt-euch-das-warten-auf-assassins-creed-valhalla-262350/4">Platz 7</a></li><li>						<a href="/top-10/special/verkuerzt-euch-das-warten-auf-assassins-creed-valhalla-262350/5">Platz 6</a></li><li>						<a href="/top-10/special/verkuerzt-euch-das-warten-auf-assassins-creed-valhalla-262350/6">Platz 5</a></li><li>						<a href="/top-10/special/verkuerzt-euch-das-warten-auf-assassins-creed-valhalla-262350/7">Platz 4</a></li><li>						<a href="/top-10/special/verkuerzt-euch-das-warten-auf-assassins-creed-valhalla-262350/8">Platz 3</a></li><li>						<a href="/top-10/special/verkuerzt-euch-das-warten-auf-assassins-creed-valhalla-262350/9">Platz 2</a></li><li>						<a href="/top-10/special/verkuerzt-euch-das-warten-auf-assassins-creed-valhalla-262350/10">Platz 1</a></li></ol><div class="article-navigation-prevnext"><div class="article-navigation-prev"></div><div class="article-navigation-pages">Seite 1 von 10</div><div class="article-navigation-next"><a href="/top-10/special/verkuerzt-euch-das-warten-auf-assassins-creed-valhalla-262350/2" title="Nächste Seite">Vorwärts <i class="icon-right-big"></i></a></div></div></nav><footer class="article-footer"><div class="article-footer-meta">Von <a class="author-link" rel="author" href="/autor/321">Mathias Windhager</a>
&nbsp;|&nbsp;<time datetime="2020-05-09 09:30">09.05.2020 09:30 Uhr</time></div><div class="share__bottom"><div class="sb--container"><a href="#" class="sb--button sb--facebook sb--native-fallback" data-url="https://gwe.lt/3mZi"><i class="icon-facebook-official"></i><span>Teilen</span></a><a href="#" class="sb--button sb--twitter sb--native-fallback" data-url="https://gwe.lt/3mZi" data-via="gameswelt" data-text="Top 10 Wikinger-Spiele - Verkürzt euch das Warten auf Assassin's Creed: Valhalla!"><i class="icon-twitter"></i><span>Tweet</span></a><a href="#" class="sb--button sb--mail sb--native-fallback" data-url="https://gwe.lt/3mZi" data-subject="Top 10 Wikinger-Spiele - Verkürzt euch das Warten auf Assassin's Creed: Valhalla!"><i class="icon-mail"></i><span>Mail</span></a></div>
</div></footer>        <div><!-- comments -->
    <div id="sas_7445"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('7445');
            });
        }, true);
    </script>
<!-- /comments -->
</div><section class="article-recommend"><h3 class="section-title">Könnte dich<span>interessieren</span></h3>    <div data-widget="plista_widget_underArticle"></div><script>__consent.wait(function(e){if (!this.allowsStandardPurposes()){$('.article-recommend').hide();return;}if (!window.PLISTA) {window.PLISTA = {publickey: '343bb7fb8901fc0327a79ab7',item: {objectid: "262350",                     title: "Top 10 Wikinger-Spiele",                     text: "Verkürzt euch das Warten auf Assassin\'s Creed: Valhalla!",                     url:"https://www.gameswelt.de/top-10/special/verkuerzt-euch-das-warten-auf-assassins-creed-valhalla-262350",                     img:"https://img.gameswelt.de/public/images/202005/83a04fee8d52d43c0bf0837ebc3d78f2.jpg",                     category: "Specials",published_at: 1589009400,                     updated_at: 1588938617                 }};this.inject('https://static.plista.com/async.js');}});</script>
</section>
<section class="article-comments"><h3 class="section-title">Kommentare<span>zum Artikel</span></h3><div id="disqus_thread"></div>
<div class="article-comments-consent" style="display: none">Kommentare können ohne Einwilligung zu Cookies nicht angezeigt werden</div>
<button class="show-comments" data-shortname="gameswelt"><i class="icon-comment" aria-hidden="true"></i>
    Kommentare einblenden
</button>
<script>
    var disqus_config = function () {
        this.page.url = "https://www.gameswelt.de/top-10/special/verkuerzt-euch-das-warten-auf-assassins-creed-valhalla-262350";
        this.page.identifier = "gameswelt_comment_262350";
        this.page.title = "Kommentare zu Top 10 Wikinger-Spiele";
    };

    __consent.wait(function(e) {
        if (!this.allowsStandardPurposes()) {
            $('.show-comments').hide();
            $('.article-comments-consent').show()
            return;
        }

        $(function(){
            $('<script>')
                .attr('src', 'https://gameswelt.disqus.com/count.js')
                .attr('id', 'dsq-count-scr')
                .appendTo('head');
        });
    });
</script>
</section></article></div><div class="legacy__sidebar"><aside>    <script>
        //diEPFTb("Halfpage")
    </script>
<!-- halfpage -->
    <div id="sas_26360"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('26360');
            });
        }, true);
    </script>
<!-- /halfpage -->
    <span class='diEPFTb_end'></span>
</aside><aside class="info-box"><div class="info-box-title"><a href="/top-10">Infos<span class="cg"> zum Thema</span></a></div><a class="info-box-teaser" href="/top-10"><img data-picture-id="1052462" src="https://img.gameswelt.de/public/images/201405/71622d9a5f616b912ebd09bd6994cdbd.jpg" alt="Top 10" title="Top 10" width="300" height="169"><h2 class="info-box-description">Top 10</h2></a><div class="info-box-data"><div class="info-box-data-row"><div class="info-box-data-row-name full">Kurzinfo</div><div class="info-box-data-row-value full"><p>Die Besten der Besten - unsere Top-10-Videos und Specials zu allen möglichen und unmöglichen Themen.</p></div></div></div></aside>
                <aside><!-- button -->
    <div id="sas_7444"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('7444');
            });
        }, true);
    </script>
<!-- /button -->
</aside><aside><!-- rectangle -->
    <div id="sas_7424"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('7424');
            });
        }, true);
    </script>
<!-- /rectangle -->
</aside></div>
            </main>
    <footer class="footer gw-ads-footer">
        <div class="footer-container"><section class="footer-column footer-column-about"><header class="footer-heading"><i class="icon-angle-right"></i>Über uns</header><nav><ul><li><a href="https://www.gameswelt.de/datenschutz-232262">Datenschutz</a></li><li><a href="https://www.gameswelt.de/team-222257">Team</a></li><li><a href="https://www.gameswelt.de/impressum-222188">Impressum</a></li><li><a href="https://wasdmedia.de">Werbung</a></li><li><a href="#" onclick="__consent.optOut(); location.reload();">Cookiezustimmung ändern</a></li></ul></nav></section><section class="footer-column footer-column-topics"><header class="footer-heading"><i class="icon-angle-right"></i>Themen von A bis Z</header><nav><ul><li><a href="/vz/spiele">Alle Spiele von A-Z</a><li><a href="/vz/events">Alle Events von A-Z</a><li><a href="/vz/hardware">Alles zu Hardware von A-Z</a><li><a href="/vz/firmen">Alle Publisher/Entwickler von A-Z</a><li><a href="/archiv/2020-05" title="Alle Inhalte aus dem Archiv">Alle Inhalte aus dem Archiv</a><li><a href="/archiv/news/2020-05" title="Alle News aus dem Archiv">News-Archiv</a><li><a href="/archiv/artikel/2020-05" title="Alle Artikel aus dem Archiv">Artikel-Archiv</a><li><a href="/archiv/videos/2020-05" title="Alle Videos aus dem Archiv">Video-Archiv</a><li><a href="/archiv/bilder/2020-05" title="Alle Bilder aus dem Archiv">Bilder-Archiv</a><li><a href="/archiv/tipps/2020-05" title="Alle Tipps aus dem Archiv">Tipps-Archiv</a><li><a href="/archiv/downloads/2020-05" title="Alle Downloads aus dem Archiv">Downloads-Archiv</a><li><a href="/archiv/kampagnen/2020" title="Alle Kampagnen aus dem Archiv" itemprop="url">Kampagnen-Archiv</a>
<li><a href="https://www.gameswelt.de/gewinnspiele">Gewinnspiele</a></li></ul></nav></section><section class="footer-column footer-column-partner"><header class="footer-heading"><i class="icon-angle-right"></i>Partner und Netzwerk</header><nav><ul><li><a href="https://www.gameswelt.de/">Gameswelt Deutschland</a></li><li><a href="https://www.gameswelt.at/">Gameswelt Österreich</a></li><li><a href="https://www.gameswelt.ch/">Gameswelt Schweiz</a></li><li><a href="https://www.mann.tv/">mann.tv</a></li><li><a href="https://www.film.tv/">FILM.TV</a></li></ul></nav></section><section class="footer-column footer-column-social"><header class="footer-heading"><i class="icon-angle-right"></i>Social Media</header><nav><ul><li><a class="footer-icon" href="https://www.facebook.com/gameswelt"><i class="icon-facebook"></i> Gameswelt auf Facebook</a></li><li><a class="footer-icon" href="https://twitter.com/gameswelt"><i class="icon-twitter"></i> Gameswelt auf Twitter</a></li><li><a class="footer-icon" href="https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ"><i class="icon-youtube"></i> Gameswelt auf YouTube</a></li><li><a class="footer-icon" href="https://www.instagram.com/gameswelt"><i class="icon-instagram"></i> Gameswelt auf Instagram</a></li><li><a class="footer-icon" href="https://www.gameswelt.de/feed"><i class="icon-rss-squared"></i> RSS/Atom Feeds von Gameswelt</a></li></ul></nav></section></div><section class="footer-copyright"><p>Copyright 2020 by <a href="http://www.emgag.com/">Entertainment Media Group AG</a>.</p><p>Alle Rechte vorbehalten.</p><p>Dein Magazin rund um Games...</p></section>

    </footer>
                            <script src="https://assets.gameswelt.de/build/2.42c7c973.js"></script>
                    <script src="https://assets.gameswelt.de/build/desktop.5edbf9c8.js"></script>
                                <script src="https://assets.gameswelt.de/build/4.dbe4c1cc.js"></script>
                    <script src="https://assets.gameswelt.de/build/article.b3765aaa.js"></script>
                                <script src="https://assets.gameswelt.de/build/5.2b644250.js"></script>
                    <script src="https://assets.gameswelt.de/build/player.8be09b63.js"></script>
                        <div>
        <!-- dhtml -->
    <div id="sas_7427"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('7427');
            });
        }, true);
    </script>
<!-- /dhtml -->

                    <!-- outstream -->
    <div id="sas_45225"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('45225');
            });
        }, true);
    </script>
<!-- /outstream -->

            </div>
                    <script>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</script>
    </body>
<!--doubleplusgood-->
</html>
