<!doctype html>
<html lang="de-de" class="gw-ads-root">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
    <meta charset="utf-8">
    <meta content="IE=edge" http-equiv="X-UA-Compatible">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <title>Fairy Tail: Das Spiel zum Anime - Test von Gameswelt</title>
    <script src="https://assets.gameswelt.de/build/runtime.d94b3b43.js"></script><script src="https://assets.gameswelt.de/build/0.cf60d32b.js"></script><script src="https://assets.gameswelt.de/build/head.82c25df3.js"></script><link rel="stylesheet" href="https://assets.gameswelt.de/build/2.80d1e3b6.css"><link rel="stylesheet" href="https://assets.gameswelt.de/build/desktop.05555778.css"><link rel="stylesheet" href="https://assets.gameswelt.de/build/4.4cc058e2.css"><link rel="stylesheet" href="https://assets.gameswelt.de/build/article.6d62add3.css"><link rel="stylesheet" href="https://assets.gameswelt.de/build/5.8113ac88.css"><link rel="stylesheet" href="https://assets.gameswelt.de/build/player.968d9be0.css"><link type="application/atom+xml" rel="alternate" href="https://www.gameswelt.de/feeds/news/atom.xml" title="News (atom)"><link type="application/rss+xml" rel="alternate" href="https://www.gameswelt.de/feeds/news/rss.xml" title="News (rss)"><link type="application/atom+xml" rel="alternate" href="https://www.gameswelt.de/feeds/artikel/atom.xml" title="Alle Artikel (atom)"><link type="application/rss+xml" rel="alternate" href="https://www.gameswelt.de/feeds/artikel/rss.xml" title="Alle Artikel (rss)"><link rel="preconnect" href="https://img.gameswelt.de/" crossorigin=""><link rel="preconnect" href="https://assets.gameswelt.de/" crossorigin=""><link rel="dns-prefetch" href="https://cdnjs.cloudflare.com"><link rel="dns-prefetch" href="https://b.wmp.media"><link rel="dns-prefetch" href="https://v.wmp.media"><link rel="preconnect" href="https://ced.sascdn.com" crossorigin=""><link rel="preconnect" href="https://www4.smartadserver.com" crossorigin=""><link rel="preconnect" href="https://www.googletagmanager.com" crossorigin=""><link rel="canonical" href="https://www.gameswelt.de/fairy-tail/test/das-spiel-zum-anime-303691"><link rel="alternate" href="https://m.gameswelt.de/fairy-tail/test/das-spiel-zum-anime-303691" media="only screen and (max-width: 640px)"><link rel="alternate" href="https://www.gameswelt.at/fairy-tail/test/das-spiel-zum-anime-303691" hreflang="de-AT"><link rel="alternate" href="https://www.gameswelt.ch/fairy-tail/test/das-spiel-zum-anime-303691" hreflang="de-CH"><link rel="alternate" href="https://www.gameswelt.de/fairy-tail/test/das-spiel-zum-anime-303691" hreflang="de-DE"><link rel="alternate" href="https://www.gameswelt.de/fairy-tail/test/das-spiel-zum-anime-303691" hreflang="de"><link rel="alternate" href="https://www.gameswelt.de/fairy-tail/test/das-spiel-zum-anime-303691" hreflang="x-default"><link type="text/html" rel="shortlink" href="https://gwe.lt/3zi5"><link rel="next" href="https://www.gameswelt.de/fairy-tail/test/das-spiel-zum-anime-303691/2"><meta name="msapplication-config" content="none"><meta property="fb:app_id" content="159094931116885"><meta property="fb:pages" content="112314990180,208362189281253"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Fairy Tail"><meta name="twitter:description" content="Die Spieladaption von Fairy Tail ist … da."><meta name="twitter:site" content="@gameswelt"><meta name="twitter:domain" content="www.gameswelt.de"><meta name="twitter:image:src" content="https://img.gameswelt.de/public/images/202007/ac24eeec62c18edc14312251c957f641.png"><meta name="twitter:image:width" content="1200"><meta name="twitter:image:height" content="629"><meta property="og:title" content="Fairy Tail: Das Spiel zum Anime"><meta property="og:site_name" content="Gameswelt"><meta property="og:description" content="Die Spieladaption von Fairy Tail ist … da."><meta property="og:type" content="article"><meta property="og:url" content="https://www.gameswelt.de/fairy-tail/test/das-spiel-zum-anime-303691"><meta property="og:locale" content="de_DE"><meta property="og:image" content="https://img.gameswelt.de/public/images/202007/ac24eeec62c18edc14312251c957f641.png"><meta property="og:image:type" content="image/png"><meta property="og:image:secure_url" content="https://img.gameswelt.de/public/images/202007/ac24eeec62c18edc14312251c957f641.png"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="629"><meta property="article:published_time" content="2020-07-31T12:58:00+02:00"><meta property="article:modified_time" content="2020-07-31T13:27:09+02:00"><meta property="article:section" content="Games"><meta property="article:publisher" content="https://www.facebook.com/Gameswelt">    <script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.gameswelt.de/tests","name":"Tests"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.gameswelt.de/fairy-tail/test/das-spiel-zum-anime-303691","name":"Fairy Tail: Das Spiel zum Anime"}}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.gameswelt.de/fairy-tail","name":"Fairy Tail"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.gameswelt.de/fairy-tail/artikel","name":"Artikel"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.gameswelt.de/fairy-tail/test/das-spiel-zum-anime-303691","name":"Fairy Tail: Das Spiel zum Anime"}}]}</script>
        <script src="https://cc.cdn.civiccomputing.com/9/cookieControl-9.2.1.min.js"></script>
    <script src="https://assets.gameswelt.de/build/cmp.e7dce920.js"></script>
<script>
    __consent_config({ debug: true, size: 'normal'})
</script>
        <script>dataLayer=[{"articleId":303691,"categoryId":60,"authorId":352,"datePublish":"2020-07-31 12:58:00","datePublishWeek":"2020w31","titleItemId":1,"subTitleItemId":16526,"trackingVGWort":"vgzm.2780782-gw-303691","trackingIVW":{"cp":"artikel","st":"gamewelt"},"trackingNetmetrix":{"cp":"artikel","st":"gamewelt"},"siteTld":"de","siteCountryId":64,"siteDevice":"desktop","clientCountryCode":"IE","adsEnabled":true,"keywords":"tbuk;303691;artikel;fairy-tail;ps4;nsw"}];</script>
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5FQJKZH');

    __consent.wait(function(e){
        window.dataLayer.push({
            'event': 'consent',
            'consent_1': this.allows('standard/1'),
            'consent_2': this.allows('standard/2'),
            'consent_3': this.allows('standard/3'),
            'consent_4': this.allows('standard/4'),
            'consent_5': this.allows('standard/5'),
            'consent_6': this.allows('standard/6'),
            'consent_7': this.allows('standard/7'),
            'consent_8': this.allows('standard/8'),
            'consent_9': this.allows('standard/9'),
            'consent_10': this.allows('standard/10'),
            'consent_all': this.allowsStandardPurposes(),
            'consent_string': this.consent,
            'keywords': window.dataLayer[0].keywords + ';' + this.keywords.join(';')
        });
    });
</script>
        <script>
        __consent.wait(function(e){
            sas.cmd.push(function(){ sas.setGdprConsentData(__consent.consent) });
            sas.cmd.push(function() {
                sas.setup({ networkid: 420, domain: 'https://www4.smartadserver.com', async: true });
            });
            sas.cmd.push(function() {
                sas.call('onecall', {
                    siteId: 16708,
                    pageId: 120857,
                    formatId: '20075,41332,7445,26360,7444,7424,7446,7427,45225',
                    target: 'tbuk;303691;artikel;fairy-tail;ps4;nsw;' + __consent.keywords.join(';')
                });
            });
            __consent.call('ads');
            
            __consent.inject('https://ced.sascdn.com/tag/420/smart.js');
        });
    </script>
<script>
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
</script>

        <link rel="icon" type="image/x-icon" href="https://www.gameswelt.de/favicon.ico">
    <link rel="apple-touch-icon" href="https://assets.gameswelt.de/pictures/icons/touch-icon-iphone.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://assets.gameswelt.de/pictures/icons/touch-icon-ipad.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://assets.gameswelt.de/pictures/icons/touch-icon-iphone-retina.png">
    <link rel="icon" sizes="120x120" href="https://assets.gameswelt.de/pictures/icons/touch-icon-iphone-retina.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://assets.gameswelt.de/pictures/icons/touch-icon-ipad-retina.png">
    <link rel="icon" sizes="152x152" href="https://assets.gameswelt.de/pictures/icons/touch-icon-ipad-retina.png">
    <meta name="theme-color" content="#636363">
    <meta name="msapplication-TileColor" content="#FFFFFF">
    <meta name="msapplication-TileImage" content="https://assets.gameswelt.de/pictures/icons/windows8-icon.png">
        
<script type="application/ld+json">
{
    "@context" : "https://schema.org",
        "@type" : "Organization",
    "name" : "Gameswelt",
    "url" : "https://www.gameswelt.de/",
    "logo": {
        "@type": "ImageObject",
        "url": "https://assets.gameswelt.de/pictures/logo.png",
        "width": 260,
        "height": 76
    },
    "sameAs" : [
        "https://www.facebook.com/gameswelt",
        "https://twitter.com/gameswelt",
        "https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ",
        "https://www.instagram.com/gameswelt/"
    ]

}
</script>
    <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "WebSite",
  "name": "Gameswelt",
  "alternateName": "Dein Spielemagazin mit News, Tests, Specials, Videos, Tipps und Lösungen für PC, PS3, PS4, Xbox 360, Xbox One, Wii, Wii U, 3DS und Nintendo Switch",
  "url": "https://www.gameswelt.de/",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.gameswelt.de/suche?q={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script>
            
<script type="application/ld+json">
{
    "@context" : "https://schema.org",
    "@type" : "Article",     "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.gameswelt.de/fairy-tail/test/das-spiel-zum-anime-303691"
      },
    "headline": "Fairy\u0020Tail: Das\u0020Spiel\u0020zum\u0020Anime",
        "description": "Die\u0020Spieladaption\u0020von\u0020Fairy\u0020Tail\u0020ist\u0020\u2026\u0020da.",
    "image": [
        "https://img.gameswelt.de/public/images/202007/ac24eeec62c18edc14312251c957f641.png"
    ],
    "dateModified": "2020-07-31T13:27:09+02:00",
    "datePublished": "2020-07-31T12:58:00+02:00",
    "author": {
      "@type": "Person",
      "name": "Heiner Gumprecht"
    },
    "publisher": {
            "@type" : "Organization",
    "name" : "Gameswelt",
    "url" : "https://www.gameswelt.de/",
    "logo": {
        "@type": "ImageObject",
        "url": "https://assets.gameswelt.de/pictures/logo.png",
        "width": 260,
        "height": 76
    },
    "sameAs" : [
        "https://www.facebook.com/gameswelt",
        "https://twitter.com/gameswelt",
        "https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ",
        "https://www.instagram.com/gameswelt/"
    ]

    },
    "inLanguage": {
        "@type": "Language",
        "name": "German"
    }
        ,"mainEntity": {
            "@type": "VideoGame",
    "name": "Fairy\u0020Tail",
    "url": "https://www.gameswelt.de/fairy-tail",
    "image": "https://img.gameswelt.de/public/images/202007/ac24eeec62c18edc14312251c957f641.png",
    "applicationCategory": "Game",
    "gamePlatform": ["PlayStation 4","Nintendo Switch"    ],
    "operatingSystem": ["PlayStation 4","Nintendo Switch"    ]

    }
    }
</script>

    <script type="application/ld+json">
        {
            "@context": "https://schema.org/",
            "@type": "Review",
            "datePublished": "2020-07-31T12:58:00+02:00",
            "itemReviewed": {
                    "@type": "VideoGame",
    "name": "Fairy\u0020Tail",
    "url": "https://www.gameswelt.de/fairy-tail",
    "image": "https://img.gameswelt.de/public/images/202007/ac24eeec62c18edc14312251c957f641.png",
    "applicationCategory": "Game",
    "gamePlatform": ["PlayStation 4","Nintendo Switch"    ],
    "operatingSystem": ["PlayStation 4","Nintendo Switch"    ]

            },
                            "name": "Aufgeblasen,\u0020langweilig\u0020und\u0020h\u00E4sslich",
                        "reviewBody": "Fairy\u0020Tail\u0020gibt\u0020sich\u0020von\u0020der\u0020ersten\u0020Minute\u0020an\u0020keine\u0020M\u00FChe,\u0020weder\u0020beim\u0020Erz\u00E4hlstil,\u0020noch\u0020bei\u0020der\u0020Darstellungsform\u0020und\u0020vor\u0020allen\u0020Dingen\u0020nicht\u0020beim\u0020Schwierigkeitsgrad.\u0020Das\u0020Spiel\u0020ist\u0020viel\u0020zu\u0020einfach\u0020und\u0020wurde\u0020an\u0020allen\u0020Ecken\u0020und\u0020Enden\u0020lust\u002D\u0020und\u0020ideenlos\u0020aufgeblasen,\u0020um\u0020gr\u00F6\u00DFer\u0020und\u0020umfangreicher\u0020zu\u0020wirken\u0020als\u0020es\u0020wirklich\u0020ist.\u0020Koei\u0020Tecmos\u0020Titel\u0020ist\u0020in\u0020fast\u0020allen\u0020Belangen\u0020h\u00E4sslich,\u0020das\u0020Spielprinzip\u0020besteht\u0020fast\u0020nur\u0020aus\u0020sinnlosen\u0020und\u0020wenig\u0020motivierendem\u0020Herumgelaufe\u0020und\u0020die\u0020K\u00E4mpfe\u0020k\u00F6nnten\u0020kaum\u0020langweiliger\u0020sein.\u0020Dies\u0020wird\u0020mit\u0020jedem\u0020Schritt,\u0020mit\u0020dem\u0020ihr\u0020euch\u0020dem\u0020Ende\u0020n\u00E4hert,\u0020schlimmer,\u0020denn\u0020im\u0020Endgame\u0020fehlt\u0020es\u0020an\u0020neuen\u0020Gegnern,\u0020Herausforderungen\u0020und\u0020Belohnungen.\r\n\u0026gt\u003B\u0026gt\u003B\u0020Showdown\u0020der\u0020Animes\u003A\u0020One\u0020Piece,\u0020Naruto,\u0020Dragon\u0020Ball\u0020\u002D\u0020wer\u0020hat\u0020die\u0020besseren\u0020Spiele\u003F\r\nIhr\u0020seid\u0020bereits\u0020nach\u0020wenigen\u0020Minuten\u0020selbst\u0020mit\u0020eurem\u0020B\u002D\u0020und\u0020C\u002DTeam\u0020viel\u0020zu\u0020stark\u0020und\u0020wer\u0020nicht\u0020einfach\u0020nur\u0020wild\u0020drauflos\u0020klickt,\u0020sondern\u0020sich\u0020Gedanken\u0020zum\u0020taktischen\u0020Vorgehen\u0020macht,\u0020investiert\u0020bereits\u0020mehr\u0020Interesse\u0020in\u0020das\u0020Spiel,\u0020als\u0020es\u0020die\u0020Entwickler\u0020selbst\u0020getan\u0020haben,\u0020und\u0020kann\u0020unter\u0020keinen\u0020Umst\u00E4nden\u0020irgendwo\u0020im\u0020Verlauf\u0020der\u0020Geschichte\u0020h\u00E4ngenbleiben.\u0020Wer\u0020Zeit\u0020mit\u0020diesem\u0020Spiel\u0020verbringt,\u0020sollte\u0020unbedingt\u0020ein\u0020riesiger\u0020Fan\u0020der\u0020Vorlage\u0020sein,\u0020denn\u0020ansonsten\u0020ist\u0020es\u0020quasi\u0020ausgeschlossen,\u0020damit\u0020auch\u0020nur\u0020den\u0020Hauch\u0020von\u0020Spa\u00DF\u0020zu\u0020erleben.\u0020Und\u0020das\u0020Gef\u00FChl,\u0020am\u0020Ende\u0020100\u0025\u0020erreicht\u0020zu\u0020haben,\u0020ist\u0020einer\u0020Depression\u0020erschreckend\u0020nah..",
            "author": {
                "@type": "Person",
                "name": "Heiner Gumprecht"
            },
            "publisher": {
                    "@type" : "Organization",
    "name" : "Gameswelt",
    "url" : "https://www.gameswelt.de/",
    "logo": {
        "@type": "ImageObject",
        "url": "https://assets.gameswelt.de/pictures/logo.png",
        "width": 260,
        "height": 76
    },
    "sameAs" : [
        "https://www.facebook.com/gameswelt",
        "https://twitter.com/gameswelt",
        "https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ",
        "https://www.instagram.com/gameswelt/"
    ]

}
        }
    </script>

            <script>var SITE = {"device":"desktop","url":"https:\/\/www.gameswelt.de\/fairy-tail\/test\/das-spiel-zum-anime-303691","desktopUrl":"https:\/\/www.gameswelt.de\/fairy-tail\/test\/das-spiel-zum-anime-303691","mobileUrl":"https:\/\/m.gameswelt.de\/fairy-tail\/test\/das-spiel-zum-anime-303691"};</script>
</head>
<body class="gw-ads-body">
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5FQJKZH"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <header class="header gw-ads-header">
            <div class="header-container">
        <div class="thingy"><span class="logo"><a href="https://www.gameswelt.de/"><img src="https://img.gameswelt.de/public/images/202007/54ce7bcfa79429960092c8f76a064012.png" width="260" height="76" alt="Gameswelt"  class="logo-img" style="max-width:260px"></a></span>

            <div class="country-selection cw pa fss">Länderauswahl:
                <ul class="unstyled mls">
                    <li><a href="https://www.gameswelt.de/" class="country-flag country-flag-de"><span class="dn">DE</span></a></li>
                    <li><a href="https://www.gameswelt.at/" class="country-flag country-flag-at"><span class="dn">AT</span></a></li>
                    <li><a href="https://www.gameswelt.ch/" class="country-flag country-flag-ch"><span class="dn">CH</span></a></li>
                </ul>
            </div>
            <div class="searchbox">
                <form action="/suche">
                    <input type="text" id="search-query" name="q">
                    <button id="search-submit"><i class="icon-search" aria-hidden="true"></i></button>
                </form>
            </div>
        </div>
        <nav class="menu"><ul class="unstyled ttu tdn fs0 wsnw"><li class="home"><a href="/" class="menu-a">Home</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Gewinnspiel</strong><a class="db pr" href="/promotion/gewinnspiel/gewinnt-eine-von-zwei-g-shock-color-skeleton-inkl-der-kompletten-serie-jack-ryan-auf-blu-ray-303614">            <img data-picture-id="1248331" src="https://img.gameswelt.de/public/images/202007/3c08840a5c6f928ca316c49919ead2c0.jpg" alt="Jack Ryan | Gewinnspiel - Gewinnspiel" title="Jack Ryan | Gewinnspiel - Gewinnspiel" loading="lazy" width="192" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Jack Ryan | Gewinnspiel</div></a></section><section class="newest-articles pa"><strong>Interessante Links</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/gewinnspiele"><strong>Gewinnspiele</strong></a></li><li class="db"><a class="arrow-right" href="/team-222257"><strong>Teamseite</strong></a></li><li class="db"><a class="arrow-right" href="/impressum-222188"><strong>Impressum</strong></a></li></ol></section></div>
</li><li><a href="https://www.gameswelt.de/news" class="menu-a">News</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>News</strong><a class="db pr" href="/cyberpunk-2077/news/achtung-scam-mails-im-umlauf-303689">            <img data-picture-id="1246527" src="https://img.gameswelt.de/public/images/202006/52c4b31467ea943eb56ae5b9cd67b00f.jpg" alt="Cyberpunk 2077 - News" title="Cyberpunk 2077 - News" loading="lazy" width="227" height="127"><div class="pa b0 prs bgb arrow-right tar ellip">Cyberpunk 2077</div></a></section><section class="newest-articles pa"><strong>Aktuelles aus der Welt der Spiele</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/grand-theft-auto-v/news/doppelte-belohnungen-in-arena-war-und-weitere-boni-303688"><strong>GTA Online</strong><br> Doppelte Belohnungen in Arena War und weitere Boni</a></li><li class="db"><a class="arrow-right" href="/nvidia/news/11-neue-spiele-nebst-neuer-features-303687"><strong>NVIDIA GeForce NOW</strong><br> 11 neue Spiele nebst neuer Features</a></li><li class="db"><a class="arrow-right" href="/tom-clancys-splinter-cell/news/sam-fisher-kehrt-zurueck-aber-nicht-wie-erwartet-303686"><strong>Splinter Cell</strong><br> Sam Fisher kehrt zurück, aber nicht wie erwartet</a></li></ol></section><div class="subcategories"><strong><a href="/news">&gt; Alle News im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/artikel" class="menu-a">Artikel</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Special</strong><a class="db pr" href="/top-10/special/sie-erscheinen-noch-ganz-sicher-irgendwann-303428">            <img data-picture-id="1247849" src="https://img.gameswelt.de/public/images/202007/05c6e29ac2ea43e57e3769123e011b26.jpg" alt="Top 10: Verschollene Spiele - Special" title="Top 10: Verschollene Spiele - Special" loading="lazy" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Top 10: Verschollene Spiele</div></a></section><section class="newest-articles pa"><strong>Neue Artikel auf Gameswelt</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/fairy-tail/test/das-spiel-zum-anime-303691"><strong>Fairy Tail</strong><br> Das Spiel zum Anime</a></li><li class="db"><a class="arrow-right" href="/ghost-of-tsushima/test/das-letzte-grosse-ps4-exklusiv-spiel-303429"><strong>Ghost of Tsushima</strong><br> Das letzte große PS4-Exklusiv-Spiel</a></li><li class="db"><a class="arrow-right" href="/levlup/special/die-alternative-zu-energy-drinks-303668"><strong>LevlUp</strong><br> Die Alternative zu Energy-Drinks</a></li></ol></section><div class="subcategories"><strong class="pa" style="left:-156px"><a href="/artikel">Artikel im Überblick</a></strong><ul class="pl0 fwb"><li><a href="/previews" class="fwb">Previews</a></li><li><a href="/tests" class="fwb">Tests</a></li><li><a href="/specials" class="fwb">Specials</a></li></ul></div></div>
</li><li><a href="https://www.gameswelt.de/videos" class="menu-a"><span>Videos</span></a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Video</strong><a class="db pr" href="/dirt-5/video/gameplay-first-look-stampede-time-trial-303692">            <img data-picture-id="1246070" src="https://img.gameswelt.de/public/images/202005/df556db26a8c753ee65b438151f11387.jpg" alt="DiRT 5 - Video" title="DiRT 5 - Video" loading="lazy" width="227" height="127"><div class="pa b0 prs bgb arrow-right tar ellip">DiRT 5</div></a></section><section class="newest-articles pa"><strong>Neue Videos auf Gameswelt</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/promotion/video/trailer-303690"><strong>Jack Ryan - Staffel 2 Home Release</strong><br> Trailer</a></li><li class="db"><a class="arrow-right" href="/call-of-duty-modern-warfare-2019/video/shadow-company-trailer-bestaetigt-saisonstart-303684"><strong>Call of Duty: Modern Warfare / Warzone</strong><br> Shadow Company Trailer bestätigt Saisonstart</a></li><li class="db"><a class="arrow-right" href="/f1-2020/video/hot-lap-auf-dem-silverstone-circui-303682"><strong>F1 2020</strong><br> Hot Lap auf dem Silverstone Circui</a></li></ol></section><div class="subcategories"><strong><a href="/videos">&gt; Alle Videos im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/bilder" class="menu-a">Bilder</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Screenshots</strong><a class="db pr" href="/halo-infinite/screenshots/erste-bilder-aus-der-kampagne-303590">            <img data-picture-id="1248053" src="https://img.gameswelt.de/public/images/202007/9612f9c716fcba592403e98e9717fbb5.png" alt="Halo Infinite - Screenshots" title="Halo Infinite - Screenshots" loading="lazy" width="227" height="127"><div class="pa b0 prs bgb arrow-right tar ellip">Halo Infinite</div></a></section><section class="newest-articles pa"><strong>Neue Screenshots und Artworks</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/psychonauts-2/screenshots/kunterbunte-screenshots-vom-xbox-games-showcase-303588"><strong>Psychonauts 2</strong><br> Kunterbunte Screenshots vom Xbox Games Showcase</a></li><li class="db"><a class="arrow-right" href="/the-outer-worlds/screenshots/erste-screenshots-zum-kommenden-dlc-303584"><strong>The Outer Worlds: Peril on Gorgon</strong><br> Erste Screenshots zum kommenden DLC</a></li><li class="db"><a class="arrow-right" href="/paper-mario-the-origami-king/screenshots/faltenfreie-screenshots-aus-marios-abenteuer-303547"><strong>Paper Mario: The Origami King</strong><br> Faltenfreie Screenshots aus Marios Abenteuer</a></li></ol></section><div class="subcategories"><strong><a href="/bilder">&gt; Alle Bilder im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/tipps" class="menu-a">Tipps</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Komplettlösung</strong><a class="db pr" href="/ghost-of-tsushima/komplettloesung/komplettloesung-tipps-guide-303486">            <img data-picture-id="1246259" src="https://img.gameswelt.de/public/images/202005/e611dea5517ea1c8b9a282ee313ee24d.png" alt="Ghost of Tsushima - Komplettl&ouml;sung" title="Ghost of Tsushima - Komplettl&ouml;sung" loading="lazy" width="227" height="127"><div class="pa b0 prs bgb arrow-right tar ellip">Ghost of Tsushima</div></a></section><section class="newest-articles pa"><strong>Aktuelle Tipps und Lösungen</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/the-last-of-us-part-ii/komplettloesung/komplettloesung-tipps-guide-303137"><strong>The Last of Us 2</strong><br> Komplettlösung, Tipps &amp; Guide</a></li><li class="db"><a class="arrow-right" href="/iratus-lord-of-the-dead/tipp/5-dinge-die-man-wissen-muss-302424"><strong>Iratus: Lord of the Dead</strong><br> 5 Dinge, die man wissen muss</a></li><li class="db"><a class="arrow-right" href="/final-fantasy-vii-remake/komplettloesung/komplettloesung-guide-tipps-302076"><strong>Final Fantasy VII Remake</strong><br> Komplettlösung, Guide &amp; Tipps</a></li></ol></section><div class="subcategories"><strong><a href="/tipps">&gt; Alle Tipps im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/downloads" class="menu-a">Downloads</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Freeware</strong><a class="db pr" href="/conquer-online/freeware/client-v6716-pc-05-2018-287435">            <img src="https://assets.gameswelt.de/pictures/teaser/227x128.jpg" width="227" height="128" alt="" class="" loading="lazy"><div class="pa b0 prs bgb arrow-right tar ellip">Conquer Online</div></a></section><section class="newest-articles pa"><strong>Aktuelles zum Herunterladen</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/conquer-online/freeware/client-v6707-pc-04-2018-286760"><strong>Conquer Online</strong><br> Client v6707 (PC, 04/2018)</a></li><li class="db"><a class="arrow-right" href="/conquer-online/freeware/client-v1938-mac-04-2018-286759"><strong>Conquer Online</strong><br> Client v1938 (Mac, 04/2018)</a></li><li class="db"><a class="arrow-right" href="/conquer-online/freeware/client-v1897-mac-12-2017-283631"><strong>Conquer Online</strong><br> Client v1897 (Mac, 12/2017)</a></li></ol></section><div class="subcategories"><strong><a href="/downloads">&gt; Alle Downloads im Überblick &lt;</a></strong></div></div>
</li></ul></nav>

    </div>
    </header>
            <div align="center" style="margin-top: -5px;">
                <script>
        //diEPFTb("Branding")
    </script>
<!-- branding -->
    <div id="sas_7446"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('7446');
            });
        }, true);
    </script>
<!-- /branding -->
    <span class='diEPFTb_end'></span>

        </div>
            <div class="device-redirect-notification dn">
        <span>Du wurdest von unserer Mobile-Seite hierher weitergeleitet.</span>
        <div class="device-redirect-buttons">
            <button id="button-force-mobile" onclick="forceDeviceURL(SITE.mobileUrl, 'mobile');">
                <i class="icon-mobile-alt"></i> Zur Mobile-Seite</button>
            <button id="button-device-redirect-close" onclick="deviceNotificationClose();">
                <i class="icon-window-close"></i> Schliessen
            </button>
        </div>
    </div>
                <main id="main" role="main" class="cf gw-ads-main">
                    <div class="tac">    <script>
        //diEPFTb("Billboard")
    </script>
<!-- billboard -->
    <div id="sas_20075"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('20075');
            });
        }, true);
    </script>
<!-- /billboard -->
    <span class='diEPFTb_end'></span>
</div><div class="col2"><article class="article-text"><header class="article-header"><h1 class="section-title fwb"><span class="section-title-category">Test</span><span class="dn"> - </span><span class="section-title-heading">Fairy Tail</span><span class="dn"> : </span><span class="section-title-subline">Das Spiel zum Anime</span></h1><ul class="unstyled header-platforms"><li><abbr class="platform platform-19"title="PlayStation 4"data-platform-id="19">PS4</abbr>
</li><li><abbr class="platform platform-21"title="Nintendo Switch"data-platform-id="21">NSw</abbr>
</li></ul><div class="article-header-meta">Von <a class="author-link" rel="author" href="/autor/352">Heiner Gumprecht</a>
&nbsp;|&nbsp;<time datetime="2020-07-31 12:58">31.07.2020 12:58 Uhr</time>&nbsp;|&nbsp;<nav><a href="#article-navigation">Seite 1 von 2</a></nav>&nbsp;|&nbsp;<a class="comment-count" data-disqus-identifier="gameswelt_comment_303691" href="#disqus_thread">Kommentieren</a></div></header>
<div class="share__top"><div class="sb--container"><a href="#" class="sb--button sb--facebook sb--native-fallback" data-url="https://gwe.lt/3zi5"><i class="icon-facebook-official"></i><span>Teilen</span></a><a href="#" class="sb--button sb--twitter sb--native-fallback" data-url="https://gwe.lt/3zi5" data-via="gameswelt" data-text="Fairy Tail - Das Spiel zum Anime"><i class="icon-twitter"></i><span>Tweet</span></a><a href="#" class="sb--button sb--mail sb--native-fallback" data-url="https://gwe.lt/3zi5" data-subject="Fairy Tail - Das Spiel zum Anime"><i class="icon-mail"></i><span>Mail</span></a></div>
</div><div id="article-content" class="article-content""><p class="fwb c0">Videospiele zu Animevorlagen sind eine heikle Sache, und oftmals stellen sie sich als ungeheure Zeitverschwendung heraus. Die Trailer zu Koei Tecmos Fairy Tale sahen dennoch vielversprechend und interessant aus, weswegen manch ein Fan von Manga und Anime bereits ein Auge auf das Abenteuerspiel geworfen haben dürfte. Um herauszufinden, ob die Hoffnungen sich auszahlen, haben wir Fairy Tail für euch zu 100% durchgespielt und wirklich alle Ecken und Enden abgesucht. Was wir gefunden haben, ist aber eher ernüchternd.</p><!-- rectangle-artikel -->
    <div id="sas_41332"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('41332');
            });
        }, true);
    </script>
<!-- /rectangle-artikel -->
<p>Koei Tecmo hat die W&uuml;nsche der &bdquo;Fairy Tail&ldquo;-Fans erh&ouml;rt und ein Anime-Abenteuer entworfen, dass sich speziell an solche richtet, die von dem gleichnamigen Manga und Anime einfach nicht genug bekommen k&ouml;nnen. Und obwohl die ersten Trailer und Gameplay-Videos zu dem Spiel ziemlich vielversprechend aussahen, kann ich ohne schlechtes Gewissen behaupten, dass das Spiel auf ganzer Linie entt&auml;uscht. Dieser Ausflug in die Welt der Magier ist kaum besser als ein x-beliebiges Mobile-Game und die Liste an Begr&uuml;ndungen, die diese Aussage st&uuml;tzen, ist lang und deprimierend.</p>
<p><a href="https://img.gameswelt.de/public/images/202007/b95bdd6daab690d625ea37ec5a4275da.jpg" data-title="Fairy Tail Bild 1&lt;br&gt;Datum: 31.07.2020" data-lightbox="b95bdd6daab690d625ea37ec5a4275da.jpg"><img data-picture-id="1248588" src="https://img.gameswelt.de/public/images/202007/7c5095f31c6a772279d45f3cdf564d48.jpg" width="650" height="365"></a></p>
<h2>Fairy Tail &ndash; Das Grundprinzip</h2>
<p>Das Spielprinzip von Fairy Tail ist schnell erkl&auml;rt. Mit einem oder bis zu f&uuml;nf Magiern der weltbekannten Gilde stellt ihr euch in K&auml;mpfen schrecklichen Monstern, verfeindeten Magiern und sogar angsteinfl&ouml;&szlig;enden Drachen entgegen. Die K&auml;mpfe sind rundenbasiert und der Ausgang dieser Auseinandersetzungen ist zumindest theoretisch von einigen Faktoren abh&auml;ngig. So hat beispielsweise fast jeder Magier der &bdquo;Fairy Tail&ldquo;-Gilde St&auml;rken und Schw&auml;chen, aufgeteilt auf bis zu sieben verschiedene Elemente.</p>
<p>Hinzu kommen Zauber, die gewisse Statuswerte bei euch selbst erh&ouml;hen und bei Gegnern reduzieren k&ouml;nnen, es gibt Attacken, die &uuml;ber mehrere Runden wirken, und wenn ihr gen&uuml;gend Schaden beim Gegner angerichtet habt, k&ouml;nnen eure Helden eine Finisher-Kette ausl&ouml;sen, die enormen Schaden anrichtet. Au&szlig;erdem m&uuml;sst ihr nicht nur eure Gesundheit, sondern auch euren Mana-Vorrat best&auml;ndig im Auge behalten, denn sinkt einer der beiden Werte auf null, ist der entsprechende K&auml;mpfer besiegt.</p>
<p>Es gibt noch einige andere Spielelemente, die eigentlich in die K&auml;mpfe und deren Ausgang mit einflie&szlig;en, doch um ehrlich zu sein, sind die genauso unwichtig wie fast alle Faktoren, die ich eben gerade angesprochen habe. Denn Fairy Tail ist schlichtweg viel zu einfach und erfordert zu fast keinem Zeitpunkt strategisches Vorgehen. Spielt ihr auf dem niedrigsten Schwierigkeitsgrad, k&ouml;nnt ihr nicht verlieren, selbst wenn ihr es darauf ankommen lasst. Auf normal reicht es aus, wenn ihr minimal auf die St&auml;rken und Schw&auml;chen der Gegner achtet.</p>
<p>Und selbst auf schwer habt ihr fast durchgehend keinerlei Widerstand, da sich das gesamte System haupts&auml;chlich selbst ignoriert und darauf beschr&auml;nkt, den Gegnern nach und nach mehr HP und bessere Defensivwerte zu geben, ansonsten aber alles andere rigoros au&szlig;en vor l&auml;sst. Optionale Ausr&uuml;stung, Buffs und Spezialangriffe &hellip; all dies wird irrelevant, wenn ihr einfach nur darauf achtet, einen Magier im Team zu haben, der heilen kann, und vielleicht noch einen, der die Attacken der Gegner auf sich zieht.</p>
<p><a href="https://img.gameswelt.de/public/images/202007/62d6d16fa0dcc620ac626a8dbacf345d.jpg" data-title="Fairy Tail Bild 1&lt;br&gt;Datum: 31.07.2020" data-lightbox="62d6d16fa0dcc620ac626a8dbacf345d.jpg"><img data-picture-id="1248601" src="https://img.gameswelt.de/public/images/202007/5e923927b2f22624435a74adc9c0a9cc.jpg" width="650" height="365"></a></p>
<p>Das Spiel antwortet nach einer Weile lediglich mit immer st&auml;rkeren Feinden des gleichen Typs, die jedoch kaum gef&auml;hrlicher sind, sondern einfach nur immer bessere Defensivwerte vorweisen. Dadurch geschieht es im Endgame h&auml;ufig, dass ihr eine gef&uuml;hlte Ewigkeit mit euren st&auml;rksten Attacken auf den Feind eindrescht, w&auml;hrend dieser sich nur minimal bis gar nicht wehrt.</p>
<p>Passend unbefriedigend zu dieser Art des Zeitvertreibs ist die Art, auf welche eure Magier neue Attacken lernen, bekannte Magie verbessern und ihre Statuswerte dauerhaft erh&ouml;hen. Dies geschieht n&auml;mlich automatisch beim Levelaufstieg und kann in keiner Weise beeinflusst werden. Und da ihr selbst dann noch stark levelt, wenn ihr die Nebenmissionen so gut wie ignoriert, wird die Hauptmission mit jedem Fortschritt nur noch einfacher, w&auml;hrend die Belohnung oftmals lange auf sich warten l&auml;sst.</p>
<h2>Fairy Tail &ndash; Die K&auml;mpfe</h2>
<p>Ungef&auml;hr ein Drittel des Spiels besteht aus K&auml;mpfen, die schon alleine deswegen mit jeder fortschreitenden Minute immer langweiliger werden, da es gerade einmal eine Handvoll Gegnertypen gibt. Ihr seid mehrere Stunden damit besch&auml;ftigt, auf die immer gleichen sieben bis acht Feinde einzuh&auml;mmern, die im sp&auml;teren Spielverlauf lediglich farblich angepasst oder ungeschickt vergr&ouml;&szlig;ert wurden.</p>
<p>Unterbrochen wird diese Aneinanderreihung von Einfallslosigkeit lediglich durch einige Feinde aus der Vorlage, wie Hades, Silver oder auch Mard Geer. Deren Auftritte sind jedoch vergleichsweise selten und sie zu bek&auml;mpfen ist durchgehend genauso anspruchslos wie der massentaugliche Alltagsgegner.</p>
<p>Um die Sache noch deprimierender zu machen, kommen selbst im Endgame nur zwei neue Gegnertypen hinzu, w&auml;hrend die anderen Monster, die ihr von Beginn bek&auml;mpfen m&uuml;sst, sich lediglich vervielf&auml;ltigen. Statt vier bis sechs solcher Biester auf einmal zu bek&auml;mpfen, bekommt ihr gleich eine kleine Armee von ihnen entgegen geschmissen, die sich teilweise in gro&szlig;er Zahl einen Platz auf dem Schlachtfeld teilen m&uuml;ssen. Was leider lieblos, um nicht zu sagen verst&ouml;rend dargestellt wird, vor allen Dingen dann, wenn es sich dabei um mehrere gro&szlig;e Monster handelt, die aufgrund des Platzmangels miteinander verschmelzen.</p>
<p><a href="https://img.gameswelt.de/public/images/202007/eb68bae733eee2f78123c5c35b9c7860.jpg" data-title="Fairy Tail Bild 1&lt;br&gt;Datum: 31.07.2020" data-lightbox="eb68bae733eee2f78123c5c35b9c7860.jpg"><img data-picture-id="1248622" src="https://img.gameswelt.de/public/images/202007/3576bc93b2789c9bfedb285b137eb62b.jpg" width="650" height="365"></a></p>
<p>Sobald ihr das Endgame erreicht und damit die eigentliche Hauptgeschichte abgeschlossen habt, wird es noch einfallsloser. Die wenigen Gegnertypen, die in den verschiedenen Regionen unterwegs sind, erhalten ab diesem Punkt ein recht hohes Level. Die Ziele, die ihr f&uuml;r die ab jetzt verf&uuml;gbaren Auftr&auml;ge besiegen m&uuml;sst, sind aber fast durchgehend schw&auml;cher. Ihr k&auml;mpft euch also regelm&auml;&szlig;ig einen Weg frei, indem ihr theoretisch anspruchsvolle Gegner im Dauertakt ausschaltet, nur um dann gegen Monster zu k&auml;mpfen, die nach einem Schlag umfallen.</p>
<p>Und wenn euch das immer noch nicht abgeschreckt hat, erhaltet ihr im Verlauf des Spiels zus&auml;tzlich den Link-Hunt, mit dem ihr Massen an Gegnern anlocken k&ouml;nnt, um diese zum Zwecke des schnellen Levelns zu bek&auml;mpfen. Dann stehen euch so viele Feinde gegen&uuml;ber, dass es bereits unfreiwillig komisch aussieht, da diese den geringen Platz komplett f&uuml;llen und ineinander verschwinden. Diese Gegnermassen richten zwar immensen Schaden an und verf&uuml;gen fast immer &uuml;ber hohe Abwehrwerte, lassen sich mit der Finisher-Kette aber ohne gro&szlig;en Aufwand besiegen.</p>
<p>Irgendwann stehen euch dann noch weitere M&ouml;glichkeiten zur Verf&uuml;gung, die das Spiel aber nur noch einfacher machen. Wie zum Beispiel das Erwachen. In diesem Modus erhalten Charaktere, die zu viel Schaden einstecken mussten, HP und MP zur&uuml;ck, ihre Statuswerte werden verbessert und manchmal verf&uuml;gen sie auch &uuml;ber neue Attacken. Sollte es also doch mal vorkommen, dass ihr einen Gegner untersch&auml;tzt habt, haut euch das Erwachen wieder raus.</p>
<p>Und solltet ihr einfach ma&szlig;los arrogant gewesen sein und habt euch mit einem Monster weit &uuml;ber eurem Level angelegt, k&ouml;nnt ihr oftmals durch zuf&auml;llig ausgel&ouml;ste ultimative Finisher und der bereits erw&auml;hnten Finisher-Kette den Karren noch einmal aus dem Dreck ziehen.</p>
<p>Tats&auml;chlich gibt es im ganzen Spiel nur zwei Gegner, die euch selbst bei hohem Level noch ein wenig Widerstand leisten k&ouml;nnen. Einer von ihnen ist Atlas Flame, ein Drache, der in der 100-Jahre-Quest des S-Rangs zum zweiten Mal auftaucht und &uuml;ber eine F&auml;higkeit verf&uuml;gt, die tats&auml;chlich daf&uuml;r sorgt, dass ihr ein kleines bisschen aufpassen m&uuml;sst. Der andere ist ein geheimer Charakter, den ich hier nicht spoilern m&ouml;chte, dessen Vernichtung aber erfordert, dass ihr zumindest rudiment&auml;r darauf achtet, wie euer eigener K&auml;mpfer ausger&uuml;stet ist.</p>
<p><a href="https://img.gameswelt.de/public/images/202007/1160a1667a0ba62c8ba0c4b0b22c4cd9.jpg" data-title="Fairy Tail Bild 1&lt;br&gt;Datum: 31.07.2020" data-lightbox="1160a1667a0ba62c8ba0c4b0b22c4cd9.jpg"><img data-picture-id="1248591" src="https://img.gameswelt.de/public/images/202007/fafdc2a0369a30f8be8bfdf234f399f4.jpg" width="650" height="365"></a></p>
<p>Die Frage ist aber vor allen Dingen, wie lange ihr diese Jagd auf die Armee der Klonmonster wirklich durchhaltet, denn sowohl die Haupt- als auch die Nebenmissionen schicken euch immer wieder in eine Handvoll Gebiete, die lediglich aus engen Wegen mit wenigen Abzweigungen bestehen. Letztere sind stets Sackgassen, die eine Truhe mit oftmals wertlosen Items und Sammelobjekte bereit halten. Schon nach dem ersten Besuch habt ihr eigentlich alles gesehen und doch kehrt ihr je nach Durchhalteverm&ouml;gen bis zu &uuml;ber zwanzig Male dahin zur&uuml;ck.</p>
<h2>Fairy Tail &ndash; Schw&auml;chelnde Animationskunst</h2>
<p>Dadurch, dass die K&auml;mpfe immer langwieriger aber nicht anspruchsvoller werden, habt ihr euch wahrscheinlich bereits nach wenigen Missionen an den durchaus h&uuml;bschen Animationen der Attacken sattgesehen. Vor allem deswegen, weil manch ein Magier mit nur einem Schlag in k&uuml;rzester Zeit enormen Schaden anrichtet, w&auml;hrend andere Charaktere eine gef&uuml;hlte Ewigkeit mit ihrem Angriff besch&auml;ftigt sind, nur um dann witzlos wenig Schaden anzurichten. Gerade bei Gegnern mit hoher Abwehr kann dieser Umstand sehr zeitfressend und frustrierend sein.</p>
<p>Besonders f&auml;llt dies bei der Magierin Lucy auf, die im Kampf Beschw&ouml;rungen nutzt. Im Verh&auml;ltnis zu dem geringen Schaden, den sie anrichtet, dauern ihre Attacken deutlich zu lange und das obwohl gerade einmal die H&auml;lfte ihrer so bezeichneten Stellargeister &uuml;berhaupt ein Charaktermodell besitzen. Die andere H&auml;lfte wird lediglich durch ein eingeblendetes Bild dargestellt. Da ihre Unterst&uuml;tzungsmagie ebenfalls nur auf Platz 3 der vorhandenen spielbaren Charakteren landet, stellt sich die Frage, warum man sie &uuml;berhaupt freiwillig ins Team nehmen sollte.</p>
<p>In Anbetracht der erw&auml;hnten, teilweise viel zu langen Angriffssequenzen, ist es also h&ouml;chst wahrscheinlich, dass ihr diese ab einem gewissen Punkt in den Optionen ausschaltet und die K&auml;mpfe damit auf ein absolutes Minimum an visueller Darstellung reduziert. Sp&auml;testens jetzt zeigt Fairy Tale endg&uuml;ltig seine h&auml;sslich-langweilige Fratze, die in fast allen Belangen weniger zu bieten hat als vergleichbare Spiele f&uuml;r Mobilger&auml;te, in denen ihr mit Bugs Bunny, Darth Vader oder anderen bekannten Figuren in die Schlacht zieht.</p>
<p><a href="https://img.gameswelt.de/public/images/202007/296cd19b3a47eab443eb6073937199ee.jpg" data-title="Fairy Tail Bild 1&lt;br&gt;Datum: 31.07.2020" data-lightbox="296cd19b3a47eab443eb6073937199ee.jpg"><img data-picture-id="1248635" src="https://img.gameswelt.de/public/images/202007/161efdc9f13afdaf4d9363127fc2e31c.jpg" width="650" height="365"></a></p>
<h2>Fairy Tail &ndash; Das Questdesign</h2>
<p>Ein weiteres Drittel des Spiels besteht daraus, altbekannte Gebiete abermals aufzusuchen. Das Questdesign ist so langweilig und repetitiv, dass ich mehrfach kurz davor war einzuschlafen. Ob Neben- oder Hauptmission, die meiste Zeit &uuml;ber rennt ihr von einem Ort zum anderen, sprecht mit Leuten und lauft dann wieder zur&uuml;ck - manchmal gekr&ouml;nt von einem Kampf gegen Feinde mit niedrigem Level. Dies wiederholt ihr so oft, in so wenigen Gebieten, dass ihr lange vor Abschluss der Hauptmission alle Ecken des Spiels auswendig kennen d&uuml;rftet.</p>
<p>Ihr bek&auml;mpft die immer gleichen Gegnertypen, sprecht mit den immer gleichen NPCs, die gerade einmal &uuml;ber eine Handvoll Charaktermodelle verf&uuml;gen, und sammelt die immer gleichen Objekte, die in der Welt selbst lediglich als orangenes Leuchten angezeigt werden. Abwechslung gibt es auf diesen Ausfl&uuml;gen lediglich in Form von vereinzelten Bugs, die zum Gl&uuml;ck nur nerven, aber keine wirklichen Probleme bereiten.</p>
<p>Die Handlung wird dabei so langweilig pr&auml;sentiert, dass ich mich geradezu zwingen musste, die Gespr&auml;che nicht dauernd wegzuklicken. Die meiste Zeit &uuml;ber stehen verschiedene Figuren einfach nur schwer atmend voreinander und quatschen sich die Taschen voll, w&auml;hrend zu keiner Zeit auch nur die Chance besteht, die Ereignisse zu begreifen, wenn man den Manga oder den Anime nicht bis zu einem gewissen Punkt gesehen beziehungsweise gelesen hat.</p>
<p>Dann gibt es noch Sequenzen, die kaum h&auml;tten liebloser gestaltet sein k&ouml;nnen. In diesen Videos sehen die K&auml;mpfe oftmals abgehackt und ein wenig zu langsam aus. Das Sahneh&auml;ubchen der Ideenlosigkeit sind schlie&szlig;lich die Abschnitte in der Geschichte, die einfach gar nicht mehr dargestellt werden. Stattdessen erhaltet ihr nur noch wechselnde Standbilder, die von einer der Figuren kommentiert werden, w&auml;hrend die Ereignisse selbst auf die Eckpunkte reduziert wurden.</p>
<p><a href="https://img.gameswelt.de/public/images/202007/59c4843e7eb82cf0d76ea5d5fad8ba25.jpg" data-title="Fairy Tail Bild 1&lt;br&gt;Datum: 31.07.2020" data-lightbox="59c4843e7eb82cf0d76ea5d5fad8ba25.jpg"><img data-picture-id="1248654" src="https://img.gameswelt.de/public/images/202007/ba0593ad7bfb8f5779e48fca27db67f8.jpg" width="650" height="365"></a></p>
<p>Und das letzte Drittel von Fairy Tail besteht daraus, mit anderen Charakteren zu sprechen. Ihr lauft durch oft die halbe Stadt, um nutzlose Informationen zu erhalten, euch wird in der Gilde regelrecht ein Ohr abgekaut und w&auml;hrend der Hauptmissionen gibt es deutlich mehr Unterhaltungen als K&auml;mpfe. Manche dieser Unterhaltungen sind vertont, andere nicht. Manchmal werdet ihr auf Japanisch mit nutzlosen Informationen &uuml;berschwemmt, manchmal m&uuml;sst ihr ellenlange Texte lesen, die von den Figuren lediglich durch Gegrunze und Oneliner untermalt werden.</p>
<p>Wenn ihr trotz alldem zum Ende hin noch immer nicht genug von Fairy Tail bekommen habt, gibt es zus&auml;tzlich die M&ouml;glichkeit, euren Charakter ab Level 99 aufsteigen zu lassen. Dieser kehrt dann zwar zu Level 1 zur&uuml;ck, &uuml;bernimmt aber einen ordentlichen Batzen der antrainierten Grundwerte, was ihn im Grunde zu einem Level 75er macht, der sich lediglich als Anf&auml;nger tarnt. Dadurch passiert es schnell, dass ihr Figuren habt, die nicht mehr leveln k&ouml;nnen, da ihre Werte bereits 9.999 beziehungsweise 999 erreicht haben, was viele der optional ausr&uuml;stbaren Kristalle ebenfalls obsolet macht.</p>
<p>Wer sich dann trotzdem daran macht, die letzten Auftr&auml;ge abzuschlie&szlig;en, darf nicht mit irgendeiner Form von Herausforderung rechnen. Stattdessen kommen die letzten S-Rang-Missionen einer sinnlosen Besch&auml;ftigungstherapie gleich, die sich zwar gut daf&uuml;r eignet, wehrlose Zeit brutal totzuschlagen, aber ansonsten keinerlei Mehrwert f&uuml;r euer Leben bietet.</p>
<h2>Fairy Tail &ndash; Die visuelle Umsetzung</h2>
<p>Fairy Tail kann in visueller Hinsicht nur durch die erw&auml;hnten Kampfanimationen punkten, alles andere in dem Spiel sieht unterirdisch aus. Das beginnt bereits bei den lieblos entworfenen Leveln, die wenig Abwechslung bieten, h&auml;sslich anzusehen sind und sich untereinander kaum unterscheiden. Gef&uuml;llt sind diese Gebiete mit Monstern, die entweder l&auml;cherlich aussehen oder komplett einfallslos entworfen wurden. Manchmal sind sie sogar eine Mischung aus beidem.</p>
<p><a href="https://img.gameswelt.de/public/images/202007/0c2cfb8ed4a51db7408fb6bbc1c39502.jpg" data-title="Fairy Tail Bild 1&lt;br&gt;Datum: 31.07.2020" data-lightbox="0c2cfb8ed4a51db7408fb6bbc1c39502.jpg"><img data-picture-id="1248634" src="https://img.gameswelt.de/public/images/202007/5f322c65e4355bfa771843846fef0efd.jpg" width="650" height="365"></a></p>
<p>Die NPCs, die nicht zu den Monstern z&auml;hlen, k&ouml;nnen sich nur selten bewegen und stehen in der regel steif am Wegesrand herum. Wenn sie sich doch bewegen, ist dies durchgehend lieblos animiert, was ebenfalls f&uuml;r die Charaktere gilt, die von euch gesteuert werden.</p>
<p>Zahlreiche Glitches untermauern die negative Wahrnehmung in Sachen optischer Darstellung noch zus&auml;tzlich, w&auml;hrend das unn&ouml;tig verschachtelte Men&uuml; zus&auml;tzlich weh tut und viele M&ouml;glichkeiten, wie das Vergleichen und Einsehen von Werten, sinnlos erschwert. Hinzu kommt, dass manche Funktionen gar nicht beschrieben werden, weswegen zum Beispiel &uuml;ber den Nutzen von Gl&uuml;ck nur spekuliert werden kann.</p>        </div>		<span class="header-anchor-offset" id="article-navigation"></span><nav class="article-navigation"><header class="article-navigation-heading">Test<span class="postfix">Inhalt</span></header><ol class="article-navigation-list"><li><a href="/fairy-tail/test/das-spiel-zum-anime-303691"><span class="active">Fairy Tail - Test</span></a></li><li>						<a href="/fairy-tail/test/das-spiel-zum-anime-303691/2">Fazit</a></li></ol><div class="article-navigation-prevnext"><div class="article-navigation-prev"></div><div class="article-navigation-pages">Seite 1 von 2</div><div class="article-navigation-next"><a href="/fairy-tail/test/das-spiel-zum-anime-303691/2" title="Nächste Seite">Vorwärts <i class="icon-right-big"></i></a></div></div></nav><footer class="article-footer"><div class="article-footer-meta">Von <a class="author-link" rel="author" href="/autor/352">Heiner Gumprecht</a>
&nbsp;|&nbsp;<time datetime="2020-07-31 12:58">31.07.2020 12:58 Uhr</time></div><div class="share__bottom"><div class="sb--container"><a href="#" class="sb--button sb--facebook sb--native-fallback" data-url="https://gwe.lt/3zi5"><i class="icon-facebook-official"></i><span>Teilen</span></a><a href="#" class="sb--button sb--twitter sb--native-fallback" data-url="https://gwe.lt/3zi5" data-via="gameswelt" data-text="Fairy Tail - Das Spiel zum Anime"><i class="icon-twitter"></i><span>Tweet</span></a><a href="#" class="sb--button sb--mail sb--native-fallback" data-url="https://gwe.lt/3zi5" data-subject="Fairy Tail - Das Spiel zum Anime"><i class="icon-mail"></i><span>Mail</span></a></div>
</div></footer>        <div><!-- comments -->
    <div id="sas_7445"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('7445');
            });
        }, true);
    </script>
<!-- /comments -->
</div><section class="article-recommend"><h3 class="section-title">Könnte dich<span>interessieren</span></h3>    <div data-widget="plista_widget_underArticle"></div><script>__consent.wait(function(e){if (!this.allowsStandardPurposes()){$('.article-recommend').hide();return;}if (!window.PLISTA) {window.PLISTA = {publickey: '343bb7fb8901fc0327a79ab7',item: {objectid: "303691",                     title: "Fairy Tail",                     text: "Das Spiel zum Anime",                     url:"https://www.gameswelt.de/fairy-tail/test/das-spiel-zum-anime-303691",                     img:"https://img.gameswelt.de/public/images/202007/45d46aa1bc667979340de2cf0347ee4d.png",                     category: "Tests",published_at: 1596193080,                     updated_at: 1596194829                 }};this.inject('https://static.plista.com/async.js');}});</script>
</section>
<section class="article-comments"><h3 class="section-title">Kommentare<span>zum Artikel</span></h3><div id="disqus_thread"></div>
<div class="article-comments-consent" style="display: none">Kommentare können ohne Einwilligung zu Cookies nicht angezeigt werden</div>
<button class="show-comments" data-shortname="gameswelt"><i class="icon-comment" aria-hidden="true"></i>
    Kommentare einblenden
</button>
<script>
    var disqus_config = function () {
        this.page.url = "https://www.gameswelt.de/fairy-tail/test/das-spiel-zum-anime-303691";
        this.page.identifier = "gameswelt_comment_303691";
        this.page.title = "Kommentare zu Fairy Tail";
    };

    __consent.wait(function(e) {
        if (!this.allowsStandardPurposes()) {
            $('.show-comments').hide();
            $('.article-comments-consent').show()
            return;
        }

        $(function(){
            $('<script>')
                .attr('src', 'https://gameswelt.disqus.com/count.js')
                .attr('id', 'dsq-count-scr')
                .appendTo('head');
        });
    });
</script>
</section></article></div><div class="legacy__sidebar"><aside>    <script>
        //diEPFTb("Halfpage")
    </script>
<!-- halfpage -->
    <div id="sas_26360"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('26360');
            });
        }, true);
    </script>
<!-- /halfpage -->
    <span class='diEPFTb_end'></span>
</aside><aside class="info-box"><div class="info-box-title"><a href="/fairy-tail">Infos<span class="cg"> zum Titel</span></a></div><a class="info-box-teaser" href="/fairy-tail"><img data-picture-id="1248662" src="https://img.gameswelt.de/public/images/202007/60366d20d34b551995441b8f057d6d26.png" alt="Fairy Tail" title="Fairy Tail" width="300" height="169"><h2 class="info-box-description">Fairy Tail</h2></a><div class="info-box-data"><div class="info-box-data-row"><div class="info-box-data-row-name">Plattform</div><div class="info-box-data-row-value"><span class="platform-selection"><abbr class="platform platform-19"title="PlayStation 4"data-platform-id="19">PS4</abbr>
</span><span class="platform-selection"><abbr class="platform platform-21 platform-inactive"title="Nintendo Switch"data-platform-id="21">NSw</abbr>
</span></div></div><div class="info-box-data-row"><div class="info-box-data-row-name full">Kurzinfo</div><div class="info-box-data-row-value full"><p>Fairy Tail ist ein von den Gust Studios auf der Basis von Hiro Mashimas japanischen Manga basierendes JRPG.</p></div></div><div class="platform-dependent platform-dependent-19 cf"><div class="info-box-data-row"><div class="info-box-data-row-name">Genre</div><div class="info-box-data-row-value">Rollenspiel</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value"><time datetime="2020-06-25 00:00">25.06.2020</time></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Publisher</div><div class="info-box-data-row-value"><a href="/koei-tecmo">Koei Tecmo</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Entwickler</div><div class="info-box-data-row-value"><a href="/gust">Gust</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value">Offline: - / Online: -</div></div></div><div class="platform-dependent platform-dependent-21 cf" style="display:none"><div class="info-box-data-row"><div class="info-box-data-row-name">Genre</div><div class="info-box-data-row-value">Rollenspiel</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value"><time datetime="2020-06-25 00:00">25.06.2020</time></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Publisher</div><div class="info-box-data-row-value"><a href="/koei-tecmo">Koei Tecmo</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Entwickler</div><div class="info-box-data-row-value"><a href="/gust">Gust</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value">Offline: - / Online: -</div></div></div></div></aside>
                <aside><!-- button -->
    <div id="sas_7444"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('7444');
            });
        }, true);
    </script>
<!-- /button -->
</aside><aside><!-- rectangle -->
    <div id="sas_7424"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('7424');
            });
        }, true);
    </script>
<!-- /rectangle -->
</aside></div>
            </main>
    <footer class="footer gw-ads-footer">
        <div class="footer-container"><section class="footer-column footer-column-about"><header class="footer-heading"><i class="icon-angle-right"></i>Über uns</header><nav><ul><li><a href="https://www.gameswelt.de/datenschutz-232262">Datenschutz</a></li><li><a href="https://www.gameswelt.de/team-222257">Team</a></li><li><a href="https://www.gameswelt.de/impressum-222188">Impressum</a></li><li><a href="https://wasdmedia.de">Werbung</a></li><li><a href="#" onclick="__consent.optOut(); location.reload();">Cookiezustimmung ändern</a></li></ul></nav></section><section class="footer-column footer-column-topics"><header class="footer-heading"><i class="icon-angle-right"></i>Themen von A bis Z</header><nav><ul><li><a href="/vz/spiele">Alle Spiele von A-Z</a><li><a href="/vz/events">Alle Events von A-Z</a><li><a href="/vz/hardware">Alles zu Hardware von A-Z</a><li><a href="/vz/firmen">Alle Publisher/Entwickler von A-Z</a><li><a href="/archiv/2020-07" title="Alle Inhalte aus dem Archiv">Alle Inhalte aus dem Archiv</a><li><a href="/archiv/news/2020-07" title="Alle News aus dem Archiv">News-Archiv</a><li><a href="/archiv/artikel/2020-07" title="Alle Artikel aus dem Archiv">Artikel-Archiv</a><li><a href="/archiv/videos/2020-07" title="Alle Videos aus dem Archiv">Video-Archiv</a><li><a href="/archiv/bilder/2020-07" title="Alle Bilder aus dem Archiv">Bilder-Archiv</a><li><a href="/archiv/tipps/2020-07" title="Alle Tipps aus dem Archiv">Tipps-Archiv</a><li><a href="/archiv/downloads/2020-07" title="Alle Downloads aus dem Archiv">Downloads-Archiv</a><li><a href="/archiv/kampagnen/2020" title="Alle Kampagnen aus dem Archiv" itemprop="url">Kampagnen-Archiv</a>
<li><a href="https://www.gameswelt.de/gewinnspiele">Gewinnspiele</a></li></ul></nav></section><section class="footer-column footer-column-partner"><header class="footer-heading"><i class="icon-angle-right"></i>Partner und Netzwerk</header><nav><ul><li><a href="https://www.gameswelt.de/">Gameswelt Deutschland</a></li><li><a href="https://www.gameswelt.at/">Gameswelt Österreich</a></li><li><a href="https://www.gameswelt.ch/">Gameswelt Schweiz</a></li><li><a href="https://www.mann.tv/">mann.tv</a></li><li><a href="https://www.film.tv/">FILM.TV</a></li></ul></nav></section><section class="footer-column footer-column-social"><header class="footer-heading"><i class="icon-angle-right"></i>Social Media</header><nav><ul><li><a class="footer-icon" href="https://www.facebook.com/gameswelt"><i class="icon-facebook"></i> Gameswelt auf Facebook</a></li><li><a class="footer-icon" href="https://twitter.com/gameswelt"><i class="icon-twitter"></i> Gameswelt auf Twitter</a></li><li><a class="footer-icon" href="https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ"><i class="icon-youtube"></i> Gameswelt auf YouTube</a></li><li><a class="footer-icon" href="https://www.instagram.com/gameswelt"><i class="icon-instagram"></i> Gameswelt auf Instagram</a></li><li><a class="footer-icon" href="https://www.gameswelt.de/feed"><i class="icon-rss-squared"></i> RSS/Atom Feeds von Gameswelt</a></li></ul></nav></section></div><section class="footer-copyright"><p>Copyright 2020 by <a href="http://www.emgag.com/">Entertainment Media Group AG</a>.</p><p>Alle Rechte vorbehalten.</p><p>Dein Magazin rund um Games...</p></section>

    </footer>
                            <script src="https://assets.gameswelt.de/build/2.47aae912.js"></script>
                    <script src="https://assets.gameswelt.de/build/desktop.0be0b636.js"></script>
                                <script src="https://assets.gameswelt.de/build/4.b422f7c7.js"></script>
                    <script src="https://assets.gameswelt.de/build/article.9562192f.js"></script>
                                <script src="https://assets.gameswelt.de/build/5.e8b18f0a.js"></script>
                    <script src="https://assets.gameswelt.de/build/player.c2291a67.js"></script>
                        <div>
        <!-- dhtml -->
    <div id="sas_7427"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('7427');
            });
        }, true);
    </script>
<!-- /dhtml -->

                    <!-- outstream -->
    <div id="sas_45225"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('45225');
            });
        }, true);
    </script>
<!-- /outstream -->

            </div>
                    <script>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</script>
    </body>
<!--doubleplusgood-->
</html>
