<!doctype html>
<html lang="de-de" class="gw-ads-root">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
    <meta charset="utf-8">
    <meta content="IE=edge" http-equiv="X-UA-Compatible">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <title>Pokémon Schwert / Schild: Diese siebenteilige neue Umsetzung startet im Januar - News von Gameswelt</title>
    <script src="https://assets.gameswelt.de/build/runtime.dca8fcdd.js"></script><script src="https://assets.gameswelt.de/build/0.43a10162.js"></script><script src="https://assets.gameswelt.de/build/head.10419367.js"></script><link rel="stylesheet" href="https://assets.gameswelt.de/build/2.640c2f49.css"><link rel="stylesheet" href="https://assets.gameswelt.de/build/desktop.a3bf055e.css"><link rel="stylesheet" href="https://assets.gameswelt.de/build/4.4cc058e2.css"><link rel="stylesheet" href="https://assets.gameswelt.de/build/article.158e4510.css"><link rel="stylesheet" href="https://assets.gameswelt.de/build/5.8113ac88.css"><link rel="stylesheet" href="https://assets.gameswelt.de/build/player.035f60b4.css"><link type="application/atom+xml" rel="alternate" href="https://www.gameswelt.de/feeds/news/atom.xml" title="News (atom)"><link type="application/rss+xml" rel="alternate" href="https://www.gameswelt.de/feeds/news/rss.xml" title="News (rss)"><link type="application/atom+xml" rel="alternate" href="https://www.gameswelt.de/feeds/artikel/atom.xml" title="Alle Artikel (atom)"><link type="application/rss+xml" rel="alternate" href="https://www.gameswelt.de/feeds/artikel/rss.xml" title="Alle Artikel (rss)"><link rel="preconnect" href="https://img.gameswelt.de/" crossorigin=""><link rel="preconnect" href="https://assets.gameswelt.de/" crossorigin=""><link rel="dns-prefetch" href="https://cdnjs.cloudflare.com"><link rel="dns-prefetch" href="https://b.wmp.media"><link rel="dns-prefetch" href="https://v.wmp.media"><link rel="preconnect" href="https://ced.sascdn.com" crossorigin=""><link rel="preconnect" href="https://www4.smartadserver.com" crossorigin=""><link rel="preconnect" href="https://www.googletagmanager.com" crossorigin=""><link rel="canonical" href="https://www.gameswelt.de/pokemon-schwert-schild/news/diese-siebenteilige-neue-umsetzung-startet-im-januar-300519"><link rel="alternate" href="https://m.gameswelt.de/pokemon-schwert-schild/news/diese-siebenteilige-neue-umsetzung-startet-im-januar-300519" media="only screen and (max-width: 640px)"><link rel="alternate" href="https://www.gameswelt.at/pokemon-schwert-schild/news/diese-siebenteilige-neue-umsetzung-startet-im-januar-300519" hreflang="de-AT"><link rel="alternate" href="https://www.gameswelt.ch/pokemon-schwert-schild/news/diese-siebenteilige-neue-umsetzung-startet-im-januar-300519" hreflang="de-CH"><link rel="alternate" href="https://www.gameswelt.de/pokemon-schwert-schild/news/diese-siebenteilige-neue-umsetzung-startet-im-januar-300519" hreflang="de-DE"><link rel="alternate" href="https://www.gameswelt.de/pokemon-schwert-schild/news/diese-siebenteilige-neue-umsetzung-startet-im-januar-300519" hreflang="de"><link rel="alternate" href="https://www.gameswelt.de/pokemon-schwert-schild/news/diese-siebenteilige-neue-umsetzung-startet-im-januar-300519" hreflang="x-default"><link type="text/html" rel="shortlink" href="https://gwe.lt/3ymo"><meta name="msapplication-config" content="none"><meta property="fb:app_id" content="159094931116885"><meta property="fb:pages" content="112314990180,208362189281253"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Pokémon Schwert / Schild"><meta name="twitter:description" content="Pokémon Schwert / Schild ist als neuer Hauptteil der Reihe erfolgreich auf der Switch gestartet. Im kommenden Jahr folgt nun eine insgesamt siebenteilige weitere Umsetzung."><meta name="twitter:site" content="@gameswelt"><meta name="twitter:domain" content="www.gameswelt.de"><meta name="twitter:image:src" content="https://assets.gameswelt.de/pictures/teaser/1200x630.jpg"><meta name="twitter:image:width" content="1200"><meta name="twitter:image:height" content="630"><meta property="og:title" content="Pokémon Schwert / Schild: Diese siebenteilige neue Umsetzung startet im Januar"><meta property="og:site_name" content="Gameswelt"><meta property="og:description" content="Pokémon Schwert / Schild ist als neuer Hauptteil der Reihe erfolgreich auf der Switch gestartet. Im kommenden Jahr folgt nun eine insgesamt siebenteilige weitere Umsetzung."><meta property="og:type" content="article"><meta property="og:url" content="https://www.gameswelt.de/pokemon-schwert-schild/news/diese-siebenteilige-neue-umsetzung-startet-im-januar-300519"><meta property="og:locale" content="de_DE"><meta property="og:image" content="https://assets.gameswelt.de/pictures/teaser/1200x630.jpg"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:secure_url" content="https://assets.gameswelt.de/pictures/teaser/1200x630.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="article:published_time" content="2019-12-14T12:04:00+01:00"><meta property="article:modified_time" content="2019-12-13T20:15:51+01:00"><meta property="article:section" content="Games"><meta property="article:publisher" content="https://www.facebook.com/Gameswelt">    <script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.gameswelt.de/news","name":"News"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.gameswelt.de/pokemon-schwert-schild/news/diese-siebenteilige-neue-umsetzung-startet-im-januar-300519","name":"Pok\u00e9mon Schwert / Schild: Diese siebenteilige neue Umsetzung startet im Januar"}}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.gameswelt.de/pokemon-schwert-schild","name":"Pok\u00e9mon Schwert / Schild"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.gameswelt.de/pokemon-schwert-schild/news","name":"News"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.gameswelt.de/pokemon-schwert-schild/news/diese-siebenteilige-neue-umsetzung-startet-im-januar-300519","name":"Pok\u00e9mon Schwert / Schild: Diese siebenteilige neue Umsetzung startet im Januar"}}]}</script>
        <script>dataLayer=[{"articleId":300519,"categoryId":57,"authorId":46,"datePublish":"2019-12-14 12:04:00","datePublishWeek":"2019w50","titleItemId":1,"subTitleItemId":15982,"trackingIVW":{"cp":"news","st":"gamewelt"},"trackingOEWA":{"cp":"RedCont/ComputerUndTechnik/Spiele","st":"at_w_degamesw"},"trackingNetmetrix":{"cp":"news","st":"gamewelt"},"siteTld":"de","siteCountryId":64,"siteDevice":"desktop","clientCountryCode":"DE","adsEnabled":true,"keywords":"300519;news;pokemon-schwert-schild;pokemon;switch;pokemon-switch;2019;pokemon-2019;nsw"}];</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5FQJKZH');</script>
        <script src="https://ced.sascdn.com/tag/420/smart.js" async></script>
<script>
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 420, domain: 'https://www4.smartadserver.com', async: true });
    });
    sas.cmd.push(function() {
        sas.call('onecall', { siteId: 16708, pageId: 120857, formatId: '20075,41332,7445,26360,7444,7424,7446,7427,45225', target: '300519;news;pokemon-schwert-schild;pokemon;switch;pokemon-switch;2019;pokemon-2019;nsw'});
    });
</script>

        <link rel="icon" type="image/x-icon" href="https://www.gameswelt.de/favicon.ico">
    <link rel="apple-touch-icon" href="https://assets.gameswelt.de/pictures/icons/touch-icon-iphone.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://assets.gameswelt.de/pictures/icons/touch-icon-ipad.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://assets.gameswelt.de/pictures/icons/touch-icon-iphone-retina.png">
    <link rel="icon" sizes="120x120" href="https://assets.gameswelt.de/pictures/icons/touch-icon-iphone-retina.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://assets.gameswelt.de/pictures/icons/touch-icon-ipad-retina.png">
    <link rel="icon" sizes="152x152" href="https://assets.gameswelt.de/pictures/icons/touch-icon-ipad-retina.png">
    <meta name="theme-color" content="#636363">
    <meta name="msapplication-TileColor" content="#FFFFFF">
    <meta name="msapplication-TileImage" content="https://assets.gameswelt.de/pictures/icons/windows8-icon.png">
        
<script type="application/ld+json">
{
    "@context" : "https://schema.org",
        "@type" : "Organization",
    "name" : "Gameswelt",
    "url" : "https://www.gameswelt.de/",
    "logo": {
        "@type": "ImageObject",
        "url": "https://assets.gameswelt.de/pictures/logo.png",
        "width": 260,
        "height": 76
    },
    "sameAs" : [
        "https://www.facebook.com/gameswelt",
        "https://twitter.com/gameswelt",
        "https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ",
        "https://www.instagram.com/gameswelt/"
    ]

}
</script>
    <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "WebSite",
  "name": "Gameswelt",
  "alternateName": "Dein Spielemagazin mit News, Tests, Specials, Videos, Tipps und Lösungen für PC, PS3, PS4, Xbox 360, Xbox One, Wii, Wii U, 3DS und Nintendo Switch",
  "url": "https://www.gameswelt.de/",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.gameswelt.de/suche?q={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script>
            
<script type="application/ld+json">
{
    "@context" : "https://schema.org",
    "@type" : "NewsArticle",     "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.gameswelt.de/pokemon-schwert-schild/news/diese-siebenteilige-neue-umsetzung-startet-im-januar-300519"
      },
    "headline": "Pok\u00E9mon\u0020Schwert\u0020\/\u0020Schild: Diese\u0020siebenteilige\u0020neue\u0020Umsetzung\u0020startet\u0020im\u0020Januar",
        "description": "Pok\u00E9mon\u0020Schwert\u0020\/\u0020Schild\u0020ist\u0020als\u0020neuer\u0020Hauptteil\u0020der\u0020Reihe\u0020erfolgreich\u0020auf\u0020der\u0020Switch\u0020gestartet.\u0020Im\u0020kommenden\u0020Jahr\u0020folgt\u0020nun\u0020eine\u0020insgesamt\u0020siebenteilige\u0020weitere\u0020Umsetzung.",
    "image": [
        "https://assets.gameswelt.de/pictures/teaser/1200x630.jpg"
    ],
    "dateModified": "2019-12-13T20:15:51+01:00",
    "datePublished": "2019-12-14T12:04:00+01:00",
    "author": {
      "@type": "Person",
      "name": "Tobias Simon"
    },
    "publisher": {
            "@type" : "Organization",
    "name" : "Gameswelt",
    "url" : "https://www.gameswelt.de/",
    "logo": {
        "@type": "ImageObject",
        "url": "https://assets.gameswelt.de/pictures/logo.png",
        "width": 260,
        "height": 76
    },
    "sameAs" : [
        "https://www.facebook.com/gameswelt",
        "https://twitter.com/gameswelt",
        "https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ",
        "https://www.instagram.com/gameswelt/"
    ]

    },
    "inLanguage": {
        "@type": "Language",
        "name": "German"
    }
        ,"mainEntity": {
            "@type": "VideoGame",
    "name": "Pok\u00E9mon\u0020Schwert\u0020\/\u0020Schild",
    "url": "https://www.gameswelt.de/pokemon-schwert-schild",
    "image": "https://assets.gameswelt.de/pictures/teaser/1200x630.jpg",
    "applicationCategory": "Game",
    "gamePlatform": ["Nintendo Switch"    ],
    "operatingSystem": ["Nintendo Switch"    ]

    }
    }
</script>


            <script>var SITE = {"device":"desktop","url":"https:\/\/www.gameswelt.de\/pokemon-schwert-schild\/news\/diese-siebenteilige-neue-umsetzung-startet-im-januar-300519","desktopUrl":"https:\/\/www.gameswelt.de\/pokemon-schwert-schild\/news\/diese-siebenteilige-neue-umsetzung-startet-im-januar-300519","mobileUrl":"https:\/\/m.gameswelt.de\/pokemon-schwert-schild\/news\/diese-siebenteilige-neue-umsetzung-startet-im-januar-300519"};</script>
</head>
<body class="gw-ads-body">
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5FQJKZH"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <header class="header gw-ads-header">
            <div class="header-container">
        <div class="thingy"><span class="logo"><a href="https://www.gameswelt.de/"><img src="https://assets.gameswelt.de/pictures/logo.png" width="260" height="76" alt="Gameswelt" class="logo-img"></a></span>

            <div class="country-selection cw pa fss">Länderauswahl:
                <ul class="unstyled mls">
                    <li><a href="https://www.gameswelt.de/" class="country-flag country-flag-de"><span class="dn">DE</span></a></li>
                    <li><a href="https://www.gameswelt.at/" class="country-flag country-flag-at"><span class="dn">AT</span></a></li>
                    <li><a href="https://www.gameswelt.ch/" class="country-flag country-flag-ch"><span class="dn">CH</span></a></li>
                </ul>
            </div>
            <div class="searchbox">
                <form action="/suche">
                    <input type="text" id="search-query" name="q">
                    <button id="search-submit"><i class="icon-search" aria-hidden="true"></i></button>
                </form>
            </div>
        </div>
        <nav class="menu"><ul class="unstyled ttu tdn fs0 wsnw"><li class="home"><a href="/" class="menu-a">Home</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Gewinnspiel</strong><a class="db pr" href="/gameswelt-de/gewinnspiel/stimm-ab-und-gewinne-ein-hardware-paket-von-roccat,300081">            <img data-picture-id="1241212" src="https://img.gameswelt.de/public/images/201912/43b285c72ecbbe7e1a6ff6ebbe0c9766.jpg" alt="Bestes Horrorspiel - Gewinnspiel" title="Bestes Horrorspiel - Gewinnspiel" loading="lazy" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Bestes Horrorspiel</div></a></section><section class="newest-articles pa"><strong>Interessante Links</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/gewinnspiele"><strong>Gewinnspiele</strong></a></li><li class="db"><a class="arrow-right" href="/team,222257"><strong>Teamseite</strong></a></li><li class="db"><a class="arrow-right" href="/impressum,222188"><strong>Impressum</strong></a></li></ol></section></div>
</li><li><a href="https://www.gameswelt.de/news" class="menu-a">News</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>News</strong><a class="db pr" href="/epic-games/news/zwei-top-titel-fuer-lau-12-weitere-folgen-bald-300521">            <img data-picture-id="1051853" src="https://img.gameswelt.de/public/images/201405/cde6dde7d667b82bbae6a54730862ac6.jpg" alt="Epic Games Store - News" title="Epic Games Store - News" loading="lazy" width="227" height="127"><div class="pa b0 prs bgb arrow-right tar ellip">Epic Games Store</div></a></section><section class="newest-articles pa"><strong>Aktuelles aus der Welt der Spiele</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/pokemon-schwert-schild/news/diese-siebenteilige-neue-umsetzung-startet-im-januar-300519"><strong>Pokémon Schwert / Schild</strong><br> Diese siebenteilige neue Umsetzung startet im Januar</a></li><li class="db"><a class="arrow-right" href="/gothic/news/spielbarer-teaser-thq-lotet-interesse-an-remake-aus-300516"><strong>Gothic</strong><br> Spielbarer Teaser: THQ lotet Interesse an Remake aus</a></li><li class="db"><a class="arrow-right" href="/for-honor/news/jahr-der-abrechnung-auch-2020-gibt-es-neue-inhalte-300515"><strong>For Honor</strong><br> Jahr der Abrechnung: Auch 2020 gibt es neue Inhalte</a></li></ol></section><div class="subcategories"><strong><a href="/news">&gt; Alle News im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/artikel" class="menu-a">Artikel</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Special</strong><a class="db pr" href="/top-10/special/2011-das-beste-jahr-der-spielegeschichte-300245">            <img data-picture-id="1241388" src="https://img.gameswelt.de/public/images/201912/625eff9afdde21006ff7e641f5e2501d.jpg" alt="Top 10: Die besten Spiele des Jahrzehnts - Special" title="Top 10: Die besten Spiele des Jahrzehnts - Special" loading="lazy" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Top 10: Die besten Spiele des Jahrzehnts</div></a></section><section class="newest-articles pa"><strong>Neue Artikel auf Gameswelt</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/top-10/special/das-jahr-2010-klassiker-am-laufenden-band-300273"><strong>Top 10: Die besten Spiele des Jahrzehnts</strong><br> Das Jahr 2010: Klassiker am laufenden Band</a></li><li class="db"><a class="arrow-right" href="/razer-blade-stealth-13/test/premiere-ultrabook-mit-grafikkarte-300375"><strong>Razer Blade Stealth 13</strong><br> Premiere: Ultrabook mit Grafikkarte</a></li><li class="db"><a class="arrow-right" href="/assassins-creed-iv-black-flag/test/test-endlich-black-flag-fuer-switch-und-rogue-auch-300494"><strong>Assassin‘s Creed: The Rebel Collection</strong><br> Test: Endlich Black Flag für Switch! Und Rogue auch</a></li></ol></section><div class="subcategories"><strong class="pa" style="left:-156px"><a href="/artikel">Artikel im Überblick</a></strong><ul class="pl0 fwb"><li><a href="/previews" class="fwb">Previews</a></li><li><a href="/tests" class="fwb">Tests</a></li><li><a href="/specials" class="fwb">Specials</a></li></ul></div></div>
</li><li><a href="https://www.gameswelt.de/videos" class="menu-a"><span>Videos</span></a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Video</strong><a class="db pr" href="/the-cycle/video/der-entwickler-zu-the-cycle-zu-gast-300479">            <img data-picture-id="1216743" src="https://img.gameswelt.de/public/images/201807/bfb79014817454a1b4325820696fe0a4.png" alt="Exklusiv die neue Map bei uns - Video" title="Exklusiv die neue Map bei uns - Video" loading="lazy" width="227" height="127"><div class="pa b0 prs bgb arrow-right tar ellip">Exklusiv die neue Map bei uns</div></a></section><section class="newest-articles pa"><strong>Neue Videos auf Gameswelt</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/doom-eternal/video/tga-2019-trailer-300485"><strong>DOOM Eternal</strong><br> TGA 2019 Trailer</a></li><li class="db"><a class="arrow-right" href="/commandos-2-hd-remaster/video/closed-beta-trailer-300484"><strong>Commandos 2 &amp; Praetorians HD Remaster</strong><br> Closed Beta Trailer</a></li><li class="db"><a class="arrow-right" href="/mosaic/video/video-review-zu-mosaic-300478"><strong>Ein Spiel ohne Spaß?</strong><br> Video-Review zu Mosaic</a></li></ol></section><div class="subcategories"><strong><a href="/videos">&gt; Alle Videos im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/bilder" class="menu-a">Bilder</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Screenshots</strong><a class="db pr" href="/ghost-of-tsushima/screenshots/10-beeindruckende-4k-screenshots-von-der-ps4-pro-300520">            <img data-picture-id="1202684" src="https://img.gameswelt.de/public/images/201710/c1e128dc4e2207b0058dc8385aa5efd9.jpg" alt="Ghost of Tsushima - Screenshots" title="Ghost of Tsushima - Screenshots" loading="lazy" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Ghost of Tsushima</div></a></section><section class="newest-articles pa"><strong>Neue Screenshots und Artworks</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/weird-west/screenshots/8-erste-bilder-aus-dem-action-rollenspiel-300503"><strong>Weird West</strong><br> 8 erste Bilder aus dem Action-Rollenspiel</a></li><li class="db"><a class="arrow-right" href="/senuas-saga-hellblade-2/screenshots/3-erste-bilder-aus-dem-sequel-fuer-xbox-series-x-300502"><strong>Senua&#039;s Saga: Hellblade 2</strong><br> 3 erste Bilder aus dem Sequel für Xbox Series X</a></li><li class="db"><a class="arrow-right" href="/red-dead-redemption-2/screenshots/4-bilder-aus-dem-moonshiners-update-300501"><strong>Red Dead Online</strong><br> 4 Bilder aus dem Moonshiners-Update</a></li></ol></section><div class="subcategories"><strong><a href="/bilder">&gt; Alle Bilder im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/tipps" class="menu-a">Tipps</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Komplettlösung</strong><a class="db pr" href="/darksiders-genesis/komplettloesung/komplettloesung-guide-tipps-fuer-alle-kapitel-und-bosse-300299">            <img data-picture-id="1241027" src="https://img.gameswelt.de/public/images/201912/fcb4baf47fdd7af43770c79c4a6b9fc5.png" alt="Darksiders Genesis - Komplettl&ouml;sung" title="Darksiders Genesis - Komplettl&ouml;sung" loading="lazy" width="227" height="127"><div class="pa b0 prs bgb arrow-right tar ellip">Darksiders Genesis</div></a></section><section class="newest-articles pa"><strong>Aktuelle Tipps und Lösungen</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/coin-master/tipp/coin-master-cheats-so-bekommt-ihr-echte-hilfe-300220"><strong>Coin Master</strong><br> Coin Master Cheats: So bekommt ihr echte Hilfe</a></li><li class="db"><a class="arrow-right" href="/shenmue-3/komplettloesung/komplettloesung-guide-alle-kraeuter-sets-und-wichtige-orte,300109"><strong>Shenmue 3</strong><br> Komplettlösung &amp; Guide: alle Kräuter, Sets und wichtige Orte</a></li><li class="db"><a class="arrow-right" href="/star-wars-jedi-fallen-order/komplettloesung/komplettloesung-tipps-guide-inkl-alle-geheimnisse-und-truhen,300009"><strong>Star Wars Jedi: Fallen Order</strong><br> Komplettlösung, Tipps &amp; Guide inkl. alle Geheimnisse und Truhen</a></li></ol></section><div class="subcategories"><strong><a href="/tipps">&gt; Alle Tipps im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/downloads" class="menu-a">Downloads</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Freeware</strong><a class="db pr" href="/conquer-online/freeware/client-v6716-pc-05-2018,287435">            <img src="https://assets.gameswelt.de/pictures/teaser/227x128.jpg" width="227" height="128" alt="" class="" loading="lazy"><div class="pa b0 prs bgb arrow-right tar ellip">Conquer Online</div></a></section><section class="newest-articles pa"><strong>Aktuelles zum Herunterladen</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/conquer-online/freeware/client-v6707-pc-04-2018,286760"><strong>Conquer Online</strong><br> Client v6707 (PC, 04/2018)</a></li><li class="db"><a class="arrow-right" href="/conquer-online/freeware/client-v1938-mac-04-2018,286759"><strong>Conquer Online</strong><br> Client v1938 (Mac, 04/2018)</a></li><li class="db"><a class="arrow-right" href="/conquer-online/freeware/client-v1897-mac-12-2017,283631"><strong>Conquer Online</strong><br> Client v1897 (Mac, 12/2017)</a></li></ol></section><div class="subcategories"><strong><a href="/downloads">&gt; Alle Downloads im Überblick &lt;</a></strong></div></div>
</li></ul></nav>

    </div>
    </header>
            <div align="center" style="margin-top: -5px;">
                <script>
        //diEPFTb("Branding")
    </script>
<!-- branding -->
    <div id="sas_7446"></div>
    <script>sas.cmd.push(function(){ sas.render('7446'); });</script>
<!-- /branding -->
    <span class='diEPFTb_end'></span>

        </div>
            <div class="device-redirect-notification dn">
        <span>Du wurdest von unserer Mobile-Seite hierher weitergeleitet.</span>
        <div class="device-redirect-buttons">
            <button id="button-force-mobile" onclick="forceDeviceURL(SITE.mobileUrl, 'mobile');">
                <i class="icon-mobile-alt"></i> Zur Mobile-Seite</button>
            <button id="button-device-redirect-close" onclick="deviceNotificationClose();">
                <i class="icon-window-close"></i> Schliessen
            </button>
        </div>
    </div>
                <main id="main" role="main" class="cf gw-ads-main">
                    <div class="tac">    <script>
        //diEPFTb("Billboard")
    </script>
<!-- billboard -->
    <div id="sas_20075"></div>
    <script>sas.cmd.push(function(){ sas.render('20075'); });</script>
<!-- /billboard -->
    <span class='diEPFTb_end'></span>
</div><div class="col2"><article class="article-text"><header class="article-header"><h1 class="section-title fwb"><span class="section-title-category">News</span><span class="dn"> - </span><span class="section-title-heading">Pokémon Schwert / Schild</span><span class="dn"> : </span><span class="section-title-subline">Diese siebenteilige neue Umsetzung startet im Januar</span></h1><ul class="unstyled header-platforms"><li><abbr class="platform platform-21"title="Nintendo Switch"data-platform-id="21">NSw</abbr>
</li></ul><div class="article-header-meta">Von <a class="author-link" rel="author" href="/autor/46">Tobias Simon</a>
&nbsp;|&nbsp;<time datetime="2019-12-14 12:04">14.12.2019 12:04 Uhr</time>&nbsp;|&nbsp;<a class="comment-count" data-disqus-identifier="gameswelt_comment_300519" href="#disqus_thread">Kommentieren</a></div></header>
<div class="share__top"><div class="sb--container"><a href="#" class="sb--button sb--facebook sb--native-fallback" data-url="https://gwe.lt/3ymo"><i class="icon-facebook-official"></i><span>Teilen</span></a><a href="#" class="sb--button sb--twitter sb--native-fallback" data-url="https://gwe.lt/3ymo" data-via="gameswelt" data-text="Pokémon Schwert / Schild - Diese siebenteilige neue Umsetzung startet im Januar"><i class="icon-twitter"></i><span>Tweet</span></a><a href="#" class="sb--button sb--mail sb--native-fallback" data-url="https://gwe.lt/3ymo" data-subject="Pokémon Schwert / Schild - Diese siebenteilige neue Umsetzung startet im Januar"><i class="icon-mail"></i><span>Mail</span></a></div>
</div><div id="article-content" class="article-content""><p class="fwb c0">Pokémon Schwert / Schild ist als neuer Hauptteil der Reihe erfolgreich auf der Switch gestartet. Im kommenden Jahr folgt nun eine insgesamt siebenteilige weitere Umsetzung.</p><!-- rectangle-artikel -->
    <div id="sas_41332"></div>
    <script>sas.cmd.push(function(){ sas.render('41332'); });</script>
<!-- /rectangle-artikel -->
<p><a href="https://img.gameswelt.de/public/images/201907/7c0bc7c8c7e99d22d6422b33bb429266.jpg" data-title="Pok&eacute;mon Schwert / Schild Bild 1&lt;br&gt;Plattform: NSw | Datum: 08.07.2019" data-lightbox="7c0bc7c8c7e99d22d6422b33bb429266.jpg"><img data-picture-id="1233719" src="https://img.gameswelt.de/public/images/201907/13895b6d7234f34609a76a15bec40d93.jpg" style="display: block; margin-left: auto; margin-right: auto;" width="650" height="365"></a></p>
<p>Wer noch tiefer in die Welt von <a href="https://www.gameswelt.de/pokemon-schwert-schild" title="Pok&eacute;mon Schwert / Schild" data-title-item-id="1" data-subtitle-item-id="15982">Pok&eacute;mon Schwert / Schild</a> eintauchen m&ouml;chte, der bekommt im neuen Jahr 2020 die passende Gelegenheit dazu. Im Januar soll n&auml;mlich der Startschuss f&uuml;r eine insgesamt siebenteilige neue animierte Webserie fallen. Diese wurde nun von The Pok&eacute;mon Company offiziell angek&uuml;ndigt.</p>
<p>Die Reihe wird "Pok&eacute;mon: Twilight Wings" hei&szlig;en und soll ihr Deb&uuml;t bei YouTube geben. In dieser soll die neue Region Galar n&auml;her beleuchtet werden und auch die einzelnen Charaktere n&auml;her thematisieren.</p>
<p>Die Ausstrahlung beginnt am 15. Januar 2020 auf dem offiziellen Pok&eacute;mon-Channel bei YouTube; die weiteren Folgen werden dann in regelm&auml;&szlig;igen Abst&auml;nden nach und nach zur Verf&uuml;gung gestellt. Laut den Machern werden im Einzelnen "die Tr&auml;ume der Einwohner von Galar" thematisiert. Auch den Realit&auml;ten, mit denen sie konfrontiert werden, und die Herausforderungen, vor die sie gestellt werden, werden eine Rolle spielen. Selbst neue Charaktere innerhalb des Franchise sollen etabliert werden.</p>
<p>F&uuml;r die Entwicklung und Animation der neuen Serie zeichnet Studio Colorido verantwortlich, das sich zuvor bereits mit der Produktion des Animationsfilms "Penguin Highwayi" einen Namen gemacht hat.</p>
<p><a href="https://img.gameswelt.de/public/images/201912/345523c27d014e43cbbada4f3471990f.jpg" data-title="Pok&eacute;mon Schwert / Schild Bild 1&lt;br&gt;Datum: 13.12.2019" data-lightbox="345523c27d014e43cbbada4f3471990f.jpg"><img data-picture-id="1241667" src="https://img.gameswelt.de/public/images/201912/8bcc7f0d21920f10c85b07686ee73d0e.jpg" style="display: block; margin-left: auto; margin-right: auto;" width="650" height="919"></a></p>
<figure class="figure-video"><figcaption><a href="https://www.gameswelt.de/pokemon-schwert-schild/video/accolades-trailer-300207?rel=article&amp;playlist=1r9ie9k3zd">Pok&eacute;mon Schwert / Schild - Accolades Trailer</a></figcaption><script>
    var __player_config_7e7862c5 = {"skin":"vjs-gameswelt-content","autoplay":false,"playlistURL":"https://video.gameswelt.de/source/2m1yn1efyn.json","adTag":"https://v.wmp.media/preroll?p%5B0%5D=https%3A%2F%2Fwww4.smartadserver.com%2Fac%3Fsiteid%3D16708%26pgid%3D120857%26fmtid%3D41506%26ab%3D1%26tgt%3D300519%3Bnews%3Bpokemon-schwert-schild%3Bpokemon%3Bswitch%3Bpokemon-switch%3B2019%3Bpokemon-2019%3Bnsw%26oc%3D1%26out%3Dvast3%26ps%3D1%26pb%3D0%26visit%3DS%26vcn%3Ds%26tmstp%3D__vmap.random__&p%5B1%5D=https%3A%2F%2Fwww4.smartadserver.com%2Fac%3Fsiteid%3D16708%26pgid%3D120857%26fmtid%3D41506%26ab%3D2%26tgt%3D300519%3Bnews%3Bpokemon-schwert-schild%3Bpokemon%3Bswitch%3Bpokemon-switch%3B2019%3Bpokemon-2019%3Bnsw%26oc%3D1%26out%3Dvast3%26ps%3D1%26pb%3D0%26visit%3DS%26vcn%3Ds%26tmstp%3D__vmap.random__&r=__timestamp__","thumbnails":true};
    __player_config_7e7862c5.track = function (event, userInteraction, playlistItem) {
        this.log('[TRACKING] Event: ' + event + ", User-initiated: " + userInteraction);
        if (event !== 'play') return;

        this.log('[TRACKING] Playing "' + playlistItem.title + '" (UID: ' + playlistItem.meta.uid + ')');

        /* GTM Tracking */
        if (window.dataLayer) {
            window.dataLayer.push({
                'event': 'videoPlay',
                'videoArticleId': playlistItem.meta.articleId,
                'videoUserInteraction': userInteraction
            });
        }
    };

            __player_config_7e7862c5.ready = [function(){

        // switch to best available source when expanding the player and entering fullscreen
        let bestQuality = function(){
            let i = this.currentItem.sources.findIndex(function(src){ return src.best});
            this.player.trigger('qualityRequested', this.currentItem.sources[i]);
        };

        this.player.one('expand', bestQuality.bind(this));
        this.player.one('fullscreenchange', bestQuality.bind(this))
        }];

</script><div class="player-container">
    <div id="player-7e7862c5" class="player" data-config="__player_config_7e7862c5"></div>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "VideoObject",
            "name": "Pok&eacute;mon Schwert / Schild - Accolades Trailer",
            "description": "Das Video fasst einige Pressestimmen zum aktuellen Pok&amp;eacute;mon f&amp;uuml;r euch zusammen.",
            "thumbnailUrl": [
                "https://img.gameswelt.de/video/2019/11/2m1yn1efyn/img/720/3.jpg"
            ],
            "uploadDate": "2019-11-28T21:09:00+0100",
            "duration": "PT30S",
            "contentUrl": "https://www.gameswelt.de/pokemon-schwert-schild/video/accolades-trailer-300207",
            "embedUrl": "https://video.gameswelt.de/embed/300207"
        }
    </script></div>

    <div class="figure-video-description">
        Das Video fasst einige Pressestimmen zum aktuellen Pok&eacute;mon f&uuml;r euch zusammen.
    </div>
</figure></div><footer class="article-footer"><div class="article-footer-meta">Von <a class="author-link" rel="author" href="/autor/46">Tobias Simon</a>
&nbsp;|&nbsp;<time datetime="2019-12-14 12:04">14.12.2019 12:04 Uhr</time></div><div class="share__bottom"><div class="sb--container"><a href="#" class="sb--button sb--facebook sb--native-fallback" data-url="https://gwe.lt/3ymo"><i class="icon-facebook-official"></i><span>Teilen</span></a><a href="#" class="sb--button sb--twitter sb--native-fallback" data-url="https://gwe.lt/3ymo" data-via="gameswelt" data-text="Pokémon Schwert / Schild - Diese siebenteilige neue Umsetzung startet im Januar"><i class="icon-twitter"></i><span>Tweet</span></a><a href="#" class="sb--button sb--mail sb--native-fallback" data-url="https://gwe.lt/3ymo" data-subject="Pokémon Schwert / Schild - Diese siebenteilige neue Umsetzung startet im Januar"><i class="icon-mail"></i><span>Mail</span></a></div>
</div></footer>        <div><!-- comments -->
    <div id="sas_7445"></div>
    <script>sas.cmd.push(function(){ sas.render('7445'); });</script>
<!-- /comments -->
</div><section class="article-recommend"><h3 class="section-title">Könnte dich<span>interessieren</span></h3>    <div data-widget="plista_widget_underArticle"></div><script type="text/javascript">if (!window.PLISTA) {window.PLISTA = {publickey: '343bb7fb8901fc0327a79ab7',item: {objectid: "300519",                 title: "Pokémon Schwert / Schild",                 text: "Diese siebenteilige neue Umsetzung startet im Januar",                 url:"https://www.gameswelt.de/pokemon-schwert-schild/news/diese-siebenteilige-neue-umsetzung-startet-im-januar-300519", img:"https://img.gameswelt.de/public/images/201902/395d6e73fbc1758f8e95162b6e631f1d.png", category: "News",published_at: 1576321440,                 updated_at: 1576264551             }};(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());}</script>
</section>
<section class="article-comments"><h3 class="section-title">Kommentare<span>zum Artikel</span></h3><div id="disqus_thread"></div>
<button class="show-comments" data-shortname="gameswelt"><i class="icon-comment" aria-hidden="true"></i> Kommentare einblenden</button>
<script>
var disqus_config = function () {
    this.page.url = "https://www.gameswelt.de/pokemon-schwert-schild/news/diese-siebenteilige-neue-umsetzung-startet-im-januar-300519";
    this.page.identifier = "gameswelt_comment_300519";
    this.page.title = "Kommentare zu Pokémon Schwert / Schild";
};
</script>
<script id="dsq-count-scr" src="//gameswelt.disqus.com/count.js" async></script>
</section></article></div><div class="legacy__sidebar"><aside>    <script>
        //diEPFTb("Halfpage")
    </script>
<!-- halfpage -->
    <div id="sas_26360"></div>
    <script>sas.cmd.push(function(){ sas.render('26360'); });</script>
<!-- /halfpage -->
    <span class='diEPFTb_end'></span>
</aside><aside class="info-box"><div class="info-box-title"><a href="/pokemon-schwert-schild">Infos<span class="cg"> zum Titel</span></a></div><a class="info-box-teaser" href="/pokemon-schwert-schild"><img data-picture-id="1227034" src="https://img.gameswelt.de/public/images/201902/2c8b2ed2c40ab4e54f483754448b1f61.png" alt="Pok&eacute;mon Schwert / Schild" title="Pok&eacute;mon Schwert / Schild" width="300" height="168"><h2 class="info-box-description">Pokémon Schwert / Schild</h2></a><div class="info-box-data"><div class="info-box-data-row"><div class="info-box-data-row-name">Plattform</div><div class="info-box-data-row-value"><span class="platform-selection"><abbr class="platform platform-21"title="Nintendo Switch"data-platform-id="21">NSw</abbr>
</span></div></div><div class="info-box-data-row"><div class="info-box-data-row-name full">Kurzinfo</div><div class="info-box-data-row-value full"><p>Pokémon Schwert und Pokémon Schild sind nach den Spin-offs Let's Go Pikachu und Let's Go Evoli die ersten Pokémon-Spiele der Hauptreihe für die Switch. Handlungsort ist die an England erinnernde Galar-Region.</p></div></div><div class="platform-dependent platform-dependent-21 cf"><div class="info-box-data-row"><div class="info-box-data-row-name">Genre</div><div class="info-box-data-row-value">Rollenspiel</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value"><time datetime="2019-11-15 00:00">15.11.2019</time></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Publisher</div><div class="info-box-data-row-value"><a href="/nintendo">Nintendo</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Entwickler</div><div class="info-box-data-row-value"><a href="/game-freak">Game Freak</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value">Offline: 1 - 1 / Online: -</div></div></div><div class="info-box-data-row"><div class="info-box-data-row-name full">Spiele zur Serie</div><div class="info-box-data-row-value full"><ul><li class=""><a href="/pokemon-masters">Pok&eacute;mon Masters</a></li><li class=""><a href="/pokemon-rumble-rush">Pok&eacute;mon Rumble Rush</a></li><li class=""><a href="/pokemon-schwert-schild">Pok&eacute;mon Schwert / Schild</a></li><li class=""><a href="/pokemon-quest">Pok&eacute;mon Quest</a></li><li class=""><a href="/meisterdetektiv-pikachu">Meisterdetektiv Pikachu</a></li><li class=""><a href="/pokemon-lets-go-pikachu-evoli">Pok&eacute;mon: Let's Go, Pikachu! / Evoli!</a></li><li class=""><a href="/pokemon-ultrasonne-ultramond">Pok&eacute;mon UltraSonne / UltraMond</a></li><li class=""><a href="/pokemon-duel">Pok&eacute;mon Duel</a></li><li class=""><a href="/pokemon-sonne-mond">Pok&eacute;mon Sonne / Mond</a></li><li class=""><a href="/pokemon-picross">Pok&eacute;mon Picross</a></li><li class="dn"><a href="/pokemon-go">Pok&eacute;mon GO</a></li><li class="dn"><a href="/pokemon-super-mystery-dungeon">Pok&eacute;mon Super Mystery Dungeon</a></li><li class="dn"><a href="/pokemon-rumble-world">Pok&eacute;mon Rumble World</a></li><li class="dn"><a href="/pokemon-trading-card-game-online">Pok&eacute;mon Trading Card Game Online</a></li><li class="dn"><a href="/pokemon-alpha-saphir-omega-rubin">Pok&eacute;mon Alpha Saphir / Omega Rubin</a></li><li class="dn"><a href="/pokemon-link-battle">Pok&eacute;mon: Link Battle!</a></li><li class="dn"><a href="/pokemon-rumble-u">Pok&eacute;mon Rumble U</a></li><li class="dn"><a href="/pokemon-mystery-dungeon-portale-in-die-unendlichkeit">Pok&eacute;mon Mystery Dungeon: Portale in die Unendlichkeit</a></li><li class="dn"><a href="/pokemon-x-y">Pok&eacute;mon X / Y</a></li><li class="dn"><a href="/lernen-mit-pokemon-tastenabenteuer">Lernen mit Pok&eacute;mon: Tastenabenteuer</a></li><li class="dn"><a href="/pokemon-conquest">Pok&eacute;mon Conquest</a></li><li class="dn"><a href="/pokemon-schwarz-weiss-2">Pok&eacute;mon Schwarz / Wei&szlig; 2</a></li><li class="dn"><a href="/pokepark-2-die-dimension-der-wuensche">Pok&eacute;Park 2: Die Dimension der W&uuml;nsche</a></li><li class="dn"><a href="/super-pokemon-rumble">Super Pok&eacute;mon Rumble</a></li><li class="dn"><a href="/pokepark-wii-pikachus-grosses-abenteuer">Pok&eacute;Park Wii: Pikachus gro&szlig;es Abenteuer</a></li><li class="dn"><a href="/pokemon-ranger-spuren-des-lichts">Pok&eacute;mon Ranger: Spuren des Lichts</a></li><li class="dn"><a href="/pokemon-schwarz-weiss">Pok&eacute;mon Schwarz / Wei&szlig;</a></li><li class="dn"><a href="/pokemon-mystery-dungeon-erkundungsteam-himmel">Pok&eacute;mon Mystery Dungeon: Erkundungsteam Himmel</a></li><li class="dn"><a href="/pokemon-heart-gold-soul-silver">Pok&eacute;mon Heart Gold / Soul Silver</a></li><li class="dn"><a href="/pokemon-platin-edition">Pok&eacute;mon Platin-Edition</a></li><li class="dn"><a href="/pokemon-mmo">Pok&eacute;mon MMO</a></li><li class="dn"><a href="/pokemon-mystery-dungeon-erkundungsteam-zeit-dunkelheit">Pok&eacute;mon Mystery Dungeon: Erkundungsteam Zeit / Dunkelheit</a></li><li class="dn"><a href="/pokemon-dungeon-darkness">Pokemon Dungeon: Darkness</a></li><li class="dn"><a href="/pokemon-ranger-finsternis-ueber-almia">Pok&eacute;mon Ranger: Finsternis &uuml;ber Almia</a></li><li class="dn"><a href="/pokemon-snap-vc">Pokemon Snap (VC)</a></li><li class="dn"><a href="/pokemon-ranger">Pok&eacute;mon Ranger</a></li><li class="dn"><a href="/pokemon-diamant-perl">Pok&eacute;mon Diamant / Perl</a></li><li class="dn"><a href="/pokemon-battle-revolution">Pokemon Battle Revolution</a></li><li class="dn"><a href="/pokemon-mystery-dungeon-team-blau">Pokemon Mystery Dungeon: Team Blau</a></li><li class="dn"><a href="/pokemon-trozei">Pokemon Trozei</a></li><li class="dn"><a href="/pokemon-xd-der-dunkle-sturm">Pokemon XD: Der Dunkle Sturm</a></li><li class="dn"><a href="/pokemon-dash">Pokemon Dash</a></li><li class="dn"><a href="/pokemon-smaragd-edition">Pok&eacute;mon - Smaragd Edition</a></li><li class="dn"><a href="/pokemon-channel">Pokemon Channel</a></li><li class="dn"><a href="/pokemon-colosseum">Pok&eacute;mon Colosseum</a></li><li class="dn"><a href="/pokemon-rubin-saphir">Pok&eacute;mon Rubin / Saphir</a></li><li class="dn"><a href="/pokemon-crystal">Pok&eacute;mon Crystal</a></li></ul></div></div></div></aside>
                <aside><!-- button -->
    <div id="sas_7444"></div>
    <script>sas.cmd.push(function(){ sas.render('7444'); });</script>
<!-- /button -->
</aside><aside><!-- rectangle -->
    <div id="sas_7424"></div>
    <script>sas.cmd.push(function(){ sas.render('7424'); });</script>
<!-- /rectangle -->
</aside></div>
            </main>
    <footer class="footer gw-ads-footer">
        <div class="footer-container"><section class="footer-column footer-column-about"><header class="footer-heading"><i class="icon-angle-right"></i>Über uns</header><nav><ul><li><a href="https://www.gameswelt.de/datenschutz,232262">Datenschutz</a></li><li><a href="https://www.gameswelt.de/team,222257">Team</a></li><li><a href="https://www.gameswelt.de/impressum,222188">Impressum</a></li><li><a href="https://wasdmedia.de">Werbung</a></li></ul></nav></section><section class="footer-column footer-column-topics"><header class="footer-heading"><i class="icon-angle-right"></i>Themen von A bis Z</header><nav><ul><li><a href="/vz/spiele">Alle Spiele von A-Z</a><li><a href="/vz/events">Alle Events von A-Z</a><li><a href="/vz/hardware">Alles zu Hardware von A-Z</a><li><a href="/vz/firmen">Alle Publisher/Entwickler von A-Z</a><li><a href="/archiv/2019-12" title="Alle Inhalte aus dem Archiv">Alle Inhalte aus dem Archiv</a><li><a href="/archiv/news/2019-12" title="Alle News aus dem Archiv">News-Archiv</a><li><a href="/archiv/artikel/2019-12" title="Alle Artikel aus dem Archiv">Artikel-Archiv</a><li><a href="/archiv/videos/2019-12" title="Alle Videos aus dem Archiv">Video-Archiv</a><li><a href="/archiv/bilder/2019-12" title="Alle Bilder aus dem Archiv">Bilder-Archiv</a><li><a href="/archiv/tipps/2019-12" title="Alle Tipps aus dem Archiv">Tipps-Archiv</a><li><a href="/archiv/downloads/2019-12" title="Alle Downloads aus dem Archiv">Downloads-Archiv</a><li><a href="/archiv/kampagnen/2019" title="Alle Kampagnen aus dem Archiv" itemprop="url">Kampagnen-Archiv</a>
<li><a href="https://www.gameswelt.de/gewinnspiele">Gewinnspiele</a></li></ul></nav></section><section class="footer-column footer-column-partner"><header class="footer-heading"><i class="icon-angle-right"></i>Partner und Netzwerk</header><nav><ul><li><a href="https://www.gameswelt.de/">Gameswelt Deutschland</a></li><li><a href="https://www.gameswelt.at/">Gameswelt Österreich</a></li><li><a href="https://www.gameswelt.ch/">Gameswelt Schweiz</a></li><li><a href="https://www.mann.tv/">mann.tv</a></li><li><a href="https://www.film.tv/">FILM.TV</a></li></ul></nav></section><section class="footer-column footer-column-social"><header class="footer-heading"><i class="icon-angle-right"></i>Social Media</header><nav><ul><li><a class="footer-icon" href="https://www.facebook.com/gameswelt"><i class="icon-facebook"></i> Gameswelt auf Facebook</a></li><li><a class="footer-icon" href="https://twitter.com/gameswelt"><i class="icon-twitter"></i> Gameswelt auf Twitter</a></li><li><a class="footer-icon" href="https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ"><i class="icon-youtube"></i> Gameswelt auf YouTube</a></li><li><a class="footer-icon" href="https://www.instagram.com/gameswelt"><i class="icon-instagram"></i> Gameswelt auf Instagram</a></li><li><a class="footer-icon" href="https://www.gameswelt.de/feed"><i class="icon-rss-squared"></i> RSS/Atom Feeds von Gameswelt</a></li></ul></nav></section></div><section class="footer-copyright"><p>Copyright 2019 by <a href="http://www.emgag.com/">Entertainment Media Group AG</a>.</p><p>Alle Rechte vorbehalten.</p><p>Dein Magazin rund um Games...</p></section>

    </footer>
                            <script src="https://assets.gameswelt.de/build/2.d9b2fb2d.js"></script>
                    <script src="https://assets.gameswelt.de/build/desktop.c3b8f291.js"></script>
                                <script src="https://assets.gameswelt.de/build/4.33dd4a4c.js"></script>
                    <script src="https://assets.gameswelt.de/build/article.50c0a0b2.js"></script>
                                <script src="https://assets.gameswelt.de/build/5.daea5088.js"></script>
                    <script src="https://assets.gameswelt.de/build/player.3980ea84.js"></script>
                        <div>
        <!-- dhtml -->
    <div id="sas_7427"></div>
    <script>sas.cmd.push(function(){ sas.render('7427'); });</script>
<!-- /dhtml -->

                    <!-- outstream -->
    <div id="sas_45225"></div>
    <script>sas.cmd.push(function(){ sas.render('45225'); });</script>
<!-- /outstream -->

            </div>
                    <script>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</script>
    </body>
<!--doubleplusgood-->
</html>
