<!doctype html>
<html lang="de-de" class="gw-ads-root"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><meta charset="utf-8"><title>Pokémon Schwert / Schild: Bombastischer Verkaufsstart: Dieser Meilenstein wurde erreicht! - News von Gameswelt</title><link rel="stylesheet" href="https://assets.gameswelt.de/global/js/3rdparty/video-player/player.css?1559824453"><link rel="stylesheet" href="https://assets.gameswelt.de/gw/desktop/css/style.min.css?ts=1565787797"><link rel="stylesheet" href="https://assets.gameswelt.de/global/js/3rdparty/lightslider/css/lightslider.min.css"><link rel="stylesheet" href="https://assets.gameswelt.de/global/js/3rdparty/light-gallery/css/lightGallery.css"><link rel="stylesheet" href="https://assets.gameswelt.de/global/js/3rdparty/shariff/shariff.min.css"><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css"><script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script><script>dataLayer =[{}]</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5FQJKZH');</script><script src="https://ced.sascdn.com/tag/420/smart.js" async></script><script>
        var sas = sas || {};
        sas.cmd = sas.cmd || [];
        sas.cmd.push(function() {
            sas.setup({ networkid: 420, domain: "//www4.smartadserver.com", async: true });
        });
    </script><script>sas.cmd.push(function() {sas.call('onecall', {siteId: 16708,pageId: 120857,formatId: '20075,41332,7445,26360,7444,7424,7446,7427,45225',target: '300117;news;pokemon-schwert-schild;pokemon;switch;pokemon-switch;2019;pokemon-2019;rollenspiel;nsw'});});</script><link rel="canonical" href="https://www.gameswelt.de/pokemon-schwert-schild/news/bombastischer-verkaufsstart-dieser-meilenstein-wurde-erreicht,300117"><link rel="alternate" hreflang="de-DE" href="https://www.gameswelt.de/pokemon-schwert-schild/news/bombastischer-verkaufsstart-dieser-meilenstein-wurde-erreicht,300117"><link rel="alternate" hreflang="de" href="https://www.gameswelt.de/pokemon-schwert-schild/news/bombastischer-verkaufsstart-dieser-meilenstein-wurde-erreicht,300117"><link rel="alternate" hreflang="x-default" href="https://www.gameswelt.de/pokemon-schwert-schild/news/bombastischer-verkaufsstart-dieser-meilenstein-wurde-erreicht,300117"><link rel="alternate" hreflang="de-AT" href="https://www.gameswelt.at/pokemon-schwert-schild/news/bombastischer-verkaufsstart-dieser-meilenstein-wurde-erreicht,300117"><link rel="alternate" hreflang="de-CH" href="https://www.gameswelt.ch/pokemon-schwert-schild/news/bombastischer-verkaufsstart-dieser-meilenstein-wurde-erreicht,300117"><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.gameswelt.de/pokemon-schwert-schild/news/bombastischer-verkaufsstart-dieser-meilenstein-wurde-erreicht,300117"><link type="application/atom+xml" rel="alternate" title="News (atom)" href="https://www.gameswelt.de/news/atom.xml"><link type="application/rss+xml" rel="alternate" title="News (rss)" href="https://www.gameswelt.de/news/rss.xml"><link type="application/atom+xml" rel="alternate" title="Alle Artikel (atom)" href="https://www.gameswelt.de/artikel/atom.xml"><link type="application/rss+xml" rel="alternate" title="Alle Artikel (rss)" href="https://www.gameswelt.de/artikel/rss.xml"><link type="text/html" rel="shortlink" href="https://gwe.lt/3yes"><link type="text/css" rel="stylesheet" href="https://assets.gameswelt.de/global/js/3rdparty/lightbox/css/lightbox.min.css"><link rel="icon" type="image/x-icon" href="https://www.gameswelt.de/favicon.ico"><link rel="apple-touch-icon" href="https://assets.gameswelt.de/gw/pictures/icons/touch-icon-iphone.png"><link rel="apple-touch-icon" sizes="76x76" href="https://assets.gameswelt.de/gw/pictures/icons/touch-icon-ipad.png"><link rel="apple-touch-icon" sizes="120x120" href="https://assets.gameswelt.de/gw/pictures/icons/touch-icon-iphone-retina.png"><link rel="icon" sizes="120x120" href="https://assets.gameswelt.de/gw/pictures/icons/touch-icon-iphone-retina.png"><link rel="apple-touch-icon" sizes="152x152" href="https://assets.gameswelt.de/gw/pictures/icons/touch-icon-ipad-retina.png"><link rel="icon" sizes="152x152" href="https://assets.gameswelt.de/gw/pictures/icons/touch-icon-ipad-retina.png"><meta name="theme-color" content="#636363"><meta name="msapplication-TileColor" content="#FFFFFF"><meta name="msapplication-TileImage" content="https://assets.gameswelt.de/gw/pictures/icons/windows8-icon.png"><meta property="og:title" content="Pokémon Schwert / Schild: Bombastischer Verkaufsstart: Dieser Meilenstein wurde erreicht!"><meta property="og:site_name" content="Gameswelt"><meta property="og:description" content="Für Nintendo war Pokémon Schwert / Schild von Anfang der wichtigste Switch-Titel in diesem Weihnachtsgeschäft - und der Verkaufsstart enttäuschte trotz einiger Kritik von Fans nicht!" name="description"><meta property="og:type" content="article"><meta property="og:url" content="https://www.gameswelt.de/pokemon-schwert-schild/news/bombastischer-verkaufsstart-dieser-meilenstein-wurde-erreicht,300117"><meta property="og:locale" content="de_DE"><meta property="fb:pages" content="112314990180,208362189281253"><meta property="fb:app_id" content="159094931116885"><meta name="msapplication-config" content="none" dir="ltr"><meta name="twitter:card" content="summary_large_image" dir="ltr"><meta name="twitter:title" content="Pokémon Schwert / Schild" dir="ltr"><meta name="twitter:description" content="Für Nintendo war Pokémon Schwert / Schild von Anfang der wichtigste Switch-Titel in diesem Weihnachtsgeschäft - und der Verkaufsstart enttäuschte trotz einiger Kritik von Fans nicht!" dir="ltr"><meta name="twitter:site" content="@gameswelt" dir="ltr"><meta name="twitter:domain" content="www.gameswelt.de" dir="ltr"><meta name="twitter:image:src" content="https://img.gameswelt.de/public/images/201902/395d6e73fbc1758f8e95162b6e631f1d.png" dir="ltr"><meta name="twitter:image:width" content="685" dir="ltr"><meta name="twitter:image:height" content="348" dir="ltr"><meta property="og:image" content="https://img.gameswelt.de/public/images/201902/395d6e73fbc1758f8e95162b6e631f1d.png"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:secure_url" content="https://img.gameswelt.de/public/images/201902/395d6e73fbc1758f8e95162b6e631f1d.png"><meta property="og:image:width" content="685"><meta property="og:image:height" content="348"><meta property="article:published_time" content="2019-11-21T19:26:00+01:00"><meta property="article:modified_time" content="2019-11-21T19:26:18+01:00"><meta property="article:section" content="Games"><meta property="article:publisher" content="https://www.facebook.com/Gameswelt"><script type="application/ld+json">{"@context" : "https://schema.org","@type" : "Organization","name" : "Gameswelt","url" : "https://www.gameswelt.de","sameAs" : ["https://www.facebook.com/gameswelt","https://twitter.com/gameswelt","https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ"]}</script>

<script type="application/ld+json">{"@context": "https://schema.org","@type": "WebSite","name": "Gameswelt","alternateName": "Dein Spielemagazin mit News, Tests, Specials, Videos, Tipps und Lösungen für PC, PS3, PS4, Xbox 360, Xbox One, Wii, Wii U, 3DS und Nintendo Switch","url": "https://www.gameswelt.de","potentialAction": {"@type": "SearchAction","target": "https://www.gameswelt.de/suche?q={search_term_string}","query-input": "required name=search_term_string"}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.gameswelt.de/news","name":"News"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.gameswelt.de/pokemon-schwert-schild/news/bombastischer-verkaufsstart-dieser-meilenstein-wurde-erreicht,300117","name":"Pok\u00e9mon Schwert / Schild: Bombastischer Verkaufsstart: Dieser Meilenstein wurde erreicht!"}}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.gameswelt.de/pokemon-schwert-schild","name":"Pok\u00e9mon Schwert / Schild"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.gameswelt.de/pokemon-schwert-schild/news","name":"News"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.gameswelt.de/pokemon-schwert-schild/news/bombastischer-verkaufsstart-dieser-meilenstein-wurde-erreicht,300117","name":"Pok\u00e9mon Schwert / Schild: Bombastischer Verkaufsstart: Dieser Meilenstein wurde erreicht!"}}]}</script><script>var SITE = (function (SITE, $, window) {'use strict';var navigationData = {"overview":false};SITE.navigationData = navigationData;return SITE;}(SITE || { }, jQuery, window));</script></head><body itemscope itemtype="https://schema.org/WebPage" class="gw-ads-body"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId            : '159094931116885',
            autoLogAppEvents : false,
            xfbml            : true,
            version          : 'v3.3'
        });
    };
</script>
<script async defer src="https://connect.facebook.net/de_DE/sdk.js"></script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5FQJKZH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div align="center" style="position: absolute; top:0px; left: 0px; z-index: 1000;"><script>
		window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga('create', 'UA-71584-1', 'auto');ga('require', 'displayfeatures');ga('set', 'dimension1', '300117');ga('set', 'dimension2', '1');ga('set', 'dimension3', '15982');ga('set', 'dimension5', '57');ga('set', 'dimension6', '14');ga('set', 'dimension7', '46');ga('set', 'forceSSL', true);ga('set', 'anonymizeIp', true);ga('require', 'GTM-57QNN68');ga('send', 'pageview');</script><script async src='//www.google-analytics.com/analytics.js'></script></div><script src="https://script.ioam.de/iam.js?m=1"></script>
<script>
	var iam_data = {
		"st":"gamewelt",
		"cp":"news",
		"sv":"ke"
	}
	iom.c(iam_data,1);
</script>
<header itemscope itemtype="https://schema.org/WPHeader" class="header gw-ads-header"><div class="header-container"><div class="thingy"><span itemscope itemtype="https://schema.org/Brand" class="logo"><a href="https://www.gameswelt.de" itemprop="url"><img src="https://assets.gameswelt.de/gw/pictures/logo.png" width="260" height="76" alt="Gameswelt.de" itemprop="logo" class="logo-img"></a></span><div class="country-selection cw pa fss">Länderauswahl:<ul class="unstyled mls"><li><a href="https://www.gameswelt.de" class="country-flag country-flag-de"><span class="dn">DE</span></a></li><li><a href="https://www.gameswelt.at" class="country-flag country-flag-at"><span class="dn">AT</span></a></li><li><a href="https://www.gameswelt.ch" class="country-flag country-flag-ch"><span class="dn">CH</span></a></li></ul></div><div class="searchbox"><form action="/suche"><input type="text" id="search-query" name="q"><button id="search-submit"><i class="fa fa-search" aria-hidden="true"></i></button></form></div></div><nav itemscope itemtype="https://schema.org/SiteNavigationElement" class="menu"><ul class="unstyled ttu tdn fs0 wsnw"><li class="home"><a href="/" itemprop="url" class="menu-a">Home</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Gewinnspiel</strong><a class="db pr" href="https://www.gameswelt.de/death-stranding/gewinnspiel/gewinnt-die-collectors-edition-von-death-stranding,299909"><img data-picture-id="1239066" src="https://img.gameswelt.de/public/images/201910/eda050895a92bca902938cdd7282c55e.png" alt="Death Stranding - Gewinnspiel - Gewinnspiel" title="Death Stranding - Gewinnspiel - Gewinnspiel" width="227" height="119"><div class="pa b0 prs bgb arrow-right tar ellip">Death Stranding - Gewinnspiel</div></a></section><section class="newest-articles pa"><strong>Interessante Links</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/gewinnspiele"><strong>Gewinnspiele</strong></a></li><li class="db"><a class="arrow-right" href="/team,222257"><strong>Teamseite</strong></a></li><li class="db"><a class="arrow-right" href="/impressum,222188"><strong>Impressum</strong></a></li></ol></section></div>
</li><li><a href="https://www.gameswelt.de/news" itemprop="url" class="menu-a">News</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>News</strong><a class="db pr" href="https://www.gameswelt.de/amazon/news/bericht-game-streaming-dienst-wird-2020-vorgestellt,300124"><img data-picture-id="1106636" src="https://img.gameswelt.de/public/images/201507/71c23ff5b86702e6dc70854e4ae22a17.jpg" alt="Amazon - News" title="Amazon - News" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Amazon</div></a></section><section class="newest-articles pa"><strong>Aktuelles aus der Welt der Spiele</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/half-life-alyx/news/prequel-shooter-naeher-vorgestellt-erster-trailer,300122"><strong>Half-Life: Alyx</strong><br> Prequel-Shooter näher vorgestellt + erster Trailer</a></li><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/pokemon-schwert-schild/news/bombastischer-verkaufsstart-dieser-meilenstein-wurde-erreicht,300117"><strong>Pokémon Schwert / Schild</strong><br> Bombastischer Verkaufsstart: Dieser Meilenstein wurde erreicht!</a></li><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/final-fantasy-xiv-a-realm-reborn/news/update-kommt-das-mmorpg-auch-auf-die-ps5,300118"><strong>Final Fantasy XIV</strong><br> Update: Kommt das MMORPG auch auf die PS5?</a></li></ol></section><div class="subcategories"><strong><a href="https://www.gameswelt.de/news">&gt; Alle News im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/artikel" itemprop="url" class="menu-a">Artikel</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Preview</strong><a class="db pr" href="https://www.gameswelt.de/legends-of-runeterra/preview/wie-gut-ist-league-of-legends-als-kartenspiel,300112"><img data-picture-id="1240375" src="https://img.gameswelt.de/public/images/201911/6c0bb3da28dd520db60605b9a2b7bcd7.png" alt="Legends of Runeterra - Preview" title="Legends of Runeterra - Preview" width="227" height="127"><div class="pa b0 prs bgb arrow-right tar ellip">Legends of Runeterra</div></a></section><section class="newest-articles pa"><strong>Neue Artikel auf Gameswelt</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/pokemon-schwert-schild/test/grandios-oder-reinfall,299898"><strong>Pokémon Schwert &amp; Schild</strong><br> Grandios oder Reinfall?</a></li><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/kingdom-under-fire-ii/test/11-jahre-mussten-die-fans-warten,300074"><strong>Kingdom Under Fire 2</strong><br> 11 Jahre mussten die Fans warten</a></li><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/razer-basilisk/test/ultimative-kabellose-luxusmaeuse,300051"><strong>Razer Viper und Basilisk Ultimate</strong><br> Ultimative kabellose Luxusmäuse?</a></li></ol></section><div class="subcategories"><strong class="pa" style="left:-156px"><a href="https://www.gameswelt.de/artikel">Artikel im Überblick</a></strong><ul class="pl0 fwb"><li><a href="https://www.gameswelt.de/previews" class="fwb">Previews</a></li><li><a href="https://www.gameswelt.de/tests" class="fwb">Tests</a></li><li><a href="https://www.gameswelt.de/specials" class="fwb">Specials</a></li><li><a href="https://www.gameswelt.de/hardware" class="fwb">Hardware</a></li></ul></div></div>
</li><li><a href="https://www.gameswelt.tv/" itemprop="url" class="menu-a menu-tv"><span>Videos</span></a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Video</strong><a class="db pr" href="https://www.gameswelt.tv/alien-isolation/switch-release-date-trailer,70150"><img src="https://stream.video.gameswelt.de/s/2019/11/beomy2gcs/img/205/3.jpg" alt="Alien: Isolation Switch Release Date Trailer - Video" height="128" width="227"><div class="pa b0 prs bgb arrow-right tar ellip">Alien: Isolation</div></a></section><section class="newest-articles pa"><strong>Neue Videos auf Gameswelt.tv</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="https://www.gameswelt.tv/half-life-alyx/announcement-trailer,70151"><strong>Half-Life: Alyx</strong><br> Announcement Trailer</a></li><li class="db"><a class="arrow-right" href="https://www.gameswelt.tv/gameswelt-news/sendung-vom-21-11-19,70149"><strong>Gameswelt News</strong><br> Sendung vom 21.11.19</a></li><li class="db"><a class="arrow-right" href="https://www.gameswelt.tv/marvel-ultimate-alliance-3-the-black-order/curse-of-the-vampire-dlc-trailer,70148"><strong>Marvel Ultimate Alliance 3: The Black Order</strong><br> Curse of the Vampire DLC Trailer</a></li></ol></section><div class="subcategories"><strong><a href="https://www.gameswelt.tv/">&gt; Alle Videos im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/bilder" itemprop="url" class="menu-a">Bilder</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Screenshots</strong><a class="db pr" href="https://www.gameswelt.de/half-life-alyx/screenshots/7-erste-bilder-aus-dem-neuen-vr-shooter,300123"><img data-picture-id="1240409" src="https://img.gameswelt.de/public/images/201911/dfe07e0ad861d6b462429f881b96dcc3.png" alt="Half-Life: Alyx - Screenshots" title="Half-Life: Alyx - Screenshots" width="227" height="127"><div class="pa b0 prs bgb arrow-right tar ellip">Half-Life: Alyx</div></a></section><section class="newest-articles pa"><strong>Neue Screenshots und Artworks</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/borderlands-3/screenshots/6-screenshots-aus-dem-ersten-story-dlc,300103"><strong>Borderlands 3: Moxxi&#039;s Heist of the Handsome Jackpot</strong><br> 6 Screenshots aus dem ersten Story-DLC</a></li><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/neverwinter/screenshots/6-erste-bilder-aus-dem-neuen-add-on,300098"><strong>Neverwinter: Infernal Descent</strong><br> 6 erste Bilder aus dem neuen Add-on</a></li><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/terminator-resistance/screenshots/screenshots-aus-dem-terminator-shooter,300050"><strong>Terminator: Resistance</strong><br> Screenshots aus dem Terminator-Shooter</a></li></ol></section><div class="subcategories"><strong><a href="https://www.gameswelt.de/bilder">&gt; Alle Bilder im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/tipps" itemprop="url" class="menu-a">Tipps</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Komplettlösung</strong><a class="db pr" href="https://www.gameswelt.de/shenmue-3/komplettloesung/komplettloesung-guide-alle-kraeuter-sets-und-wichtige-orte,300109"><img data-picture-id="1238581" src="https://img.gameswelt.de/public/images/201910/4c8a13e0a4e335b825f855e30850316f.png" alt="Shenmue 3 - Komplettl&ouml;sung" title="Shenmue 3 - Komplettl&ouml;sung" width="227" height="127"><div class="pa b0 prs bgb arrow-right tar ellip">Shenmue 3</div></a></section><section class="newest-articles pa"><strong>Aktuelle Tipps und Lösungen</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/star-wars-jedi-fallen-order/komplettloesung/komplettloesung-tipps-guide-inkl.-alle-geheimnisse-und-truhen,300009"><strong>Star Wars Jedi: Fallen Order</strong><br> Komplettlösung, Tipps &amp; Guide inkl. alle Geheimnisse und Truhen</a></li><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/pokemon-schwert-schild/tipp/perfekte-pokemon-einfach-zuechten,299948"><strong>Pokémon Schwert / Schild</strong><br> Perfekte Pokémon einfach züchten</a></li><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/pokemon-schwert-schild/tipp/pokecamping-tipps-fuers-curry-kochen-und-neue-spielzeuge,299949"><strong>Pokémon Schwert / Schild</strong><br> PokéCamping: Tipps fürs Curry Kochen und neue Spielzeuge</a></li></ol></section><div class="subcategories"><strong><a href="https://www.gameswelt.de/tipps">&gt; Alle Tipps im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/downloads" itemprop="url" class="menu-a">Downloads</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Freeware</strong><a class="db pr" href="https://www.gameswelt.de/conquer-online/freeware/client-v6716-pc-052018,287435"><img src="https://assets.gameswelt.de/gw/pictures/teaser/227x128.jpg" width="227" height="128" alt="" class=""><div class="pa b0 prs bgb arrow-right tar ellip">Conquer Online</div></a></section><section class="newest-articles pa"><strong>Aktuelles zum Herunterladen</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/conquer-online/freeware/client-v6707-pc-042018,286760"><strong>Conquer Online</strong><br> Client v6707 (PC, 04/2018)</a></li><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/conquer-online/freeware/client-v1938-mac-042018,286759"><strong>Conquer Online</strong><br> Client v1938 (Mac, 04/2018)</a></li><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/conquer-online/freeware/client-v1897-mac-122017,283631"><strong>Conquer Online</strong><br> Client v1897 (Mac, 12/2017)</a></li></ol></section><div class="subcategories"><strong><a href="https://www.gameswelt.de/downloads">&gt; Alle Downloads im Überblick &lt;</a></strong></div></div>
</li></ul></nav>
</div></header><div align="center" style="margin-top: -5px;">    <script>
        //diEPFTb("Branding")
    </script>
<!-- branding --><div id="sas_7446"></div><script>sas.cmd.push(function() {sas.render('7446');});</script><!-- /branding -->
<span class='diEPFTb_end'></span></div><div class="device-redirect-notification dn"><span>Du wurdest von unserer Mobile-Seite hierher weitergeleitet.</span><div class="device-redirect-buttons"><button id="button-force-desktop" onclick="forceDeviceURL('https://m.gameswelt.de/pokemon-schwert-schild/news/bombastischer-verkaufsstart-dieser-meilenstein-wurde-erreicht,300117', 'mobile');"><i class="fa fa-mobile-phone fa-2x"></i> Zur Mobile-Seite</button><button id="button-device-redirect-close" onclick="deviceNotificationClose();"><i class="fa fa-close fa-2x"></i>  Schliessen</button></div></div><main id="main" role="main" class="cf gw-ads-main"><script>var SITE = (function (SITE, $, window) {'use strict';SITE.article = { };SITE.article.id = 300117;SITE.article.pageId = 1;SITE.article.titleItem = {titleItemId: 1,subTitleItemId: 15982,name: "Pokémon Schwert / Schild"};SITE.article.categoryId = 57;SITE.article.userId = 46;SITE.article.genreId = 14;SITE.article.url = {root: "https://www.gameswelt.de/pokemon-schwert-schild/news/bombastischer-verkaufsstart-dieser-meilenstein-wurde-erreicht,300117",current: "https://www.gameswelt.de/pokemon-schwert-schild/news/bombastischer-verkaufsstart-dieser-meilenstein-wurde-erreicht,300117",};return SITE;}(SITE || { }, jQuery, window));</script><div class="tac">    <script>
        //diEPFTb("Billboard")
    </script>
<!-- billboard --><div id="sas_20075"></div><script>sas.cmd.push(function() {sas.render('20075');});</script><!-- /billboard -->
<span class='diEPFTb_end'></span></div><div class="col2"><article itemscope itemtype="https://schema.org/NewsArticle" class="article"><header class="article-header"><h1 class="section-title fwb"><span class="section-title-category">News</span><span class="dn"> - </span><span class="section-title-heading" itemprop="name">Pokémon Schwert / Schild</span><span class="dn"> : </span><span class="section-title-subline">Bombastischer Verkaufsstart: Dieser Meilenstein wurde erreicht!</span></h1><ul class="unstyled header-platforms"><li><abbr class="platform platform-21" title="Nintendo Switch" data-platform-id="21">NSw</abbr></li></ul><div class="article-header-meta">Von <a class="author-link" itemprop="author" rel="author" href="/autor/46">Tobias Simon</a>
<time datetime="2019-11-21 19:26" itemprop="datePublished">21.11.2019 19:26 Uhr</time><a class="comment-count" data-disqus-identifier="gameswelt_comment_300117" href="#disqus_thread">Kommentieren</a></div></header>
<div class="share-container-article-top"><div class="shariff-container"><div class="shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;mail&quot;]" data-url="https://gwe.lt/3yes"  data-twitter-via="gameswelt" data-mail-url="mailto:"></div></div>
</div><div id="article-content" class="article-content" itemprop="articleBody"><p class="fwb c0">Für Nintendo war Pokémon Schwert / Schild von Anfang der wichtigste Switch-Titel in diesem Weihnachtsgeschäft - und der Verkaufsstart enttäuschte trotz einiger Kritik von Fans nicht!</p><!-- rectangle-artikel --><div id="sas_41332"></div><script>sas.cmd.push(function() {sas.render('41332');});</script><!-- /rectangle-artikel -->
<meta itemprop="headline" content=" Für Nintendo war Pokémon Schwert / Schild von Anfang der wichtigste Switch-Titel in diesem Weihnachtsgeschäft - und der Verkaufsstart enttäuschte trotz einiger Kritik von Fans nicht! "><meta itemprop="image" content="https://img.gameswelt.de/public/images/201902/395d6e73fbc1758f8e95162b6e631f1d.png"><p><a href="https://img.gameswelt.de/public/images/201907/5f92c82d781fc093419fc9184ddd333b.jpg" data-title="Pok&eacute;mon Schwert / Schild Bild 1&lt;br&gt;Plattform: NSw | Datum: 08.07.2019" data-lightbox="5f92c82d781fc093419fc9184ddd333b.jpg"><img data-picture-id="1233715" src="https://img.gameswelt.de/public/images/201907/cbe0801d4d6255d1ca2f7fa57fea4eed.jpg" style="display: block; margin-left: auto; margin-right: auto;" width="650" height="365"></a></p>
<p>Trotz einiger Kritik hartgesottener Fans hat <a href="https://www.gameswelt.de/pokemon-schwert-schild" title="Pok&eacute;mon Schwert / Schild">Pok&eacute;mon Schwert / Schild</a> einen famosen Verkaufsstart hingelegt und ist f&uuml;r Nintendo zum erhofften Hit im Vorweihnachtsgesch&auml;ft geworden. Der Launch verlief so gut, dass der neue Hauptteil der Erfolgsreihe zum sich bislang am schnellsten verkaufenden Switch-Titel &uuml;berhaupt seit dem Start der Plattform im Jahr 2017 avanciert ist.</p>
<p>Wie nun offiziell seitens The Pok&eacute;mon Company best&auml;tigt wurde, wurden in der Ver&ouml;ffentlichungswoche bereits mehr als sechs Millionen Exempare weltweit verkauft; allein in Japan wanderten zwei Millionen Exemplare &uuml;ber die Ladentheke.</p>
<p>Nur mal zum Vergleich: Der sich bislang am schnellsten verkaufende Switch-Titel war bislang <a href="https://www.gameswelt.de/super-smash-bros.-ultimate" title="Super Smash Bros. Ultimate">Super Smash Bros. Ultimate</a>; der entthronte Brawler verkaufte sich in der Ver&ouml;ffentlichungswoche f&uuml;nf Millionen Mal, so dass das neue Pok&eacute;mon nun eine ganze Million auf den bisherigen Spitzenwert drauf gesattelt hat. Das letztj&auml;hrige <a href="https://www.gameswelt.de/pokemon-lets-go-pikachu-evoli" title="Pok&eacute;mon: Let's Go, Pikachu! / Evoli!">Pok&eacute;mon: Let's Go</a> kam nicht ansatzweise in diese Sph&auml;ren und musste sich im gleichen Zeitraum mit drei Millionen Verk&auml;ufen in Woche 1 begn&uuml;gen.</p>
<p>Pok&eacute;mon Schwert / Schild ist damit auch fernab der Switch das bislang erfolgreichste Plattform-exklusive Titel des Jahres &uuml;berhaupt. Selbst namhafte Vertreter anderer Plattformen wie <a href="https://www.gameswelt.de/death-stranding" title="Death Stranding">Death Stranding</a>, <a href="https://www.gameswelt.de/days-gone" title="Days Gone">Days Gone</a>, <a href="https://www.gameswelt.de/gears-5" title="Gears 5">Gears 5</a> oder <a href="https://www.gameswelt.de/luigis-mansion-3" title="Luigi's Mansion 3">Luigi's Mansion 3</a> konnten da nicht mithalten.</p>
<p>Die f&uuml;r das neue Pok&eacute;mon erhobene Verkaufszahl deckt dabei sogar ausschlie&szlig;lich physische Verk&auml;ufe ab, z&auml;hlt digitale K&auml;ufe also noch nicht mit. Die Statistik k&ouml;nnte real also sogar noch eine ganze Ecke besser ausfallen.</p>
<figure class="figure-video" itemprop="video" itemscope itemtype="https://schema.org/VideoObject"><figcaption itemprop="name"><a href="https://www.gameswelt.tv/pokemon-schwert-schild/video-review-zu-pokemon-schwert-schild,70111">Schnapp dir nicht ganz alle! - Video-Review zu Pok&eacute;mon: Schwert &amp; Schild</a></figcaption><script>var __player_config_player5dd6d7dd85efb = {"skin":"vjs-gameswelt","autoplay":false,"playlistURL":"https:\/\/video.gameswelt.de\/playlist\/qtt59pupj.json","adTag":"https:\/\/v.wmp.media\/preroll?p%5B0%5D=https%3A%2F%2Fwww4.smartadserver.com%2Fac%3Fsiteid%3D16708%26pgid%3D120857%26fmtid%3D41506%26ab%3D1%26tgt%3D300117%3Bnews%3Bpokemon-schwert-schild%3Bpokemon%3Bswitch%3Bpokemon-switch%3B2019%3Bpokemon-2019%3Brollenspiel%3Bnsw%26oc%3D1%26out%3Dvast3%26ps%3D1%26pb%3D0%26visit%3DS%26vcn%3Ds%26tmstp%3D__vmap.random__&p%5B1%5D=https%3A%2F%2Fwww4.smartadserver.com%2Fac%3Fsiteid%3D16708%26pgid%3D120857%26fmtid%3D41506%26ab%3D2%26tgt%3D300117%3Bnews%3Bpokemon-schwert-schild%3Bpokemon%3Bswitch%3Bpokemon-switch%3B2019%3Bpokemon-2019%3Brollenspiel%3Bnsw%26oc%3D1%26out%3Dvast3%26ps%3D1%26pb%3D0%26visit%3DS%26vcn%3Ds%26tmstp%3D__vmap.random__&r=__timestamp__","custom":{"ivw":"gwvideostart"}};__player_config_player5dd6d7dd85efb.track = function (event, userInteraction) {
    this.log('[TRACKING] Event: ' + event + ", User-initiated: " + userInteraction);
    if (event !== 'play') return;

    let p = this.playlist[this.player.playlist.currentIndex()];
    this.log('[TRACKING] Playing "' + p.title + '" (ID: ' + p.mediaid + ')');

    /* GTM Tracking */
    if (window.dataLayer) {
        window.dataLayer.push({
            'event': 'videoPlay',
            'videoUid': p.mediaid,
            'videoUserInteraction': userInteraction
        });
    }

    /* IVW tracking */
    if(typeof iam_data !== "undefined" && typeof iom !== "undefined" && this.options.custom.ivw !== false) {
        var data = {
        "st": iam_data.st,
        "cp": this.options.custom.ivw,
        "sv": iam_data.sv
        };

        iom.c(data, 2);
    }
};
;</script><div class="player-container"><div id="player-player5dd6d7dd85efb" class="player" data-config="__player_config_player5dd6d7dd85efb"></div></div><meta itemprop="duration" content="PT10M4S"><meta itemprop="thumbnailUrl" content="https://stream.video.gameswelt.de/s/2019/11/qtt59pupj/img/720/3.jpg"><meta itemprop="embedUrl" content="https://www.gameswelt.tv/player/embed.php?videoID=70111"><meta itemprop="uploadDate" content="2019-11-16T17:00:00+0100"><div class="figure-video-description" itemprop="description">Endlich ist es da: Das erste richtige Pok&eacute;mon-Spiel auf der Konsole. Doch sind die negativen Aspekte wahr, die man dem Spiel im Internet nachsagt?</div></figure><p></p></div><footer class="article-footer"><div class="article-footer-meta">Von <a class="author-link" itemprop="author" rel="author" href="/autor/46">Tobias Simon</a>
<time datetime="2019-11-21 19:26" itemprop="datePublished">21.11.2019 19:26 Uhr</time></div><div class="share-container-article-bottom"><div class="shariff-container"><div class="shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;mail&quot;]" data-url="https://gwe.lt/3yes"  data-twitter-via="gameswelt" data-mail-url="mailto:"></div></div>
</div></footer><div><!-- comments --><div id="sas_7445"></div><script>sas.cmd.push(function() {sas.render('7445');});</script><!-- /comments -->
</div><section class="article-recommend"><h3 class="section-title">Könnte dich<span>interessieren</span></h3><div data-widget="plista_widget_underArticle"></div><script type="text/javascript">if (!window.PLISTA) {window.PLISTA = {publickey: '343bb7fb8901fc0327a79ab7',item: {objectid: "300117",title: "Pokémon Schwert / Schild",text: "Bombastischer Verkaufsstart: Dieser Meilenstein wurde erreicht!",url:"https://www.gameswelt.de/pokemon-schwert-schild/news/bombastischer-verkaufsstart-dieser-meilenstein-wurde-erreicht,300117",img:"https://img.gameswelt.de/public/images/201902/395d6e73fbc1758f8e95162b6e631f1d.png",category: "News",published_at: 1574360760,updated_at: 1574360778}};(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());}</script>
</section><section class="article-comments"><h3 class="section-title">Kommentare<span>zum Artikel</span></h3><div id="disqus_thread"></div>
<button class="show-comments"><i class="fa fa-comment" aria-hidden="true"></i> Kommentare einblenden</button>
<script>
var disqus_config = function () {
    this.page.url = "https://www.gameswelt.de/pokemon-schwert-schild/news/bombastischer-verkaufsstart-dieser-meilenstein-wurde-erreicht,300117";
    this.page.identifier = "gameswelt_comment_300117";
    this.page.title = "Kommentare zu Pokémon Schwert / Schild";
};

$(function(){
    $('.show-comments').on('click', function(){
        var disqus_shortname = 'gameswelt';
        $.ajax({
            type: "GET",
            url: "//" + disqus_shortname + ".disqus.com/embed.js",
            dataType: "script",
            cache: true
        });
        $(this).fadeOut();
    });
});
</script>
<script id="dsq-count-scr" src="//gameswelt.disqus.com/count.js" async></script></section></article></div><div class="sidebar" itemscope itemtype="https://schema.org/WPSideBar"><aside>    <script>
        //diEPFTb("Halfpage")
    </script>
<!-- half-page --><div id="sas_26360"></div><script>sas.cmd.push(function() {sas.render('26360');});</script><!-- /half-page -->
<span class='diEPFTb_end'></span></aside><aside class="info-box" itemscope itemtype="https://schema.org/VideoGame"><div class="info-box-title"><a href="https://www.gameswelt.de/pokemon-schwert-schild">Infos<span class="cg"> zum Titel</span></a></div><a itemprop="sameAs" class="info-box-teaser" href="https://www.gameswelt.de/pokemon-schwert-schild"><img data-picture-id="1227034" src="https://img.gameswelt.de/public/images/201902/2c8b2ed2c40ab4e54f483754448b1f61.png" alt="Pok&eacute;mon Schwert / Schild" title="Pok&eacute;mon Schwert / Schild" itemprop="screenshot" width="300" height="168"><h2 class="info-box-description" itemprop="name">Pokémon Schwert / Schild</h2></a><div class="info-box-data"><div class="info-box-data-row"><div class="info-box-data-row-name">Plattform</div><div class="info-box-data-row-value" ><span class="platform-selection"><abbr class="platform platform-21" title="Nintendo Switch" data-platform-id="21">NSw</abbr></span></div></div><div class="info-box-data-row"><div class="info-box-data-row-name full">Kurzinfo</div><div class="info-box-data-row-value full" itemprop="description"><p>Pokémon Schwert und Pokémon Schild sind nach den Spin-offs Let's Go Pikachu und Let's Go Evoli die ersten Pokémon-Spiele der Hauptreihe für die Switch. Handlungsort ist die an England erinnernde Galar-Region.</p></div></div><div class="platform-dependent platform-dependent-21 cf"><div class="info-box-data-row"><div class="info-box-data-row-name">Genre</div><meta content="Game" itemprop="applicationCategory"><meta content="Rollenspiel" itemprop="genre"><div class="info-box-data-row-value" itemprop="applicationSubCategory">Rollenspiel</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value" ><time itemprop="datePublished" datetime="2019-11-15 00:00">15.11.2019</time></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Publisher</div><div class="info-box-data-row-value" itemprop="publisher"><a href="/nintendo">Nintendo</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Entwickler</div><div class="info-box-data-row-value" itemprop="creator"><a href="/game-freak">Game Freak</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value" >Offline: 1 - 1 / Online: -</div></div></div><div class="info-box-data-row"><div class="info-box-data-row-name full">Spiele zur Serie</div><div class="info-box-data-row-value full"><ul><li class=""><a href="/pokemon-masters">Pok&eacute;mon Masters</a></li><li class=""><a href="/pokemon-rumble-rush">Pok&eacute;mon Rumble Rush</a></li><li class=""><a href="/pokemon-schwert-schild">Pok&eacute;mon Schwert / Schild</a></li><li class=""><a href="/pokemon-quest">Pok&eacute;mon Quest</a></li><li class=""><a href="/meisterdetektiv-pikachu">Meisterdetektiv Pikachu</a></li><li class=""><a href="/pokemon-lets-go-pikachu-evoli">Pok&eacute;mon: Let's Go, Pikachu! / Evoli!</a></li><li class=""><a href="/pokemon-ultrasonne-ultramond">Pok&eacute;mon UltraSonne / UltraMond</a></li><li class=""><a href="/pokemon-duel">Pok&eacute;mon Duel</a></li><li class=""><a href="/pokemon-sonne-mond">Pok&eacute;mon Sonne / Mond</a></li><li class=""><a href="/pokemon-picross">Pok&eacute;mon Picross</a></li><li class="dn"><a href="/pokemon-go">Pok&eacute;mon GO</a></li><li class="dn"><a href="/pokemon-super-mystery-dungeon">Pok&eacute;mon Super Mystery Dungeon</a></li><li class="dn"><a href="/pokemon-rumble-world">Pok&eacute;mon Rumble World</a></li><li class="dn"><a href="/pokemon-trading-card-game-online">Pok&eacute;mon Trading Card Game Online</a></li><li class="dn"><a href="/pokemon-alpha-saphir-omega-rubin">Pok&eacute;mon Alpha Saphir / Omega Rubin</a></li><li class="dn"><a href="/pokemon-link-battle">Pok&eacute;mon: Link Battle!</a></li><li class="dn"><a href="/pokemon-rumble-u">Pok&eacute;mon Rumble U</a></li><li class="dn"><a href="/pokemon-mystery-dungeon-portale-in-die-unendlichkeit">Pok&eacute;mon Mystery Dungeon: Portale in die Unendlichkeit</a></li><li class="dn"><a href="/pokemon-x-y">Pok&eacute;mon X / Y</a></li><li class="dn"><a href="/lernen-mit-pokemon-tastenabenteuer">Lernen mit Pok&eacute;mon: Tastenabenteuer</a></li><li class="dn"><a href="/pokemon-conquest">Pok&eacute;mon Conquest</a></li><li class="dn"><a href="/pokemon-schwarz-weiss-2">Pok&eacute;mon Schwarz / Wei&szlig; 2</a></li><li class="dn"><a href="/pokepark-2-die-dimension-der-wuensche">Pok&eacute;Park 2: Die Dimension der W&uuml;nsche</a></li><li class="dn"><a href="/super-pokemon-rumble">Super Pok&eacute;mon Rumble</a></li><li class="dn"><a href="/pokepark-wii-pikachus-grosses-abenteuer">Pok&eacute;Park Wii: Pikachus gro&szlig;es Abenteuer</a></li><li class="dn"><a href="/pokemon-ranger-spuren-des-lichts">Pok&eacute;mon Ranger: Spuren des Lichts</a></li><li class="dn"><a href="/pokemon-schwarz-weiss">Pok&eacute;mon Schwarz / Wei&szlig;</a></li><li class="dn"><a href="/pokemon-mystery-dungeon-erkundungsteam-himmel">Pok&eacute;mon Mystery Dungeon: Erkundungsteam Himmel</a></li><li class="dn"><a href="/pokemon-heart-gold-soul-silver">Pok&eacute;mon Heart Gold / Soul Silver</a></li><li class="dn"><a href="/pokemon-platin-edition">Pok&eacute;mon Platin-Edition</a></li><li class="dn"><a href="/pokemon-mmo">Pok&eacute;mon MMO</a></li><li class="dn"><a href="/pokemon-mystery-dungeon-erkundungsteam-zeit-dunkelheit">Pok&eacute;mon Mystery Dungeon: Erkundungsteam Zeit / Dunkelheit</a></li><li class="dn"><a href="/pokemon-dungeon-darkness">Pokemon Dungeon: Darkness</a></li><li class="dn"><a href="/pokemon-ranger-finsternis-ueber-almia">Pok&eacute;mon Ranger: Finsternis &uuml;ber Almia</a></li><li class="dn"><a href="/pokemon-snap-vc">Pokemon Snap (VC)</a></li><li class="dn"><a href="/pokemon-ranger">Pok&eacute;mon Ranger</a></li><li class="dn"><a href="/pokemon-diamant-perl">Pok&eacute;mon Diamant / Perl</a></li><li class="dn"><a href="/pokemon-battle-revolution">Pokemon Battle Revolution</a></li><li class="dn"><a href="/pokemon-mystery-dungeon-team-blau">Pokemon Mystery Dungeon: Team Blau</a></li><li class="dn"><a href="/pokemon-trozei">Pokemon Trozei</a></li><li class="dn"><a href="/pokemon-xd-der-dunkle-sturm">Pokemon XD: Der Dunkle Sturm</a></li><li class="dn"><a href="/pokemon-dash">Pokemon Dash</a></li><li class="dn"><a href="/pokemon-smaragd-edition">Pok&eacute;mon - Smaragd Edition</a></li><li class="dn"><a href="/pokemon-channel">Pokemon Channel</a></li><li class="dn"><a href="/pokemon-colosseum">Pok&eacute;mon Colosseum</a></li><li class="dn"><a href="/pokemon-rubin-saphir">Pok&eacute;mon Rubin / Saphir</a></li><li class="dn"><a href="/pokemon-crystal">Pok&eacute;mon Crystal</a></li></ul></div></div></div></aside>
<aside><!-- button --><div id="sas_7444"></div><script>sas.cmd.push(function() {sas.render('7444');});</script><!-- /button -->
</aside><aside><!-- rectangle --><div id="sas_7424"></div><script>sas.cmd.push(function() {sas.render('7424');});</script><!-- /rectangle -->
</aside></div></main><footer itemscope itemtype="https://schema.org/WPFooter" class="footer gw-ads-footer"><div class="footer-container"><section class="footer-column footer-column-about"><header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Über uns</header><nav itemscope itemtype="https://schema.org/SiteNavigationElement"><ul><li><a href="https://www.gameswelt.de/datenschutz,232262" itemprop="url">Datenschutz</a></li><li><a href="https://www.gameswelt.de/team,222257" itemprop="url">Team</a></li><li><a href="https://www.gameswelt.de/impressum,222188" itemprop="url">Impressum</a></li>
<li><a href="https://wasdmedia.de" itemprop="url">Werbung</a></li></ul></nav></section><section class="footer-column footer-column-topics"><header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Themen von A bis Z</header><nav itemscope itemtype="https://schema.org/SiteNavigationElement"><ul><li><a href="/vz/spiele" itemprop="url">Alle Spiele von A-Z</a><li><a href="/vz/events" itemprop="url">Alle Events von A-Z</a><li><a href="/vz/hardware" itemprop="url">Alles zu Hardware von A-Z</a><li><a href="/vz/firmen" itemprop="url">Alle Publisher/Entwickler von A-Z</a><li><a href="/archiv/2019-11" title="Alle Inhalte aus dem Archiv" itemprop="url">Alle Inhalte aus dem Archiv</a><li><a href="/archiv/news/2019-11" title="Alle News aus dem Archiv" itemprop="url">News-Archiv</a><li><a href="/archiv/artikel/2019-11" title="Alle Artikel aus dem Archiv" itemprop="url">Artikel-Archiv</a><li><a href="/archiv/videos/2019-11" title="Alle Videos aus dem Archiv" itemprop="url">Video-Archiv</a><li><a href="/archiv/bilder/2019-11" title="Alle Bilder aus dem Archiv" itemprop="url">Bilder-Archiv</a><li><a href="/archiv/tipps/2019-11" title="Alle Tipps aus dem Archiv" itemprop="url">Tipps-Archiv</a><li><a href="/archiv/downloads/2019-11" title="Alle Downloads aus dem Archiv" itemprop="url">Downloads-Archiv</a><li><a href="/archiv/kampagnen/2019" title="Alle Kampagnen aus dem Archiv" itemprop="url">Kampagnen-Archiv</a>
<li><a href="https://www.gameswelt.de/gewinnspiele" itemprop="url">Gewinnspiele</a></li></ul></nav></section><section class="footer-column footer-column-partner"><header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Partner und Netzwerk</header><nav itemscope itemtype="https://schema.org/SiteNavigationElement"><ul><li><a href="https://www.gameswelt.de/" itemprop="url">Gameswelt Deutschland</a></li><li><a href="https://www.gameswelt.at/" itemprop="url">Gameswelt Österreich</a></li><li><a href="https://www.gameswelt.ch/" itemprop="url">Gameswelt Schweiz</a></li><li><a href="https://www.mann.tv/" itemprop="url">mann.tv</a></li><li><a href="https://www.film.tv/" itemprop="url">FILM.TV</a></li></ul></nav></section><section class="footer-column footer-column-social"><header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Social Media</header><nav itemscope itemtype="https://schema.org/SiteNavigationElement"><ul><li><a class="footer-icon" href="https://www.facebook.com/gameswelt" itemprop="url"><i class="fa fa-facebook"></i> Gameswelt auf Facebook</a></li><li><a class="footer-icon" href="https://twitter.com/gameswelt" itemprop="url"><i class="fa fa-twitter"></i> Gameswelt auf Twitter</a></li><li><a class="footer-icon" href="https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ" itemprop="url"><i class="fa fa-youtube-play"></i> Gameswelt auf YouTube</a></li><li><a class="footer-icon" href="https://www.gameswelt.de/feed" itemprop="url"><i class="fa fa-rss"></i> RSS/Atom Feeds von Gameswelt</a></li></ul></nav></section></div><section class="footer-copyright"><p itemscope itemtype="https://schema.org/Organization">Copyright 2019 by <span itemprop="legalName"><a itemprop="url" href="http://www.emgag.com/">Entertainment Media Group AG</a></span>.</p><p>Alle Rechte vorbehalten.</p><p>Dein Magazin rund um Games...</p></section>
</footer><script src="https://assets.gameswelt.de/global/js/3rdparty/jquery/cookie/jquery.cookie.js"></script><script src="https://assets.gameswelt.de/global/js/3rdparty/lightslider/js/lightslider.min.js"></script><script src="https://assets.gameswelt.de/global/js/3rdparty/light-gallery/js/lightGallery.min.js"></script><script src="https://assets.gameswelt.de/global/js/3rdparty/shariff/shariff.min.js"></script><script src="https://assets.gameswelt.de/global/js/3rdparty/video-player/player.js?1559824453" async defer></script><script src="https://assets.gameswelt.de/gw/desktop/js/main.js?ts=1560947260"></script><script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=de"></script><script type="text/javascript" src="https://assets.gameswelt.de/gw/desktop/js/infobox.min.js"></script><script type="text/javascript" src="https://assets.gameswelt.de/global/js/3rdparty/lightbox/js/lightbox.min.js"></script><div><!-- dhtml --><div id="sas_7427"></div><script>sas.cmd.push(function() {sas.render('7427');});</script><!-- /dhtml -->
<!-- outstream --><div id="sas_45225"></div><script>sas.cmd.push(function() {sas.render('45225');});</script><!-- /outstream -->
</div><script>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</script></body>
<!-- app-portal-frontend-5kpzq --><!-- zabbix --></html>
