<!doctype html>
<html lang="de-de" class="gw-ads-root"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><meta charset="utf-8"><title>PlayerUnknown&#039;s Battlegrounds: Bestätigt: Release-Termin für die PS4 steht fest! - News von Gameswelt</title><link rel="stylesheet" href="https://assets.gameswelt.de/gw/desktop/css/style.min.css?ts=1540473127"><link rel="stylesheet" href="https://assets.gameswelt.de/global/js/3rdparty/lightslider/css/lightslider.min.css"><link rel="stylesheet" href="https://assets.gameswelt.de/global/js/3rdparty/light-gallery/css/lightGallery.css"><link rel="stylesheet" href="https://assets.gameswelt.de/global/js/3rdparty/shariff/shariff.min.css"><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css"><script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script><script>dataLayer =[{}]</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5FQJKZH');</script><script src="https://ced.sascdn.com/tag/420/smart.js"></script><style type="text/css">#smart-cmp-header { font-size: 30px !important; line-height: 30px !important }#smart-cmp-footer, #smart-cmp-modal { font-family: inherit !important }#smart-cmp-footer { background-color: #fff !important; background: rgba(255, 255, 255, .95) !important; border-top: 2px #000 solid !important; padding: 30px !important }#smart-cmp-text { padding: 30px !important; font-size: 18px !important; line-height: 32px !important; }.smart-cmp-btn-primary, .smart-cmp-manage-btn { margin: 4px !important }.smart-cmp-btn-primary { background-color: #155f86 !important; border-color: #000 !important;font-size: 22px !important;padding: 8px 48px !important }.smart-cmp-manage-btn { background-color: transparent !important; font-size: 18px !important; padding: 8px 16px !important; font-weight: bold !important;}.smart-cmp-modal-description a { text-decoration: underline }</style><script>
        sas.setup({ networkid: 420, domain: "https://www4.smartadserver.com" });
    </script><script>sas.call('onecall', {siteId: 16708,pageId: 120857,formatId: '20075,41332,7445,26360,7444,7424,7446,7427,45225',target: '292179;news;playerunknowns-battlegrounds;pubg;online-actionspiel;pc;ps4;one;mob;tbuk'});</script><link rel="canonical" href="https://www.gameswelt.de/playerunknowns-battlegrounds/news/bestaetigt-release-termin-fuer-die-ps4-steht-fest,292179"><link rel="alternate" hreflang="de-DE" href="https://www.gameswelt.de/playerunknowns-battlegrounds/news/bestaetigt-release-termin-fuer-die-ps4-steht-fest,292179"><link rel="alternate" hreflang="de" href="https://www.gameswelt.de/playerunknowns-battlegrounds/news/bestaetigt-release-termin-fuer-die-ps4-steht-fest,292179"><link rel="alternate" hreflang="x-default" href="https://www.gameswelt.de/playerunknowns-battlegrounds/news/bestaetigt-release-termin-fuer-die-ps4-steht-fest,292179"><link rel="alternate" hreflang="de-AT" href="https://www.gameswelt.at/playerunknowns-battlegrounds/news/bestaetigt-release-termin-fuer-die-ps4-steht-fest,292179"><link rel="alternate" hreflang="de-CH" href="https://www.gameswelt.ch/playerunknowns-battlegrounds/news/bestaetigt-release-termin-fuer-die-ps4-steht-fest,292179"><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.gameswelt.de/playerunknowns-battlegrounds/news/bestaetigt-release-termin-fuer-die-ps4-steht-fest,292179"><link type="application/atom+xml" rel="alternate" title="News (atom)" href="https://www.gameswelt.de/news/atom.xml"><link type="application/rss+xml" rel="alternate" title="News (rss)" href="https://www.gameswelt.de/news/rss.xml"><link type="application/atom+xml" rel="alternate" title="Alle Artikel (atom)" href="https://www.gameswelt.de/artikel/atom.xml"><link type="application/rss+xml" rel="alternate" title="Alle Artikel (rss)" href="https://www.gameswelt.de/artikel/rss.xml"><link type="text/html" rel="shortlink" href="https://gwe.lt/3vRA"><link type="text/css" rel="stylesheet" href="https://assets.gameswelt.de/global/js/3rdparty/lightbox/css/lightbox.min.css"><link rel="icon" type="image/x-icon" href="https://www.gameswelt.de/favicon.ico"><link rel="apple-touch-icon" href="https://assets.gameswelt.de/gw/pictures/icons/touch-icon-iphone.png"><link rel="apple-touch-icon" sizes="76x76" href="https://assets.gameswelt.de/gw/pictures/icons/touch-icon-ipad.png"><link rel="apple-touch-icon" sizes="120x120" href="https://assets.gameswelt.de/gw/pictures/icons/touch-icon-iphone-retina.png"><link rel="icon" sizes="120x120" href="https://assets.gameswelt.de/gw/pictures/icons/touch-icon-iphone-retina.png"><link rel="apple-touch-icon" sizes="152x152" href="https://assets.gameswelt.de/gw/pictures/icons/touch-icon-ipad-retina.png"><link rel="icon" sizes="152x152" href="https://assets.gameswelt.de/gw/pictures/icons/touch-icon-ipad-retina.png"><meta name="theme-color" content="#636363"><meta name="msapplication-TileColor" content="#FFFFFF"><meta name="msapplication-TileImage" content="https://assets.gameswelt.de/gw/pictures/icons/windows8-icon.png"><meta property="og:title" content="PlayerUnknown's Battlegrounds: Bestätigt: Release-Termin für die PS4 steht fest!"><meta property="og:site_name" content="Gameswelt"><meta property="og:description" content="Zuletzt hatten sich die Anzeichen bereits verdichtet, nun ist es aber wirklich fix und hochoffiziell: Der Battle-Royale-Hit PlayerUnknown's Battlegrounds kommt auf Sonys PlayStation 4!" name="description"><meta property="og:type" content="article"><meta property="og:url" content="https://www.gameswelt.de/playerunknowns-battlegrounds/news/bestaetigt-release-termin-fuer-die-ps4-steht-fest,292179"><meta property="og:locale" content="de_DE"><meta property="fb:app_id" content="159094931116885"><meta name="msapplication-config" content="none" dir="ltr"><meta name="twitter:card" content="summary_large_image" dir="ltr"><meta name="twitter:title" content="PlayerUnknown's Battlegrounds" dir="ltr"><meta name="twitter:description" content="Zuletzt hatten sich die Anzeichen bereits verdichtet, nun ist es aber wirklich fix und hochoffiziell: Der Battle-Royale-Hit PlayerUnknown's Battlegrounds kommt auf Sonys PlayStation 4!" dir="ltr"><meta name="twitter:site" content="@gameswelt" dir="ltr"><meta name="twitter:domain" content="www.gameswelt.de" dir="ltr"><meta name="twitter:image:src" content="https://img.gameswelt.de/public/images/201706/539d0b17269026a0c3d599d18e18d9bf.jpg" dir="ltr"><meta name="twitter:image:width" content="1200" dir="ltr"><meta name="twitter:image:height" content="630" dir="ltr"><meta property="og:image" content="https://img.gameswelt.de/public/images/201706/539d0b17269026a0c3d599d18e18d9bf.jpg"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:secure_url" content="https://img.gameswelt.de/public/images/201706/539d0b17269026a0c3d599d18e18d9bf.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="article:published_time" content="2018-11-13T17:17:00+01:00"><meta property="article:modified_time" content="2018-11-13T20:07:21+01:00"><meta property="article:section" content="Games"><meta property="article:publisher" content="https://www.facebook.com/Gameswelt"><script type="application/ld+json">{"@context" : "https://schema.org","@type" : "Organization","name" : "Gameswelt","url" : "https://www.gameswelt.de","sameAs" : ["https://www.facebook.com/gameswelt","https://twitter.com/gameswelt","https://plus.google.com/+gameswelt","https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ"]}</script>
<script type="application/ld+json">{"@context": "https://schema.org","@type": "WebSite","name": "Gameswelt","alternateName": "Dein Spielemagazin mit News, Tests, Specials, Videos, Tipps und Lösungen für PC, PS3, PS4, Xbox 360, Xbox One, Wii, Wii U, 3DS und Nintendo Switch","url": "https://www.gameswelt.de","potentialAction": {"@type": "SearchAction","target": "https://www.gameswelt.de/suche?q={search_term_string}","query-input": "required name=search_term_string"}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.gameswelt.de/news","name":"News"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.gameswelt.de/playerunknowns-battlegrounds/news/bestaetigt-release-termin-fuer-die-ps4-steht-fest,292179","name":"PlayerUnknown's Battlegrounds: Best\u00e4tigt: Release-Termin f\u00fcr die PS4 steht fest!"}}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.gameswelt.de/playerunknowns-battlegrounds","name":"PlayerUnknown's Battlegrounds"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.gameswelt.de/playerunknowns-battlegrounds/news","name":"News"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.gameswelt.de/playerunknowns-battlegrounds/news/bestaetigt-release-termin-fuer-die-ps4-steht-fest,292179","name":"PlayerUnknown's Battlegrounds: Best\u00e4tigt: Release-Termin f\u00fcr die PS4 steht fest!"}}]}</script><script>var SITE = (function (SITE, $, window) {'use strict';var navigationData = {"overview":false};SITE.navigationData = navigationData;return SITE;}(SITE || { }, jQuery, window));</script></head><body itemscope itemtype="https://schema.org/WebPage" class="gw-ads-body"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5FQJKZH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div align="center" style="position: absolute; top:0px; left: 0px; z-index: 1000;"><script>
		window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga('create', 'UA-71584-1', 'auto');ga('require', 'displayfeatures');ga('set', 'dimension1', '292179');ga('set', 'dimension2', '1');ga('set', 'dimension3', '14719');ga('set', 'dimension5', '57');ga('set', 'dimension6', '10');ga('set', 'dimension7', '46');ga('set', 'forceSSL', true);ga('set', 'anonymizeIp', true);ga('require', 'GTM-57QNN68');ga('send', 'pageview');</script><script async src='//www.google-analytics.com/analytics.js'></script></div><script src="https://script.ioam.de/iam.js?m=1"></script>
<script>
	var iam_data = {
		"st":"gamewelt",
		"cp":"news",
		"sv":"ke"
	}
	iom.c(iam_data,1);
</script>
<header itemscope itemtype="https://schema.org/WPHeader" class="header gw-ads-header"><div class="header-container"><div class="thingy"><span itemscope itemtype="https://schema.org/Brand" class="logo"><a href="https://www.gameswelt.de" itemprop="url"><img src="https://assets.gameswelt.de/gw/pictures/logo.png" width="260" height="76" alt="Gameswelt.de" itemprop="logo" class="logo-img"></a></span><div class="country-selection cw pa fss">Länderauswahl:<ul class="unstyled mls"><li><a href="https://www.gameswelt.de" class="country-flag country-flag-de"><span class="dn">DE</span></a></li><li><a href="https://www.gameswelt.at" class="country-flag country-flag-at"><span class="dn">AT</span></a></li><li><a href="https://www.gameswelt.ch" class="country-flag country-flag-ch"><span class="dn">CH</span></a></li></ul></div><div class="searchbox"><form action="/suche"><input type="text" id="search-query" name="q"><button id="search-submit"><i class="fa fa-search" aria-hidden="true"></i></button></form></div></div><nav itemscope itemtype="https://schema.org/SiteNavigationElement" class="menu"><ul class="unstyled ttu tdn fs0 wsnw"><li class="home"><a href="/" itemprop="url" class="menu-a">Home</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Gewinnspiel</strong><a class="db pr" href="https://www.gameswelt.de/blizzard-entertainment/gewinnspiel/gewinnt-virtuelle-tickets-zur-blizzcon-2018,291244"><img data-picture-id="1171999" src="https://img.gameswelt.de/public/images/201610/be2e303c5679c657b4ab83c6dd63f2f9.jpg" alt="BlizzCon Gewinnspiel - Gewinnspiel" title="BlizzCon Gewinnspiel - Gewinnspiel" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">BlizzCon Gewinnspiel</div></a></section><section class="newest-articles pa"><strong>Interessante Links</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/gewinnspiele"><strong>Gewinnspiele</strong></a></li><li class="db"><a class="arrow-right" href="/team,222257"><strong>Teamseite</strong></a></li><li class="db"><a class="arrow-right" href="/impressum,222188"><strong>Impressum</strong></a></li></ol></section></div>
</li><li><a href="https://www.gameswelt.de/news" itemprop="url" class="menu-a">News</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>News</strong><a class="db pr" href="https://www.gameswelt.de/grand-theft-auto-v/news/zahlreiche-rabatte-boni-auf-verkaufsmissionen-mehr,292185"><img data-picture-id="1056251" src="https://img.gameswelt.de/public/images/201406/6265096861802142ef2e4783bcf13b02.jpg" alt="GTA Online - News" title="GTA Online - News" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">GTA Online</div></a></section><section class="newest-articles pa"><strong>Aktuelles aus der Welt der Spiele</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/monster-hunter-world/news/lunastra-kommt-mit-grossem-pc-update,292184"><strong>Monster Hunter World</strong><br> Lunastra kommt mit großem PC-Update</a></li><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/the-game-awards-2018/news/nominierungen-rdr-2-und-god-of-war-haben-nase-vorn,292183"><strong>The Game Awards 2018</strong><br> Nominierungen: RDR 2 und God of War haben Nase vorn!</a></li><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/playerunknowns-battlegrounds/news/bestaetigt-release-termin-fuer-die-ps4-steht-fest,292179"><strong>PlayerUnknown&#039;s Battlegrounds</strong><br> Bestätigt: Release-Termin für die PS4 steht fest!</a></li></ol></section><div class="subcategories"><strong><a href="https://www.gameswelt.de/news">&gt; Alle News im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/artikel" itemprop="url" class="menu-a">Artikel</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Test</strong><a class="db pr" href="https://www.gameswelt.de/pokemon-lets-go-pikachu-evoli/test/besser-als-du-dachtest,292161"><img data-picture-id="1213680" src="https://img.gameswelt.de/public/images/201805/a3c944acd1e0a05d8d955a4fa6ad19d1.png" alt="Pok&eacute;mon Let's Go Pikachu / Evoli - Test" title="Pok&eacute;mon Let's Go Pikachu / Evoli - Test" width="227" height="127"><div class="pa b0 prs bgb arrow-right tar ellip">Pokémon Let&#039;s Go Pikachu / Evoli</div></a></section><section class="newest-articles pa"><strong>Neue Artikel auf Gameswelt</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/streets-of-rage-4/special/dotemu-die-fabrik-fuer-retro-traeume,292162"><strong>Streets of Rage 4, Windjammers 2, Blazing Chrome</strong><br> DotEmu: Die Fabrik für Retro-Träume</a></li><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/hitman-2-2018/test/schoener-sterben-2.0,292139"><strong>Hitman 2</strong><br> Schöner sterben 2.0</a></li><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/zotac-geforce-rtx-2070-amp-extreme/test/die-dritte-im-bunde-der-neuen-grafikkarten,292088"><strong>ZOTAC GeForce RTX 2070 AMP Extreme</strong><br> Die dritte im Bunde der neuen Grafikkarten</a></li></ol></section><div class="subcategories"><strong class="pa" style="left:-156px"><a href="https://www.gameswelt.de/artikel">Artikel im Überblick</a></strong><ul class="pl0 fwb"><li><a href="https://www.gameswelt.de/previews" class="fwb">Previews</a></li><li><a href="https://www.gameswelt.de/tests" class="fwb">Tests</a></li><li><a href="https://www.gameswelt.de/specials" class="fwb">Specials</a></li><li><a href="https://www.gameswelt.de/hardware" class="fwb">Hardware</a></li></ul></div></div>
</li><li><a href="https://www.gameswelt.tv/" itemprop="url" class="menu-a menu-tv"><span>Videos</span></a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Video</strong><a class="db pr" href="https://www.gameswelt.tv/playerunknowns-battlegrounds/ps4-announcement-trailer,66661"><img src="https://img.gameswelt.de/public/video/thumbs/265/66434/183/3.jpg" alt="PlayerUnknown&#039;s Battlegrounds PS4 Announcement Trailer - Video" height="128" width="227"><div class="pa b0 prs bgb arrow-right tar ellip">PlayerUnknown&#039;s Battlegrounds</div></a></section><section class="newest-articles pa"><strong>Neue Videos auf Gameswelt.tv</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="https://www.gameswelt.tv/gameswelt-news/sendung-vom-13-11-2018,66654"><strong>Gameswelt News</strong><br> Sendung vom 13.11.2018</a></li><li class="db"><a class="arrow-right" href="https://www.gameswelt.tv/spyro-reignited-trilogy/launch-trailer,66659"><strong>Spyro: Reignited Trilogy</strong><br> Launch Trailer</a></li><li class="db"><a class="arrow-right" href="https://www.gameswelt.tv/nintendo/black-friday-announcement-trailer,66658"><strong>Nintendo</strong><br> Black Friday Announcement Trailer</a></li></ol></section><div class="subcategories"><strong><a href="https://www.gameswelt.tv/">&gt; Alle Videos im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/bilder" itemprop="url" class="menu-a">Bilder</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Screenshots</strong><a class="db pr" href="https://www.gameswelt.de/void-bastards/screenshots/8-erste-bilder-aus-dem-strategie-shooter,292136"><img data-picture-id="1222554" src="https://img.gameswelt.de/public/images/201811/4646211ae6a2175b71fc27140839bf67.png" alt="Void Bastards - Screenshots" title="Void Bastards - Screenshots" width="227" height="127"><div class="pa b0 prs bgb arrow-right tar ellip">Void Bastards</div></a></section><section class="newest-articles pa"><strong>Neue Screenshots und Artworks</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/hitman-2-2018/screenshots/9-neue-screenshots-zum-release,292070"><strong>Hitman 2</strong><br> 9 neue Screenshots zum Release</a></li><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/just-cause-4/screenshots/die-pure-zerstoerungslust-in-screenshots,292052"><strong>Just Cause 4</strong><br> Die pure Zerstörungslust in Screenshots</a></li><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/hearthstone-heroes-of-warcraft/screenshots/erste-karten-und-eindruecke-aus-dem-neuen-add-on,291949"><strong>Hearthstone: Rastakhans Rambazamba</strong><br> Erste Karten und Eindrücke aus dem neuen Add-on</a></li></ol></section><div class="subcategories"><strong><a href="https://www.gameswelt.de/bilder">&gt; Alle Bilder im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/tipps" itemprop="url" class="menu-a">Tipps</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Komplettlösung</strong><a class="db pr" href="https://www.gameswelt.de/hitman-2-2018/komplettloesung/komplettloesung-so-schaltet-ihr-die-ziele-aller-missionen-aus,292163"><img data-picture-id="1214147" src="https://img.gameswelt.de/public/images/201806/01a0a8203012e1cda6f1b28155014844.png" alt="Hitman 2 - Komplettl&ouml;sung" title="Hitman 2 - Komplettl&ouml;sung" width="227" height="127"><div class="pa b0 prs bgb arrow-right tar ellip">Hitman 2</div></a></section><section class="newest-articles pa"><strong>Aktuelle Tipps und Lösungen</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/leisure-suit-larry-wet-dreams-dont-dry/komplettloesung/komplettloesung-so-kriegt-ihr-jede-frau-rum,292019"><strong>Leisure Suit Larry: Wet Dreams Don&#039;t Dry</strong><br> Komplettlösung: So kriegt ihr jede Frau rum</a></li><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/call-of-cthulhu-2018/komplettloesung/komplettloesung-alle-raetsel-medizinbuecher-okkulte-gegenstaende-und-tagebuecher,291821"><strong>Call of Cthulhu</strong><br> Komplettlösung: Alle Rätsel, Medizinbücher, okkulte Gegenstände und Tagebücher</a></li><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/red-dead-redemption-2/komplettloesung/komplettloesung-alle-hauptmissionen-nebenmissionen-sammelobjekte-gold-wertung,291724"><strong>Red Dead Redemption 2</strong><br> Komplettlösung: alle Hauptmissionen, Nebenmissionen, Sammelobjekte, Gold-Wertung</a></li></ol></section><div class="subcategories"><strong><a href="https://www.gameswelt.de/tipps">&gt; Alle Tipps im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/downloads" itemprop="url" class="menu-a">Downloads</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Freeware</strong><a class="db pr" href="https://www.gameswelt.de/conquer-online/freeware/client-v6716-pc-052018,287435"><img src="https://assets.gameswelt.de/gw/pictures/teaser/227x128.jpg" width="227" height="128" alt="" class=""><div class="pa b0 prs bgb arrow-right tar ellip">Conquer Online</div></a></section><section class="newest-articles pa"><strong>Aktuelles zum Herunterladen</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/conquer-online/freeware/client-v6707-pc-042018,286760"><strong>Conquer Online</strong><br> Client v6707 (PC, 04/2018)</a></li><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/conquer-online/freeware/client-v1938-mac-042018,286759"><strong>Conquer Online</strong><br> Client v1938 (Mac, 04/2018)</a></li><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/conquer-online/freeware/client-v1897-mac-122017,283631"><strong>Conquer Online</strong><br> Client v1897 (Mac, 12/2017)</a></li></ol></section><div class="subcategories"><strong><a href="https://www.gameswelt.de/downloads">&gt; Alle Downloads im Überblick &lt;</a></strong></div></div>
</li></ul></nav>
</div></header><div align="center" style="margin-top: -5px;">    <script>
        //diEPFTb("Branding")
    </script>
<!-- branding --><script>sas.render('7446');</script><!-- /branding -->
<span class='diEPFTb_end'></span></div><div class="device-redirect-notification dn"><span>Du wurdest von unserer Mobile-Seite hierher weitergeleitet.</span><div class="device-redirect-buttons"><button id="button-force-desktop" onclick="forceDeviceURL('https://m.gameswelt.de/playerunknowns-battlegrounds/news/bestaetigt-release-termin-fuer-die-ps4-steht-fest,292179', 'mobile');"><i class="fa fa-mobile-phone fa-2x"></i> Zur Mobile-Seite</button><button id="button-device-redirect-close" onclick="deviceNotificationClose();"><i class="fa fa-close fa-2x"></i>  Schliessen</button></div></div><main id="main" role="main" class="cf gw-ads-main"><script>var SITE = (function (SITE, $, window) {'use strict';SITE.article = { };SITE.article.id = 292179;SITE.article.pageId = 1;SITE.article.titleItem = {titleItemId: 1,subTitleItemId: 14719,name: "PlayerUnknown&#039;s Battlegrounds"};SITE.article.categoryId = 57;SITE.article.userId = 46;SITE.article.genreId = 10;SITE.article.url = {root: "https://www.gameswelt.de/playerunknowns-battlegrounds/news/bestaetigt-release-termin-fuer-die-ps4-steht-fest,292179",current: "https://www.gameswelt.de/playerunknowns-battlegrounds/news/bestaetigt-release-termin-fuer-die-ps4-steht-fest,292179",};return SITE;}(SITE || { }, jQuery, window));</script><div class="tac">    <script>
        //diEPFTb("Billboard")
    </script>
<!-- billboard --><script>sas.render('20075');</script><!-- /billboard -->
<span class='diEPFTb_end'></span></div><div class="col2"><article itemscope itemtype="https://schema.org/NewsArticle" class="article"><header class="article-header"><h1 class="section-title fwb"><span class="section-title-category">News</span><span class="dn"> - </span><span class="section-title-heading" itemprop="name">PlayerUnknown&#039;s Battlegrounds</span><span class="dn"> : </span><span class="section-title-subline">Bestätigt: Release-Termin für die PS4 steht fest!</span></h1><ul class="unstyled header-platforms"><li><abbr class="platform platform-1" title="PC" data-platform-id="1">PC</abbr></li><li><abbr class="platform platform-19" title="PlayStation 4" data-platform-id="19">PS4</abbr></li><li><abbr class="platform platform-20" title="Xbox One" data-platform-id="20">One</abbr></li><li><abbr class="platform platform-15" title="Mobile" data-platform-id="15">Mob</abbr></li></ul><div class="article-header-meta">Von <a class="author-link" itemprop="author" rel="author" href="/autor/46">Tobias Simon</a>
<time datetime="2018-11-13 17:17" itemprop="datePublished">13.11.2018 17:17 Uhr</time><a class="comment-count" data-disqus-identifier="gameswelt_comment_292179" href="#disqus_thread">Kommentieren</a></div></header>
<div class="share-container-article-top"><div class="shariff-container"><div class="shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;,&quot;mail&quot;]" data-url="https://gwe.lt/3vRA"  data-twitter-via="gameswelt" data-mail-url="mailto:"></div></div></div><div id="article-content" class="article-content" itemprop="articleBody"><p class="fwb c0">Zuletzt hatten sich die Anzeichen bereits verdichtet, nun ist es aber wirklich fix und hochoffiziell: Der Battle-Royale-Hit PlayerUnknown's Battlegrounds kommt auf Sonys PlayStation 4!</p><!-- rectangle-artikel --><script>sas.render('41332');</script><!-- /rectangle-artikel -->
<meta itemprop="headline" content=" Zuletzt hatten sich die Anzeichen bereits verdichtet, nun ist es aber wirklich fix und hochoffiziell: Der Battle-Royale-Hit PlayerUnknown's Battlegrounds kommt auf Sonys PlayStation 4! "><meta itemprop="image" content="https://img.gameswelt.de/public/images/201706/539d0b17269026a0c3d599d18e18d9bf.jpg"><p><a href="https://img.gameswelt.de/public/images/201806/c2e6e0b96bd3b6123c1dc35e924e217b.png" data-title="PlayerUnknown's Battlegrounds Bild 1&lt;br&gt;Plattform: One | Datum: 10.06.2018" data-lightbox="c2e6e0b96bd3b6123c1dc35e924e217b.png"><img data-picture-id="1214469" src="https://img.gameswelt.de/public/images/201806/fff0e4eb2e4a1091f40a3b5daccc3504.png" style="display: block; margin-left: auto; margin-right: auto;" width="650" height="365"></a></p>
<p>Auf dem PC hat sich <a href="https://www.gameswelt.de/playerunknowns-battlegrounds" title="PlayerUnknown's Battlegrounds">PlayerUnknown's Battlegrounds</a> binnen k&uuml;rzester Zeit zum absoluten Top-Hit entwickelt. Sp&auml;ter gingen die Entwickler eine Partnerschaft mit Microsoft ein, was PUBG auch auf die Xbox One brachte. Im Konsolenbereich war das Spiel bislang exklusiv dieser Plattform vorbehalten, lediglich eine Mobile-Umsetzung folgte seither noch. Doch jetzt kommen endlich auch PS4-Spieler auf ihre Kosten!</p>
<p>Heute n&auml;mlich haben Bluehole und PUBG Corp. offiziell angek&uuml;ndigt, dass PlayerUnknown's Battlegrounds noch dieses Jahr auf der PlayStation 4 aufschlagen wird. Der Battle-Royale-Hit wird demnach ab dem 07. Dezember 2018 f&uuml;r die Sony-Heimkonsole erh&auml;ltlich sein.</p>
<p>Bislang unterschieden sich PC- und Konsolenfassung ja durchaus; die PC-Variante hatte stets die Nase vorn. Studioleiter Brian Corrigan bekr&auml;ftigte aber, dass man bei PUBG Corp. sehr darauf bedacht sei, die unterschiedlichen Spielversionen nach und nach anzupassen und zu vereinheitlichen. Auch die PS4 wird da keine Ausnahme machen. Ein kleines Team habe demnach sichergestellt, dass die PS4-Fassung auf dem Stand der anderen Konsolenfassung mitentwickelt wird.</p>
<p>Offiziell wird PUBG auf der PS4 f&uuml;r 29,99 Dollar in den Handel gehen - wie auch die PC- und Xbox-Varianten. Vorbestellungen sind schon jetzt m&ouml;glich und Spieler auf der PS4 k&ouml;nnen sich auch einige exklusive Outfits sichern. Die PlayStation-exklusiven, kosmetischen Inhalte umfassen mehrere Skins, unter anderem zu Nathan Drake aus der <a href="https://www.gameswelt.de/uncharted-4-a-thiefs-end" title="Uncharted 4: A Thief's End">Uncharted</a>-Reihe, oder auch Gegenst&auml;nde wie Ellies Rucksack aus <a href="https://www.gameswelt.de/the-last-of-us-part-ii" title="The Last of Us: Part II">The Last of Us</a>.</p>
<p>Neben der normalen Spielversion auf Blu-ray-Disc sowie der digitalen Looter's Digital Edition gibt es f&uuml;r die PS4 auch folgende Sonder-Editionen:</p>
<p>Survivor&rsquo;s Digital Edition</p>
<ul><li>Spiel</li>
<li>Vikendi Event-Pass</li>
<li>2.300 G-Coin-Paket</li>
<li>20.000 BP</li>
</ul><p>Champion's Digital Edition</p>
<ul><li>Spiel</li>
<li>Vikendi Event-Pass</li>
<li>6.000 G-Coin-Paket</li>
<li>20.000 BP</li>
</ul><figure class="figure-video" itemprop="video" itemscope itemtype="https://schema.org/VideoObject"><figcaption itemprop="name"><a href="https://www.gameswelt.tv/playerunknowns-battlegrounds/ps4-announcement-trailer,66661">PlayerUnknown's Battlegrounds - PS4 Announcement Trailer</a></figcaption><div class="player-container"><div id="jwplayer-jwplayer5beb2b7511b04" class="jwplayer"></div></div><script>$(function() {window.jwplayer.key="WK2f9N4blIPwO5I5F2b/E3DFW3wBRFVPFtUL3g==";var playerConfig = {"width":"100%","aspectratio":"16:9","autostart":"false","playlist":"https:\/\/video.gameswelt.de\/playlist\/66434.json","skin":"five","startparam":"start","primary":"html5","advertising":{"client":"vast","admessage":"Werbung ist in XX Sekunden durch.","cuetext":"Werbung","scheduleTemplate":{"pre":"https:\/\/www4.smartadserver.com\/ac?siteid=16708&pgid=120857&fmtid=41506&ab=1&tgt=292179;news;playerunknowns-battlegrounds;pubg;online-actionspiel;pc;ps4;one;mob;tbuk&oc=1&out=vast3&ps=2&pb=0&visit=S&vcn=s&tmstp=__timestamp__","post":"https:\/\/www4.smartadserver.com\/ac?siteid=16708&pgid=120857&fmtid=41506&ab=3&tgt=292179;news;playerunknowns-battlegrounds;pubg;online-actionspiel;pc;ps4;one;mob;tbuk&oc=1&out=vast3&ps=2&pb=0&visit=S&vcn=s&tmstp=__timestamp__"}},"sharing":{"code":"\n<iframe width=\"480\" height=\"270\" src=\"https:\/\/www.gameswelt.tv\/player\/embed.php?width=480&height=270&videoID=66661\" frameborder=\"0\" scrolling=\"no\" allowfullscreen><\/iframe>","link":"https:\/\/www.gameswelt.tv\/playerunknowns-battlegrounds\/ps4-announcement-trailer,66661","heading":"Video teilen"},"related":{"heading":"Diese Videos k\u00f6nnten dich auch interessieren","file":"https:\/\/www.gameswelt.tv\/related\/66661.xml","onclick":"link","dimensions":"183x103"},"ga":{"idstring":"mediaid"}};var player = window.jwplayer("jwplayer-jwplayer5beb2b7511b04").setup(playerConfig);player.on('ready',function(){$(document).trigger('init-cmp');});player.once('beforePlay', function(){var v = playerConfig.advertising.scheduleTemplate.pre;if(typeof cmpUtils !== "undefined"){v = cmpUtils.appendConsent(playerConfig.advertising.scheduleTemplate.pre)}player.playAd(v)});player.once('play',function(){if(typeof iam_data !== "undefined" && typeof iom !== "undefined") {var data = {"st": iam_data.st,"cp": "gwvideostart","sv": iam_data.sv};iom.c(data, 2);}});player.once('play',function(){if(typeof dataLayer !== 'undefined'){dataLayer.push({'event': 'videoPlay'});}})});</script><meta itemprop="duration" content="PT36S"><meta itemprop="thumbnailUrl" content="https:"><meta itemprop="embedUrl" content="https://www.gameswelt.tv/player/embed.php?videoID=66661"><meta itemprop="uploadDate" content="2018-11-13T19:29:00+0100"><div class="figure-video-description" itemprop="description">Das Warten hat ein Ende: Ab dem 07.12.2018 ist der Battle-Royale-Hit PUBG auch f&uuml;r Sonys PS4 zu haben.</div></figure><p></p></div><footer class="article-footer"><div class="article-footer-meta">Von <a class="author-link" itemprop="author" rel="author" href="/autor/46">Tobias Simon</a>
<time datetime="2018-11-13 17:17" itemprop="datePublished">13.11.2018 17:17 Uhr</time></div><div class="share-container-article-bottom"><div class="shariff-container"><div class="shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;,&quot;mail&quot;]" data-url="https://gwe.lt/3vRA"  data-twitter-via="gameswelt" data-mail-url="mailto:"></div></div></div></footer><div><!-- comments --><script>sas.render('7445');</script><!-- /comments -->
</div><section class="article-recommend"><h3 class="section-title">Könnte dich<span>interessieren</span></h3><div data-widget="plista_widget_underArticle"></div><script type="text/javascript">if (!window.PLISTA) {window.PLISTA = {publickey: '343bb7fb8901fc0327a79ab7',item: {objectid: "292179",title: "PlayerUnknown\'s Battlegrounds",text: "Bestätigt: Release-Termin für die PS4 steht fest!",url:"https://www.gameswelt.de/playerunknowns-battlegrounds/news/bestaetigt-release-termin-fuer-die-ps4-steht-fest,292179",img:"https://img.gameswelt.de/public/images/201706/0f10abf60001b23d9dde80edd23326bb.jpg",category: "News",published_at: 1542125820,updated_at: 1542136041}};(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());}</script>
</section><section class="article-comments"><h3 class="section-title">Kommentare<span>zum Artikel</span></h3><div id="disqus_thread"></div>
<button class="show-comments"><i class="fa fa-comment" aria-hidden="true"></i> Kommentare einblenden</button>
<script>
var disqus_config = function () {
    this.page.url = "https://www.gameswelt.de/playerunknowns-battlegrounds/news/bestaetigt-release-termin-fuer-die-ps4-steht-fest,292179";
    this.page.identifier = "gameswelt_comment_292179";
    this.page.title = "Kommentare zu PlayerUnknown\'s Battlegrounds";
};

$(function(){
    $('.show-comments').on('click', function(){
        var disqus_shortname = 'gameswelt';
        $.ajax({
            type: "GET",
            url: "//" + disqus_shortname + ".disqus.com/embed.js",
            dataType: "script",
            cache: true
        });
        $(this).fadeOut();
    });
});
</script>
<script id="dsq-count-scr" src="//gameswelt.disqus.com/count.js" async></script></section></article></div><div class="sidebar" itemscope itemtype="https://schema.org/WPSideBar"><aside>    <script>
        //diEPFTb("Halfpage")
    </script>
<!-- half-page --><script>sas.render('26360');</script><!-- /half-page -->
<span class='diEPFTb_end'></span></aside><aside class="info-box" itemscope itemtype="https://schema.org/VideoGame"><div class="info-box-title"><a href="https://www.gameswelt.de/playerunknowns-battlegrounds">Infos<span class="cg"> zum Titel</span></a></div><a itemprop="sameAs" class="info-box-teaser" href="https://www.gameswelt.de/playerunknowns-battlegrounds"><img data-picture-id="1194696" src="https://img.gameswelt.de/public/images/201706/848253e1468a23e1729e0dcca1dfb242.jpg" alt="PlayerUnknown's Battlegrounds" title="PlayerUnknown's Battlegrounds" itemprop="screenshot" width="300" height="169"><h2 class="info-box-description" itemprop="name">PlayerUnknown&#039;s Battlegrounds</h2></a><div class="info-box-data"><div class="info-box-data-row"><div class="info-box-data-row-name">Plattform</div><div class="info-box-data-row-value" ><span class="platform-selection"><abbr class="platform platform-1" title="PC" data-platform-id="1">PC</abbr></span><span class="platform-selection"><abbr class="platform platform-19 platform-inactive" title="PlayStation 4" data-platform-id="19">PS4</abbr></span><span class="platform-selection"><abbr class="platform platform-20 platform-inactive" title="Xbox One" data-platform-id="20">One</abbr></span><span class="platform-selection"><abbr class="platform platform-15 platform-inactive" title="Mobile" data-platform-id="15">Mob</abbr></span></div></div><div class="platform-dependent platform-dependent-1 cf"><div class="info-box-data-row"><div class="info-box-data-row-name">Genre</div><meta content="Game" itemprop="applicationCategory"><meta content="Online-Actionspiel" itemprop="genre"><div class="info-box-data-row-value" itemprop="applicationSubCategory">Online-Actionspiel</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value" ><time itemprop="datePublished" datetime="2017-12-20 00:00">20.12.2017</time></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Entwickler</div><div class="info-box-data-row-value" itemprop="creator"><a href="/bluehole-studio">Bluehole Studio</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Publisher</div><div class="info-box-data-row-value" itemprop="publisher"><a href="/bluehole-studio">Bluehole Studio</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value" >Offline: - / Online: -</div></div></div><div class="platform-dependent platform-dependent-20 cf" style="display:none"><div class="info-box-data-row"><div class="info-box-data-row-name">Genre</div><meta content="Game" itemprop="applicationCategory"><meta content="Online-Actionspiel" itemprop="genre"><div class="info-box-data-row-value" itemprop="applicationSubCategory">Online-Actionspiel</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value" ><time itemprop="datePublished" datetime="2018-09-04 00:00">04.09.2018</time></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Entwickler</div><div class="info-box-data-row-value" itemprop="creator"><a href="/bluehole-studio">Bluehole Studio</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Publisher</div><div class="info-box-data-row-value" itemprop="publisher"><a href="/bluehole-studio">Bluehole Studio</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value" >Offline: - / Online: -</div></div></div><div class="platform-dependent platform-dependent-15 cf" style="display:none"><div class="info-box-data-row"><div class="info-box-data-row-name">Genre</div><meta content="Game" itemprop="applicationCategory"><meta content="Online-Actionspiel" itemprop="genre"><div class="info-box-data-row-value" itemprop="applicationSubCategory">Online-Actionspiel</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value" ><time itemprop="datePublished" datetime="2018-03-20 00:00">20.03.2018</time></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Entwickler</div><div class="info-box-data-row-value" itemprop="creator"><a href="/bluehole-studio">Bluehole Studio</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Publisher</div><div class="info-box-data-row-value" itemprop="publisher"><a href="/bluehole-studio">Bluehole Studio</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value" >Offline: - / Online: -</div></div></div><div class="platform-dependent platform-dependent-19 cf" style="display:none"><div class="info-box-data-row"><div class="info-box-data-row-name">Genre</div><meta content="Game" itemprop="applicationCategory"><meta content="Online-Actionspiel" itemprop="genre"><div class="info-box-data-row-value" itemprop="applicationSubCategory">Online-Actionspiel</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value" ><time itemprop="datePublished" datetime="2018-12-07 00:00">07.12.2018</time></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Entwickler</div><div class="info-box-data-row-value" itemprop="creator"><a href="/bluehole-studio">Bluehole Studio</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Publisher</div><div class="info-box-data-row-value" itemprop="publisher"><a href="/bluehole-studio">Bluehole Studio</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value" >Offline: - / Online: -</div></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Webseite</div><div class="info-box-data-row-value" ><a rel="nofollow" href="http://battlegroundsgame.com/" title="Offizielle Webseite" itemprop="url">Offizielle Webseite</a></div></div></div></aside>
<div class="shop-gamesplanet"><div class="gp-offer"><a href="https://de.gamesplanet.com/game/playerunknown-s-battlegrounds-steam-key--3438-1?ref=gameswelt" target="_blank"><img src="https://de.gamesplanet.com/acache/34/38/1/de/packshot-3069416742f1df83d78bec28a1e90ebd.jpg" width="95" height="135" alt="PLAYERUNKNOWN'S BATTLEGROUNDS"></a><div class="gp-details"><img src="https://gpstatic.com/images/gamesplanet_com_dark.png" width="165" height="20" alt="Gamesplanet.com"><a href="https://de.gamesplanet.com/game/playerunknown-s-battlegrounds-steam-key--3438-1?ref=gameswelt" target="_blank">PLAYERUNKNOWN'S BATTLEGROUNDS</a><span class="gp-price">27,99€<span> (-6%)</span><span class="gp-platform">PC / Steam Key</span></span><a href="https://de.gamesplanet.com/game/playerunknown-s-battlegrounds-steam-key--3438-1?ref=gameswelt" target="_blank" class="gp-buy">Jetzt kaufen</a></div></div></div><aside><!-- button --><script>sas.render('7444');</script><!-- /button -->
</aside><aside><!-- rectangle --><script>sas.render('7424');</script><!-- /rectangle -->
</aside></div></main><footer itemscope itemtype="https://schema.org/WPFooter" class="footer gw-ads-footer"><div class="footer-container"><section class="footer-column footer-column-about"><header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Über uns</header><nav itemscope itemtype="https://schema.org/SiteNavigationElement"><ul><li><a href="https://www.gameswelt.de/datenschutz,232262" itemprop="url">Datenschutz</a></li><li><a href="https://www.gameswelt.de/team,222257" itemprop="url">Team</a></li><li><a href="https://www.gameswelt.de/impressum,222188" itemprop="url">Impressum</a></li>
<li><a href="https://wasdmedia.de" itemprop="url">Werbung</a></li></ul></nav></section><section class="footer-column footer-column-topics"><header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Themen von A bis Z</header><nav itemscope itemtype="https://schema.org/SiteNavigationElement"><ul><li><a href="/vz/spiele" itemprop="url">Alle Spiele von A-Z</a><li><a href="/vz/events" itemprop="url">Alle Events von A-Z</a><li><a href="/vz/hardware" itemprop="url">Alles zu Hardware von A-Z</a><li><a href="/vz/firmen" itemprop="url">Alle Publisher/Entwickler von A-Z</a><li><a href="/archiv/2018-11" title="Alle Inhalte aus dem Archiv" itemprop="url">Alle Inhalte aus dem Archiv</a><li><a href="/archiv/news/2018-11" title="Alle News aus dem Archiv" itemprop="url">News-Archiv</a><li><a href="/archiv/artikel/2018-11" title="Alle Artikel aus dem Archiv" itemprop="url">Artikel-Archiv</a><li><a href="/archiv/videos/2018-11" title="Alle Videos aus dem Archiv" itemprop="url">Video-Archiv</a><li><a href="/archiv/bilder/2018-11" title="Alle Bilder aus dem Archiv" itemprop="url">Bilder-Archiv</a><li><a href="/archiv/tipps/2018-11" title="Alle Tipps aus dem Archiv" itemprop="url">Tipps-Archiv</a><li><a href="/archiv/downloads/2018-11" title="Alle Downloads aus dem Archiv" itemprop="url">Downloads-Archiv</a><li><a href="https://www.gameswelt.de/gewinnspiele" itemprop="url">Gewinnspiele</a></li></ul></nav></section><section class="footer-column footer-column-partner"><header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Partner und Netzwerk</header><nav itemscope itemtype="https://schema.org/SiteNavigationElement"><ul><li><a href="https://www.gameswelt.de/" itemprop="url">Gameswelt Deutschland</a></li><li><a href="https://www.gameswelt.at/" itemprop="url">Gameswelt Österreich</a></li><li><a href="https://www.gameswelt.ch/" itemprop="url">Gameswelt Schweiz</a></li><li><a href="https://www.mann.tv/" itemprop="url">mann.tv</a></li><li><a href="https://www.film.tv/" itemprop="url">FILM.TV</a></li></ul></nav></section><section class="footer-column footer-column-social"><header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Social Media</header><nav itemscope itemtype="https://schema.org/SiteNavigationElement"><ul><li><a class="footer-icon" href="https://www.facebook.com/gameswelt" itemprop="url"><i class="fa fa-facebook"></i> Gameswelt auf Facebook</a></li><li><a class="footer-icon" href="https://twitter.com/gameswelt" itemprop="url"><i class="fa fa-twitter"></i> Gameswelt auf Twitter</a></li><li><a class="footer-icon" href="https://plus.google.com/+gameswelt" itemprop="url"><i class="fa fa-google-plus"></i> Gameswelt auf Google+</a></li><li><a class="footer-icon" href="https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ" itemprop="url"><i class="fa fa-youtube-play"></i> Gameswelt auf YouTube</a></li><li><a class="footer-icon" href="https://www.gameswelt.de/feed" itemprop="url"><i class="fa fa-rss"></i> RSS/Atom Feeds von Gameswelt</a></li></ul></nav></section></div><section class="footer-copyright"><p itemscope itemtype="https://schema.org/Organization">Copyright 2018 by <span itemprop="legalName"><a itemprop="url" href="http://www.emgag.com/">Entertainment Media Group AG</a></span>.</p><p>Alle Rechte vorbehalten.</p><p>Dein Magazin rund um Games...</p></section>
</footer><script type="text/javascript" src="https://assets.gameswelt.de/global/js/3rdparty/jquery/cookie/jquery.cookie.js"></script><script type="text/javascript" src="https://assets.gameswelt.de/global/js/3rdparty/lightslider/js/lightslider.min.js"></script><script type="text/javascript" src="https://assets.gameswelt.de/global/js/3rdparty/light-gallery/js/lightGallery.min.js"></script><script type="text/javascript" src="https://assets.gameswelt.de/global/js/3rdparty/shariff/shariff.min.js"></script><script src="https://assets.gameswelt.de/gw/desktop/js/main.js?ts=1531727844"></script><script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=de"></script><script type="text/javascript" src="https://assets.gameswelt.de/gw/desktop/js/infobox.min.js"></script><script type="text/javascript" src="https://assets.gameswelt.de/global/js/3rdparty/jwplayer/8.3.0/jwplayer.js"></script><script type="text/javascript" src="https://assets.gameswelt.de/global/js/3rdparty/lightbox/js/lightbox.min.js"></script><div><!-- dhtml --><script>sas.render('7427');</script><!-- /dhtml -->
<!-- outstream --><script>sas.render('45225');</script><!-- /outstream -->
</div><script>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</script></body>
<!-- app-portal-frontend-6df75 --><!-- zabbix --></html>
