<!doctype html>
<html lang="de-de" class="gw-ads-root">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
    <meta charset="utf-8">
    <meta content="IE=edge" http-equiv="X-UA-Compatible">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <title>Cult of the Lamb: So süß und doch so derb - Test von Gameswelt</title>
    <script src="https://assets.gameswelt.de/build/runtime.10798912.js"></script><script src="https://assets.gameswelt.de/build/755.f5cf308f.js"></script><script src="https://assets.gameswelt.de/build/head.6db10246.js"></script><link rel="stylesheet" href="https://assets.gameswelt.de/build/desktop.981ad823.css"><link rel="stylesheet" href="https://assets.gameswelt.de/build/article.e518e257.css"><link rel="stylesheet" href="https://assets.gameswelt.de/build/player.648715a9.css"><link type="application/atom+xml" rel="alternate" href="https://www.gameswelt.de/feeds/news/atom.xml" title="News (atom)"><link type="application/rss+xml" rel="alternate" href="https://www.gameswelt.de/feeds/news/rss.xml" title="News (rss)"><link type="application/atom+xml" rel="alternate" href="https://www.gameswelt.de/feeds/artikel/atom.xml" title="Alle Artikel (atom)"><link type="application/rss+xml" rel="alternate" href="https://www.gameswelt.de/feeds/artikel/rss.xml" title="Alle Artikel (rss)"><link rel="preconnect" href="https://img.gameswelt.de/" crossorigin=""><link rel="preconnect" href="https://assets.gameswelt.de/" crossorigin=""><link rel="dns-prefetch" href="https://b.wmp.media"><link rel="dns-prefetch" href="https://v.wmp.media"><link rel="preconnect" href="https://cc.cdn.civiccomputing.com" crossorigin=""><link rel="preconnect" href="https://ced.sascdn.com" crossorigin=""><link rel="preconnect" href="https://www4.smartadserver.com" crossorigin=""><link rel="preconnect" href="https://www.googletagmanager.com" crossorigin=""><link rel="canonical" href="https://www.gameswelt.de/cult-of-the-lamb/test/so-suess-und-doch-so-derb-315455"><link rel="alternate" href="https://m.gameswelt.de/cult-of-the-lamb/test/so-suess-und-doch-so-derb-315455" media="only screen and (max-width: 640px)"><link rel="alternate" href="https://www.gameswelt.at/cult-of-the-lamb/test/so-suess-und-doch-so-derb-315455" hreflang="de-AT"><link rel="alternate" href="https://www.gameswelt.ch/cult-of-the-lamb/test/so-suess-und-doch-so-derb-315455" hreflang="de-CH"><link rel="alternate" href="https://www.gameswelt.de/cult-of-the-lamb/test/so-suess-und-doch-so-derb-315455" hreflang="de-DE"><link rel="alternate" href="https://www.gameswelt.de/cult-of-the-lamb/test/so-suess-und-doch-so-derb-315455" hreflang="de"><link rel="alternate" href="https://www.gameswelt.de/cult-of-the-lamb/test/so-suess-und-doch-so-derb-315455" hreflang="x-default"><link type="text/html" rel="shortlink" href="https://gwe.lt/3CLT"><link rel="next" href="https://www.gameswelt.de/cult-of-the-lamb/test/so-suess-und-doch-so-derb-315455/2"><meta name="msapplication-config" content="none"><meta property="fb:app_id" content="159094931116885"><meta property="fb:pages" content="112314990180,208362189281253"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Cult of the Lamb"><meta name="twitter:description" content="Das Beten der Lämmer: Wieder einmal testet herrlich kranker Shit von Devolver die Grenzen des guten Geschmacks aus."><meta name="twitter:site" content="@gameswelt"><meta name="twitter:domain" content="www.gameswelt.de"><meta name="twitter:image:src" content="https://img.gameswelt.de/public/images/202208/ad639953d76809171b4382ab937d0b5b.png"><meta name="twitter:image:width" content="1200"><meta name="twitter:image:height" content="629"><meta property="og:title" content="Cult of the Lamb: So süß und doch so derb"><meta property="og:site_name" content="Gameswelt"><meta property="og:description" content="Das Beten der Lämmer: Wieder einmal testet herrlich kranker Shit von Devolver die Grenzen des guten Geschmacks aus."><meta property="og:type" content="article"><meta property="og:url" content="https://www.gameswelt.de/cult-of-the-lamb/test/so-suess-und-doch-so-derb-315455"><meta property="og:locale" content="de_DE"><meta property="og:image" content="https://img.gameswelt.de/public/images/202208/ad639953d76809171b4382ab937d0b5b.png"><meta property="og:image:type" content="image/png"><meta property="og:image:secure_url" content="https://img.gameswelt.de/public/images/202208/ad639953d76809171b4382ab937d0b5b.png"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="629"><meta property="article:published_time" content="2022-08-16T10:01:00+02:00"><meta property="article:modified_time" content="2022-08-16T10:35:52+02:00"><meta property="article:section" content="Games"><meta property="article:publisher" content="https://www.facebook.com/Gameswelt">    <script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.gameswelt.de/tests","name":"Tests"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.gameswelt.de/cult-of-the-lamb/test/so-suess-und-doch-so-derb-315455","name":"Cult of the Lamb: So s\u00fc\u00df und doch so derb"}}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.gameswelt.de/cult-of-the-lamb","name":"Cult of the Lamb"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.gameswelt.de/cult-of-the-lamb/artikel","name":"Artikel"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.gameswelt.de/cult-of-the-lamb/test/so-suess-und-doch-so-derb-315455","name":"Cult of the Lamb: So s\u00fc\u00df und doch so derb"}}]}</script>
        <script>!function(e){var t={};function r(n){if(t[n])return t[n].exports;var o=t[n]={i:n,l:!1,exports:{}};return e[n].call(o.exports,o,o.exports,r),o.l=!0,o.exports}r.m=e,r.c=t,r.d=function(e,t,n){r.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:n})},r.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},r.t=function(e,t){if(1&t&&(e=r(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var n=Object.create(null);if(r.r(n),Object.defineProperty(n,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var o in e)r.d(n,o,function(t){return e[t]}.bind(null,o));return n},r.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return r.d(t,"a",t),t},r.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},r.p="/dist/",r(r.s="7jic")}({"7jic":function(e,t,r){"use strict";r.r(t);(function(){var e=[],t=window;!function e(){var r=t.document,n=!!t.frames.__tcfapiLocator;if(!n)if(r.body){var o=r.createElement("iframe");o.style.cssText="display:none",o.name="__tcfapiLocator",r.body.appendChild(o)}else setTimeout(e,5);return!n}(),t.__tcfapi=function(){for(var t,r=arguments.length,n=new Array(r),o=0;o<r;o++)n[o]=arguments[o];if(!n.length)return e;if("setGdprApplies"===n[0])n.length>3&&2===parseInt(n[1],10)&&"boolean"==typeof n[3]&&(t=n[3],"function"==typeof n[2]&&n[2]("set",!0));else if("ping"===n[0]){var a={gdprApplies:t,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof n[2]&&n[2](a)}else e.push(n)},t.addEventListener("message",(function(e){var t="string"==typeof e.data,r={};try{r=t?JSON.parse(e.data):e.data}catch(e){}var n=r.__tcfapiCall;n&&window.__tcfapi(n.command,n.version,(function(r,o){var a={__tcfapiReturn:{returnValue:r,success:o,callId:n.callId}};t&&(a=JSON.stringify(a)),e&&e.source&&e.source.postMessage&&e.source.postMessage(a,"*")}),n.parameter)}),!1)})()}});</script>
<script src="https://cc.cdn.civiccomputing.com/9/cookieControl-9.5.min.js"></script>
    <script src="https://assets.gameswelt.de/build/cmp.093b0152.js"></script>
<script>
    __consent_config({ debug: true, size: 'normal'})
</script>
        <script>dataLayer=[{"articleId":315455,"categoryId":60,"authorId":351,"datePublish":"2022-08-16 10:01:00","datePublishWeek":"2022w33","titleItemId":1,"subTitleItemId":17080,"trackingVGWort":"vgzm.2780782-gw-315455","siteTld":"de","siteCountryId":64,"siteDevice":"desktop","adsEnabled":true,"keywords":"tbuk;315455;artikel;cult-of-the-lamb;pc;ps4;one;nsw;ps5;xsx"}];</script>
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5FQJKZH');

    __consent.wait(function(e){
        window.dataLayer.push({
            'event': 'consent',
            'consent_1': this.allows('standard/1'),
            'consent_2': this.allows('standard/2'),
            'consent_3': this.allows('standard/3'),
            'consent_4': this.allows('standard/4'),
            'consent_5': this.allows('standard/5'),
            'consent_6': this.allows('standard/6'),
            'consent_7': this.allows('standard/7'),
            'consent_8': this.allows('standard/8'),
            'consent_9': this.allows('standard/9'),
            'consent_10': this.allows('standard/10'),
            'consent_all': this.allowsStandardPurposes(),
            'consent_string': this.consent,
            'keywords': window.dataLayer[0].keywords + ';' + this.keywords.join(';')
        });
    });
</script>
        <script>
        __consent.wait(function(e){
            sas.cmd.push(function(){ sas.setGdprConsentData(__consent.consent) });
            sas.cmd.push(function() {
                sas.setup({ networkid: 420, domain: 'https://www4.smartadserver.com', async: true });
            });
            sas.cmd.push(function() {
                sas.call('onecall', {
                    siteId: 16708,
                    pageId: 120857,
                    formatId: '20075,41332,7445,26360,7444,7424,7446,7427,76256,98247,45225',
                    target: 'tbuk;315455;artikel;cult-of-the-lamb;pc;ps4;one;nsw;ps5;xsx;' + __consent.keywords.join(';')
                });
            });
            __consent.call('ads');
            
            __consent.inject('https://ced.sascdn.com/tag/420/smart.js');
        });
    </script>
<script>
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
</script>

        <link rel="icon" type="image/x-icon" href="https://www.gameswelt.de/favicon.ico">
    <link rel="apple-touch-icon" href="https://assets.gameswelt.de/pictures/icons/touch-icon-iphone.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://assets.gameswelt.de/pictures/icons/touch-icon-ipad.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://assets.gameswelt.de/pictures/icons/touch-icon-iphone-retina.png">
    <link rel="icon" sizes="120x120" href="https://assets.gameswelt.de/pictures/icons/touch-icon-iphone-retina.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://assets.gameswelt.de/pictures/icons/touch-icon-ipad-retina.png">
    <link rel="icon" sizes="152x152" href="https://assets.gameswelt.de/pictures/icons/touch-icon-ipad-retina.png">
    <meta name="theme-color" content="#636363">
    <meta name="msapplication-TileColor" content="#FFFFFF">
    <meta name="msapplication-TileImage" content="https://assets.gameswelt.de/pictures/icons/windows8-icon.png">
        
<script type="application/ld+json">
{
    "@context" : "https://schema.org",
        "@type" : "Organization",
    "name" : "Gameswelt",
    "url" : "https://www.gameswelt.de/",
    "logo": {
        "@type": "ImageObject",
        "url": "https://assets.gameswelt.de/pictures/logo.png",
        "width": 260,
        "height": 76
    },
    "sameAs" : [
        "https://www.facebook.com/gameswelt",
        "https://twitter.com/gameswelt",
        "https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ",
        "https://www.instagram.com/gameswelt/"
    ]

}
</script>
    <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "WebSite",
  "name": "Gameswelt",
  "alternateName": "Dein Spielemagazin mit News, Tests, Specials, Videos, Tipps und Lösungen für PC, PS3, PS4, Xbox 360, Xbox One, Wii, Wii U, 3DS und Nintendo Switch",
  "url": "https://www.gameswelt.de/",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.gameswelt.de/suche?q={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script>
            
<script type="application/ld+json">
{
    "@context" : "https://schema.org",
    "@type" : "Article",     "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.gameswelt.de/cult-of-the-lamb/test/so-suess-und-doch-so-derb-315455"
      },
    "headline": "Cult\u0020of\u0020the\u0020Lamb: So\u0020s\u00FC\u00DF\u0020und\u0020doch\u0020so\u0020derb",
        "description": "Das\u0020Beten\u0020der\u0020L\u00E4mmer\u003A\u0020Wieder\u0020einmal\u0020testet\u0020herrlich\u0020kranker\u0020Shit\u0020von\u0020Devolver\u0020die\u0020Grenzen\u0020des\u0020guten\u0020Geschmacks\u0020aus.",
    "image": [
        "https://img.gameswelt.de/public/images/202208/ad639953d76809171b4382ab937d0b5b.png"
    ],
    "dateModified": "2022-08-16T10:35:52+02:00",
    "datePublished": "2022-08-16T10:01:00+02:00",
    "author": {
      "@type": "Person",
      "name": "Denis Brown"
    },
    "publisher": {
            "@type" : "Organization",
    "name" : "Gameswelt",
    "url" : "https://www.gameswelt.de/",
    "logo": {
        "@type": "ImageObject",
        "url": "https://assets.gameswelt.de/pictures/logo.png",
        "width": 260,
        "height": 76
    },
    "sameAs" : [
        "https://www.facebook.com/gameswelt",
        "https://twitter.com/gameswelt",
        "https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ",
        "https://www.instagram.com/gameswelt/"
    ]

    },
    "inLanguage": {
        "@type": "Language",
        "name": "German"
    }
        ,"mainEntity": {
            "@type": "VideoGame",
    "name": "Cult\u0020of\u0020the\u0020Lamb",
    "url": "https://www.gameswelt.de/cult-of-the-lamb",
    "image": "https://img.gameswelt.de/public/images/202208/ad639953d76809171b4382ab937d0b5b.png",
    "applicationCategory": "Game",
    "gamePlatform": ["PC","PlayStation 5","PlayStation 4","Xbox Series X","Xbox One","Nintendo Switch"    ],
    "operatingSystem": ["PC","PlayStation 5","PlayStation 4","Xbox Series X","Xbox One","Nintendo Switch"    ]

    }
    }
</script>

    <script type="application/ld+json">
        {
            "@context": "https://schema.org/",
            "@type": "Review",
            "datePublished": "2022-08-16T10:01:00+02:00",
            "itemReviewed": {
                    "@type": "VideoGame",
    "name": "Cult\u0020of\u0020the\u0020Lamb",
    "url": "https://www.gameswelt.de/cult-of-the-lamb",
    "image": "https://img.gameswelt.de/public/images/202208/ad639953d76809171b4382ab937d0b5b.png",
    "applicationCategory": "Game",
    "gamePlatform": ["PC","PlayStation 5","PlayStation 4","Xbox Series X","Xbox One","Nintendo Switch"    ],
    "operatingSystem": ["PC","PlayStation 5","PlayStation 4","Xbox Series X","Xbox One","Nintendo Switch"    ]

            },
                            "name": "Derber\u0020Humor\u0020und\u0020herrlich\u0020motivierender\u0020Gameplay\u002DLoop",
                        "reviewBody": "Schade,\u0020dass\u0020Cult\u0020of\u0020the\u0020Lamb\u0020so\u0020kurz\u0020ausf\u00E4llt.\u0020Der\u0020Kreislauf\u0020aus\u0020gro\u00DFz\u00FCgigem\u0020Management\u0020und\u0020wiederholten\u0020Dungeon\u002DRuns\u0020besteht\u0020aus\u0020so\u0020vielen\u0020kleinen\u0020Unterbesch\u00E4ftigungen,\u0020dass\u0020ich\u0020oft\u0020nicht\u0020bemerkte,\u0020wie\u0020schnell\u0020die\u0020Zeit\u0020verging.\u0020Die\u0020Kampfhandlungen\u0020sind\u0020so\u0020wunderbar\u0020leichtg\u00E4ngig,\u0020ohne\u0020bei\u0020der\u0020Herausforderung\u0020zu\u0020knausern,\u0020dass\u0020ich\u0020mich\u0020selten\u0020an\u0020den\u0020Wiederholungen\u0020st\u00F6rte.\u0020Lediglich\u0020die\u0020zuf\u00E4llige\u0020Zuteilung\u0020der\u0020Waffen\u0020und\u0020Zauber\u0020kann\u0020manchmal\u0020etwas\u0020nerven.\u0020Ich\u0020h\u00E4tte\u0020mir\u0020gew\u00FCnscht,\u0020meine\u0020aktuellen\u0020Waffen\u0020gegen\u0020eine\u0020Ressourcen\u002DGeb\u00FChr\u0020behalten\u0020zu\u0020d\u00FCrfen.\u0020Ein\u0020kleiner\u0020Kritikpunkt,\u0020der\u0020wenig\u0020am\u0020Gesamteindruck\u0020ver\u00E4ndert.\r\n\u0026gt\u003B\u0026gt\u003B\u002010\u0020kommende\u0020Indie\u002DGeheimtipps\u0020\u0026lt\u003B\u0026lt\u003B\r\nMit\u0020seinen\u0020okkult\u0020anmutenden\u0020Opferritualen\u0020im\u0020Management\u002DTeil,\u0020mitunter\u0020knebelnden\u0020Lebensbedingungen\u0020f\u00FCr\u0020die\u0020Sch\u00E4fchen\u0020und\u0020einigen\u0020anderen\u0020bitterb\u00F6sen\u0020Handlungen\u0020reizen\u0020die\u0020die\u0020Macher\u0020von\u0020Massive\u0020Monster\u0020das\u0020Thema\u0020schwarzer\u0020Humor\u0020jedoch\u0020so\u0020krass\u0020aus,\u0020dass\u0020so\u0020mancher\u0020zartbesaitete\u0020Spieler\u0020sich\u0020daran\u0020st\u00F6ren\u0020k\u00F6nnte.\u0020Ich\u0020f\u00FCr\u0020meinen\u0020Teil\u0020beschwere\u0020mich\u0020ganz\u0020bestimmt\u0020nicht,\u0020habe\u0020ich\u0020mich\u0020doch\u0020k\u00F6stlich\u0020am\u00FCsiert,\u0020zumal\u0020ich\u0020auf\u0020b\u00F6sen\u0020Humor\u0020stehe\u0020und\u0020den\u0020religi\u00F6sen\u0020Kontext\u0020mit\u0020dem\u0020n\u00F6tigen\u0020Abstand\u0020betrachte.\u0020Allein\u0020der\u0020Mix\u0020aus\u0020Paper\u002DMario\u002DNiedlichkeit\u0020und\u0020bitterb\u00F6sen\u0020Inhalten\u0020entlockt\u0020mir\u0020beim\u0020Spielen\u0020ein\u0020Dauergrinsen.\u0020Wenn\u0020es\u0020euch\u0020\u00E4hnlich\u0020geht,\u0020solltet\u0020ihr\u0020Cult\u0020of\u0020the\u0020Lamb\u0020unbedingt\u0020eine\u0020Chance\u0020geben..",
            "author": {
                "@type": "Person",
                "name": "Denis Brown"
            },
            "publisher": {
                    "@type" : "Organization",
    "name" : "Gameswelt",
    "url" : "https://www.gameswelt.de/",
    "logo": {
        "@type": "ImageObject",
        "url": "https://assets.gameswelt.de/pictures/logo.png",
        "width": 260,
        "height": 76
    },
    "sameAs" : [
        "https://www.facebook.com/gameswelt",
        "https://twitter.com/gameswelt",
        "https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ",
        "https://www.instagram.com/gameswelt/"
    ]

}
        }
    </script>

            <script>var SITE = {"device":"desktop","url":"https:\/\/www.gameswelt.de\/cult-of-the-lamb\/test\/so-suess-und-doch-so-derb-315455","desktopUrl":"https:\/\/www.gameswelt.de\/cult-of-the-lamb\/test\/so-suess-und-doch-so-derb-315455","mobileUrl":"https:\/\/m.gameswelt.de\/cult-of-the-lamb\/test\/so-suess-und-doch-so-derb-315455"};</script>
</head>
<body class="gw-ads-body">
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5FQJKZH"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <header class="header gw-ads-header">
            <div class="header-container">
        <div class="thingy"><span class="logo"><a href="https://www.gameswelt.de/"><img src="https://assets.gameswelt.de/pictures/logo.png" width="260" height="76" alt="Gameswelt" class="logo-img"></a></span>

            <div class="country-selection cw pa fss">Länderauswahl:
                <ul class="unstyled mls">
                    <li><a href="https://www.gameswelt.de/" class="country-flag country-flag-de"><span class="dn">DE</span></a></li>
                    <li><a href="https://www.gameswelt.at/" class="country-flag country-flag-at"><span class="dn">AT</span></a></li>
                    <li><a href="https://www.gameswelt.ch/" class="country-flag country-flag-ch"><span class="dn">CH</span></a></li>
                </ul>
            </div>
            <div class="searchbox">
                <form action="/suche">
                    <input type="text" id="search-query" name="q">
                    <button id="search-submit"><i class="icon-search" aria-hidden="true"></i></button>
                </form>
            </div>
        </div>
        <nav class="menu"><ul class="unstyled ttu tdn fs0 wsnw"><li class="home"><a href="/" class="menu-a">Home</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Gewinnspiel</strong><a class="db pr" href="/lego-jurassic-world/gewinnspiel/gewinnt-lego-jurassic-world-sets-und-itunes-gutscheine-fuer-den-film-315373">            <img data-picture-id="1089332" src="https://img.gameswelt.de/public/images/201503/32e0a4fe4a71c16a9f3ce9365568a5e6.jpg" alt="Jurassic World: Ein neues Zeitalter - Gewinnspiel zum Heimkinostart - Gewinnspiel" title="Jurassic World: Ein neues Zeitalter - Gewinnspiel zum Heimkinostart - Gewinnspiel" loading="lazy" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Jurassic World: Ein neues Zeitalter - Gewinnspiel zum Heimkinostart</div></a></section><section class="newest-articles pa"><strong>Interessante Links</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/mobile"><strong>Mobile-Games</strong></a></li><li class="db"><a class="arrow-right" href="/gewinnspiele"><strong>Gewinnspiele</strong></a></li><li class="db"><a class="arrow-right" href="/team-222257"><strong>Teamseite</strong></a></li><li class="db"><a class="arrow-right" href="/impressum-222188"><strong>Impressum</strong></a></li></ol></section></div>
</li><li><a href="https://www.gameswelt.de/news" class="menu-a">News</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>News</strong><a class="db pr" href="/fifa-23/news/kooperation-fut-spieler-werden-zu-marvel-superhelden-315465">            <img data-picture-id="1272990" src="https://img.gameswelt.de/public/images/202207/ee59f9b09975a7447adcfabc0efa402e.png" alt="FIFA 23 - News" title="FIFA 23 - News" loading="lazy" width="227" height="127"><div class="pa b0 prs bgb arrow-right tar ellip">FIFA 23</div></a></section><section class="newest-articles pa"><strong>Aktuelles aus der Welt der Spiele</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/alone-in-the-dark/news/offiziell-das-remake-des-klassikers-kommt-315450"><strong>Alone in the Dark</strong><br> Offiziell: Das Remake des Klassikers kommt</a></li><li class="db"><a class="arrow-right" href="/grand-theft-auto-v/news/cayo-perico-serie-vergrabene-geldverstecke-und-mehr-315446"><strong>GTA Online</strong><br> Cayo-Perico-Serie, vergrabene Geldverstecke und mehr</a></li><li class="db"><a class="arrow-right" href="/hogwarts-legacy/news/release-termin-steht-aber-leider-spaeter-als-erhofft-315445"><strong>Hogwarts Legacy</strong><br> Release-Termin steht - aber leider später als erhofft</a></li></ol></section><div class="subcategories"><strong><a href="/news">&gt; Alle News im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/artikel" class="menu-a">Artikel</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Test</strong><a class="db pr" href="/cult-of-the-lamb/test/so-suess-und-doch-so-derb-315455">            <img data-picture-id="1273445" src="https://img.gameswelt.de/public/images/202208/796cf2747fb13d59093fa1b2acd13310.png" alt="Cult of the Lamb - Test" title="Cult of the Lamb - Test" loading="lazy" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Cult of the Lamb</div></a></section><section class="newest-articles pa"><strong>Neue Artikel auf Gameswelt</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/top-10/special/diese-enden-bleiben-leider-fuer-immer-offen-315342"><strong>10 Cliffhanger, die nie aufgelöst wurden</strong><br> Diese Enden bleiben leider für immer offen</a></li><li class="db"><a class="arrow-right" href="/razer-deathadder/test/mausklassiker-im-neuen-nobelgewand-315440"><strong>Razer DeathAdder V3 Pro</strong><br> Mausklassiker im neuen Nobelgewand</a></li><li class="db"><a class="arrow-right" href="/top-10/special/nur-im-all-sterben-ist-schoener-314641"><strong>Top 10: Die besten Space-Horror-Spiele</strong><br> Nur im All sterben ist schöner!</a></li></ol></section><div class="subcategories"><strong class="pa" style="left:-156px"><a href="/artikel">Artikel im Überblick</a></strong><ul class="pl0 fwb"><li><a href="/previews" class="fwb">Previews</a></li><li><a href="/tests" class="fwb">Tests</a></li><li><a href="/specials" class="fwb">Specials</a></li></ul></div></div>
</li><li><a href="https://www.gameswelt.de/videos" class="menu-a"><span>Videos</span></a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Video</strong><a class="db pr" href="/god-of-war-ragnaroek/video/myths-of-midgard-trailer-315466">            <img data-picture-id="1249874" src="https://img.gameswelt.de/public/images/202009/00223fdc6ba5bf9cf610832a1607dceb.jpg" alt="God of War Ragnar&ouml;k - Video" title="God of War Ragnar&ouml;k - Video" loading="lazy" width="227" height="127"><div class="pa b0 prs bgb arrow-right tar ellip">God of War Ragnarök</div></a></section><section class="newest-articles pa"><strong>Neue Videos auf Gameswelt</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/the-valiant/video/thq-nordic-showcase-trailer-315464"><strong>The Valiant</strong><br> THQ Nordic Showcase - Trailer</a></li><li class="db"><a class="arrow-right" href="/stuntfest-world-tour/video/thq-nordic-showcase-trailer-315463"><strong>Stuntfest: World Tour</strong><br> THQ Nordic Showcase - Trailer</a></li><li class="db"><a class="arrow-right" href="/destroy-all-humans-2-reprobed/video/thq-nordic-showcase-trailer-315461"><strong>Destroy All Humans! 2 Reprobed</strong><br> THQ Nordic Showcase Trailer</a></li></ol></section><div class="subcategories"><strong><a href="/videos">&gt; Alle Videos im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/bilder" class="menu-a">Bilder</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Screenshots</strong><a class="db pr" href="/hard-west-2/screenshots/zahlreiche-bilder-von-der-western-taktik-315396">            <img data-picture-id="1273274" src="https://img.gameswelt.de/public/images/202208/6e6729e04f82e46abf3a473cd4ab25b5.png" alt="Hard West 2 - Screenshots" title="Hard West 2 - Screenshots" loading="lazy" width="227" height="127"><div class="pa b0 prs bgb arrow-right tar ellip">Hard West 2</div></a></section><section class="newest-articles pa"><strong>Neue Screenshots und Artworks</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/project-windless-arbeitstitel/artworks/erste-konzeptbilder-des-neuen-spiels-der-pubg-macher-315345"><strong>Project Windless (Arbeitstitel)</strong><br> Erste Konzeptbilder des neuen Spiels der PUBG-Macher</a></li><li class="db"><a class="arrow-right" href="/meet-your-maker/screenshots/10-bilder-aus-dem-aufbau-und-raiding-game-315308"><strong>Meet Your Maker</strong><br> 10 Bilder aus dem Aufbau- und Raiding-Game</a></li><li class="db"><a class="arrow-right" href="/aew-fight-forever/screenshots/7-erste-bilder-aus-dem-wrestling-titel-315303"><strong>AEW: Fight Forever</strong><br> 7 erste Bilder aus dem Wrestling-Titel</a></li></ol></section><div class="subcategories"><strong><a href="/bilder">&gt; Alle Bilder im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/tipps" class="menu-a">Tipps</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Komplettlösung</strong><a class="db pr" href="/elden-ring/komplettloesung/komplettloesung-guide-alle-gebiete-alle-bosse-alle-wichtigen-items-312786">            <img data-picture-id="1259220" src="https://img.gameswelt.de/public/images/202106/e4545a0ba370136aa741838773eb586b.png" alt="Elden Ring - Komplettl&ouml;sung" title="Elden Ring - Komplettl&ouml;sung" loading="lazy" width="227" height="127"><div class="pa b0 prs bgb arrow-right tar ellip">Elden Ring</div></a></section><section class="newest-articles pa"><strong>Aktuelle Tipps und Lösungen</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/lego-star-wars-the-skywalker-saga/tipp/cheats-mit-diesen-codes-schaltet-ihr-neue-charaktere-und-schiffe-frei-313390"><strong>Lego Star Wars: The Skywalker Saga</strong><br> Cheats: Mit diesen Codes schaltet ihr neue Charaktere und Schiffe frei</a></li><li class="db"><a class="arrow-right" href="/elden-ring/tipp/guide-so-schaltet-ihr-das-herr-der-rasenden-flamme-ende-frei-lord-of-frenzied-flame-312892"><strong>Elden Ring</strong><br> Guide: So schaltet ihr das Herr der Rasenden Flamme Ende frei (Lord of Frenzied Flame)</a></li><li class="db"><a class="arrow-right" href="/horizon-forbidden-west/komplettloesung/komplettloesung-guide-alle-quests-fundorte-aller-collectibles-312667"><strong>Horizon: Forbidden West</strong><br> Komplettlösung &amp; Guide: alle Quests, Fundorte aller Collectibles</a></li></ol></section><div class="subcategories"><strong><a href="/tipps">&gt; Alle Tipps im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/downloads" class="menu-a">Downloads</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Freeware</strong><a class="db pr" href="/conquer-online/freeware/client-v6716-pc-05-2018-287435">            <img src="https://assets.gameswelt.de/pictures/teaser/227x128.jpg" width="227" height="128" alt="" class="" loading="lazy"><div class="pa b0 prs bgb arrow-right tar ellip">Conquer Online</div></a></section><section class="newest-articles pa"><strong>Aktuelles zum Herunterladen</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/conquer-online/freeware/client-v6707-pc-04-2018-286760"><strong>Conquer Online</strong><br> Client v6707 (PC, 04/2018)</a></li><li class="db"><a class="arrow-right" href="/conquer-online/freeware/client-v1938-mac-04-2018-286759"><strong>Conquer Online</strong><br> Client v1938 (Mac, 04/2018)</a></li><li class="db"><a class="arrow-right" href="/conquer-online/freeware/client-v1897-mac-12-2017-283631"><strong>Conquer Online</strong><br> Client v1897 (Mac, 12/2017)</a></li></ol></section><div class="subcategories"><strong><a href="/downloads">&gt; Alle Downloads im Überblick &lt;</a></strong></div></div>
</li></ul></nav>

    </div>
    </header>
            <div align="center" style="margin-top: -5px;">
                <script>
        //57fb58a017c8f8bf62a7a312("Branding")
    </script>
<!-- branding -->
    <div id="sas_7446"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('7446');
            });
        }, true);
    </script>
<!-- /branding -->
    <span class='57fb58a017c8f8bf62a7a312_end'></span>

        </div>
            <div class="device-redirect-notification dn">
        <span>Du wurdest von unserer Mobile-Seite hierher weitergeleitet.</span>
        <div class="device-redirect-buttons">
            <button id="button-force-mobile" onclick="forceDeviceURL(SITE.mobileUrl, 'mobile');">
                <i class="icon-mobile-alt"></i> Zur Mobile-Seite</button>
            <button id="button-device-redirect-close" onclick="deviceNotificationClose();">
                <i class="icon-window-close"></i> Schliessen
            </button>
        </div>
    </div>
                <main id="main" role="main" class="cf gw-ads-main">
                    <div class="tac">    <script>
        //57fb58a017c8f8bf62a7a312("Billboard")
    </script>
<!-- billboard -->
    <div id="sas_20075"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('20075');
            });
        }, true);
    </script>
<!-- /billboard -->
    <span class='57fb58a017c8f8bf62a7a312_end'></span>
</div><div class="col2"><article class="article-text"><header class="article-header"><h1 class="section-title fwb"><span class="section-title-category">Test</span><span class="dn"> - </span><span class="section-title-heading">Cult of the Lamb</span><span class="dn"> : </span><span class="section-title-subline">So süß und doch so derb</span></h1><ul class="unstyled header-platforms"><li><abbr class="platform platform-multi"title="Multi"data-platform-id="multi">Multi</abbr>
</li></ul><div class="article-header-meta">Von <a class="author-link" rel="author" href="/autor/351">Denis Brown</a>
&nbsp;|&nbsp;<time datetime="2022-08-16 10:01">16.08.2022 10:01 Uhr</time>&nbsp;|&nbsp;<nav><a href="#article-navigation">Seite 1 von 2</a></nav>&nbsp;|&nbsp;<a class="comment-count" data-disqus-identifier="gameswelt_comment_315455" href="#disqus_thread">Kommentieren</a></div></header>
<div class="share__top"><div class="sb--container"><a href="#" class="sb--button sb--facebook sb--native-fallback" data-url="https://gwe.lt/3CLT"><i class="icon-facebook-official"></i><span>Teilen</span></a><a href="#" class="sb--button sb--twitter sb--native-fallback" data-url="https://gwe.lt/3CLT" data-via="gameswelt" data-text="Cult of the Lamb - So süß und doch so derb"><i class="icon-twitter"></i><span>Tweet</span></a><a href="#" class="sb--button sb--mail sb--native-fallback" data-url="https://gwe.lt/3CLT" data-subject="Cult of the Lamb - So süß und doch so derb"><i class="icon-mail"></i><span>Mail</span></a></div>
</div><div id="article-content" class="article-content""><p class="fwb c0">Wenn Devolver draufsteht, ist meistens nicht nur ein richtig gutes Spiel drin, sondern auch ein abgefahrenes Design, angesichts dessen man sich fragt, ob bei deren Indie-Studios die Büro-Kaffeemaschine womöglich eine Pilzkultur angelegt hat. Und so wundern wir uns nicht mehr darüber, dass Cult of the Lamb – oberflächlich betrachtet eine Mischung aus prozeduralem Zelda, Animal Crossing und Paper Mario – abermals sämtliche Voraussetzungen für eine Nominierung des freakigsten Spiel des Jahres erfüllt.</p><!-- rectangle-artikel -->
    <div id="sas_41332"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('41332');
            });
        }, true);
    </script>
<!-- /rectangle-artikel -->
<p>Natürlich Lämmer, was sonst. Kein anderes Tier hat mehr Symbolkraft, wenn es um religiöse Bezüge geht. Um Glauben, um Gefolgschaft, um Hingabe. Sie sind sinnbildlich gesprochen die Naiven, die Willfährigen, die Manipulierbaren. Ausgerechnet ein Volk von Lämmern gründet in diesem Spiel einen Opferkult, in dem einzelne Mitglieder in aller Heiligkeit lächelnd fromm jede Arbeit verrichten, genügsam sind, ja gar feiern, wenn einer der ihren in einem satanisch anmutenden Ritual geopfert wird. Und während das passiert, grins ich auch noch schelmisch, statt Entsetzen zu empfinden. Gratulation, liebe Leute von Massive Monster, ihr habt den Nerv meines schlechten Geschmacks getroffen.</p>&#13;
<figure class="figure-picture figure-picture__count-1"><div class="figure-picture__list">
                    <div class="figure-picture__listitem">
                                    <a href="https://img.gameswelt.de/public/images/202208/337fbedcd43a22755535f7dfe663c927.jpg" data-title="Cult of the Lamb Bild 1 | Datum: 05.08.2022" data-lightbox="809d4580aaed41565abc38d58f77f840">
                                <img src="https://img.gameswelt.de/public/images/202208/08f7091746e2e1d017f4f79462dcab26.jpg" height="365" width="650" title="Cult of the Lamb Bild 1 | Datum: 05.08.2022"></a>
                            </div>
            </div>
    </figure>&#13;
<p>Aber wie sollte ich dem Charme von Cult of the Lamb auch widerstehen. Ein Spiel, dessen Niedlichkeitsfaktor trotz düsterer Farben und noch dunklerer Handlungen mein Gehirn überzuckert. Schaut sie euch an. Sind sie nicht lieb, meine kleinen Wollknäule? Ich würde sie am liebsten knuddeln, wenn sie mühsam schwitzend Holz und Steine abbauen oder sich in ihren Hütten zum Schlafen hinlegen. Sie sind so rein und unschuldig, dass ihnen jede noch so kleine Missetat unangenehm ist. Selbst wenn sie ihre Notdurft verrichten, schauen sie einige Sekundenlang peinlich berührt in die Wäsche, als ob sie ihrer Natur überdrüssig wären.</p>&#13;
<p>Meine Güte, wäre das alles herzallerliebst, wenn mein religiöser Kult nur nicht auf bitterbösen Ritualen basieren würde. In jedem meiner Schäfchen steckt ein liebenswertes Stück Persönlichkeit. Manche sind schüchtern, manche fleißig, andere faul und zynisch. Und dann gibt es solche, die gerne wissen würden, wie ein Kot-Auflauf schmeckt. Warum sollte ich ihnen diese Erfahrung verweigern?</p>&#13;
<p>Nun, keinem von ihnen schau ich gerne beim Leiden zu. Etwa beim Hungern oder beim Kranksein. Darum stecke ich besonders viel Mühe in den zeitaufwändigen Management-Teil dieses Spiels, bei dem ich auf einer begrenzten Baufläche sämtlichen Nöten entgegenwirke. Ja, auch dem Verlangen nach einer Kotmahlzeit. Vor allem aber in Fragen des Zusammenhalts, denn das bringt mir zwei Grund-Ressourcen ein, die mir das Freischalten neuer Upgrades ermöglichen: Glaube und Hingabe. Das eine brauche ich, um die Nähe zur Gottheit zu stärken, das andere, um jedes einzelne meiner Schäfchen stärker an mich zu binden, sodass es im Kult bleibt, auch wenn die Lebensumstände mal schlechter werden.</p>&#13;
<figure class="figure-picture figure-picture__count-1"><div class="figure-picture__list">
                    <div class="figure-picture__listitem">
                                    <a href="https://img.gameswelt.de/public/images/202208/ce49c46ba7b13df75449cecdd3fe8d54.jpg" data-title="Cult of the Lamb Bild 1 | Datum: 05.08.2022" data-lightbox="0b04339ec8723c0e00e7fb094b0606db">
                                <img src="https://img.gameswelt.de/public/images/202208/1acfb026ccb474d58969670d690a1151.jpg" height="365" width="650" title="Cult of the Lamb Bild 1 | Datum: 05.08.2022"></a>
                            </div>
            </div>
    </figure>&#13;
<p>Dazu braucht es einiges. Den Bau eines Tempels, das Anlegen von Feldern, auf denen Früchte wachsen, das Kochen von Mahlzeiten oder das Abhalten von Predigten, die den Kult fest zusammenhalten. Ich segne meine Schäfchen einzeln (ja, jeden für sich), berate sie, etabliere Lebensregeln anhand von Doktrinen und Teile ihnen Aufgaben auf dem Gelände zu, damit ich die ganze Schufterei nicht allein bewerkstelligen muss.</p>&#13;
<h2>Das Schaf um Wolfspelz</h2>&#13;
<p>Direkt steuern kann ich nämlich nur eines der Schafe. Sozusagen das Masterschaf, den Auserwählten, der als letzter seiner Rasse hingerichtet wurde und auf diese Weise direkt zu seinem (vermeintlichen) Schöpfer im Himmel kam. Die grimmig dreinschauende Gottheit namens „Jener der wartet“ ist erbost von der Dreistigkeit der ungläubigen Peiniger, darum schickt er den Auserwählten zurück in die Welt der Sterblichen, auf dass er alle in Monster verwandelten Schäfchen, die unter dem Einfluss der Ungläubigen leiden, befreit und bekehrt. Irgendetwas ist faul an der Geschichte, aber davon will mein Masterschaf nichts wissen. Es gehorcht lammfromm, sucht den nächstbesten Wald im Gebiet der Ungläubigen auf und metzelt durch deren Lande, in der Hoffnung neue Anhänger zu finden.</p>&#13;
<p>Während ich diese Zeilen schreibe, wird mir erst richtig klar, wie bizarr das klingt. Stellt euch das mal in der Realität vor. Eine Religionsgemeinschaft, die alle abschlachtet, die ihr nicht folgen? Endgegner, die nach dem Besiegen wieder zu gläubigen Schäfchen werden, ja gar bekehrt werden wollen? Sehe ich da etwa Kontext, liebe Leute von Massive Monster? Spieglein, Spieglein?</p>&#13;
<figure class="figure-picture figure-picture__count-1"><div class="figure-picture__list">
                    <div class="figure-picture__listitem">
                                    <a href="https://img.gameswelt.de/public/images/202208/89c4c11200ea06ce466850e3d1ec7b96.jpg" data-title="Cult of the Lamb Bild 1 | Datum: 05.08.2022" data-lightbox="b45792924cf899953258e3df51324f1d">
                                <img src="https://img.gameswelt.de/public/images/202208/fa16a4b2f0bae06cf4c40d0b1439e72b.jpg" height="365" width="650" title="Cult of the Lamb Bild 1 | Datum: 05.08.2022"></a>
                            </div>
            </div>
    </figure>&#13;
<p>Sei es drum, der Woll-Dschihad nimmt einen blutrünstigen Lauf, der spielerisch stark an das erste Zelda auf dem NES erinnert. Soll heißen, mein Lamm metzelt sich mithilfe einer Klinge und einem Zauber durch vier prozedural generierte Dungeons, die mehrere Untersegmente und Abzweigungen aufweisen. Jedes Dungeon-Segment gliedert mehrere in sich abgeschlossene Areale in zusammenhängende Abschnitte, die linear abgeklappert werden, wobei jeder Raum nur einen Bildschirm groß ist. Beim Übergang in den nächsten Raum blättert die Grafik um. Was man fast schon wörtlich nehmen kann, denn ähnlich wie bei Paper Mario bestehen sämtliche Grafikelemente aus zweidimensionalen Pappaufstellern. Sieht klasse aus und spielt sich ungemein zügig! Schatzkisten öffnen sich selbst, Kampfhandlungen sind unkompliziert, und überhaupt muss man bei Cult of the Lamb nie einen Schritt mehr machen als nötig.</p>&#13;
<h2>Neue Waffen, neues Glück / Pech?</h2>&#13;
<p>Was nicht heißt, es gäbe keine Herausforderung. Welche Waffen und Zauber bei den Runs zum Einsatz kommen, wird nämlich bei jedem neuen Run neu vorbestimmt. Beim Betreten eines Dungeons liegen immer zwei Verteidigungsutensilien aus, die man zwingend mitnehmen muss. Mal bekommt man ein durchschnittliches Schwert, mal eine starke, aber langsame Axt, einen noch viel langsameren, aber mächtigen Hammer oder einen flinken, wenn auch schwachen Dolch. Zusätzliche Attribute auf den Klingen gewähren eine prozentuale Chance, Gegner zu vergiften oder ihnen Lebenskraft zu entnehmen, die in der eigenen Energieleiste landet. Ähnlich verhält es sich bei den begrenzt einsetzbaren Zaubersprüchen, die mal Feuerbälle verschießen, mal Tentakel aus dem Boden wachsen lassen und Mal eine Druckwelle erzeugen, die alle Gegner in einem vorbestimmten Radius wegstoßen.</p>&#13;
<p>Obwohl die prozedural generierten Dungeons gelegentlich Shops mit neuen Waffen und Zaubersprüchen einflechten, fühle ich mich immer wieder dem Losglück ausgeliefert. So praktisch ein schneller, womöglich sogar vergifteter Dolch auch sein mag, aufgrund seiner Kürze erhöht er das Risiko maßgeblich, von großen Monstern verletzt zu werden. Ebenso wie die langsame Axt flinken Gegnern einen Vorteil verschafft. Völlig gleich also, welche Waffe man bekommt, die Voraussetzungen sind nie ideal. Selbst die Anzahl der Lebens-Herzchen schwankt mitunter, weil Schamanen zufällig ausgespielte Taro-Karten anbieten, die beim Verlassen des Dungeons an Wirkung verlieren.</p>&#13;
<figure class="figure-video"><figcaption><a href="https://www.gameswelt.de/cult-of-the-lamb/video/indie-world-showcase-trailer-313852?rel=article&amp;playlist=29c3h2s48w">Cult of the Lamb - Indie World Showcase Trailer</a></figcaption><script>
        
    __consent.wait(function(e) {
        window.__player_config_c8e33829 = {"skin":"vjs-gameswelt-content","autoplay":false,"playlistURL":"https://video.gameswelt.de/source/13sebbau9i.json","debug":true,"adTag":"https://v.wmp.media/preroll?p%5B0%5D=https%3A%2F%2Fwww4.smartadserver.com%2Fac%3Fsiteid%3D16708%26pgid%3D120857%26fmtid%3D41506%26ab%3D1%26tgt%3Dtbuk%3B315455%3Bartikel%3Bcult-of-the-lamb%3Bpc%3Bps4%3Bone%3Bnsw%3Bps5%3Bxsx__vmap.keywords__%26oc%3D1%26out%3Dvast3%26ps%3D1%26pb%3D0%26visit%3DS%26vcn%3Ds%26tmstp%3D__vmap.random__%26gdpr_consent%3D__vmap.consent__&p%5B1%5D=https%3A%2F%2Fwww4.smartadserver.com%2Fac%3Fsiteid%3D16708%26pgid%3D120857%26fmtid%3D41506%26ab%3D2%26tgt%3Dtbuk%3B315455%3Bartikel%3Bcult-of-the-lamb%3Bpc%3Bps4%3Bone%3Bnsw%3Bps5%3Bxsx__vmap.keywords__%26oc%3D1%26out%3Dvast3%26ps%3D1%26pb%3D0%26visit%3DS%26vcn%3Ds%26tmstp%3D__vmap.random__%26gdpr_consent%3D__vmap.consent__&r=__timestamp__","thumbnails":true};
        window.__player_config_c8e33829.track = function (event, userInteraction, playlistItem) {
            this.log('[TRACKING] Event: ' + event + ", User-initiated: " + userInteraction);
            if (event !== 'play') return;
    
            this.log('[TRACKING] Playing "' + playlistItem.title + '" (UID: ' + playlistItem.meta.uid + ')');
    
            /* GTM Tracking */
            if (window.dataLayer) {
                window.dataLayer.push({
                    'event': 'videoPlay',
                    'videoArticleId': playlistItem.meta.articleId,
                    'videoUserInteraction': userInteraction
                });
            }
        };
        
        window.__player_config_c8e33829.ready = [function() {
            // switch to best available source when expanding the player and entering fullscreen
            let bestQuality = function () {
                let i = this.currentItem.sources.findIndex(function (src) {
                    return src.best
                });
                this.player.trigger('qualityRequested', this.currentItem.sources[i]);
            };
    
            this.player.one('expand', bestQuality.bind(this));
            this.player.one('fullscreenchange', bestQuality.bind(this))
            
            // initialize ads *after* consent is ready and append consent and additional keywords
            if (this.options.adTag) {
                this.options.adTag += '&m[consent]=' + __consent.consent
                    + '&m[keywords]=' + encodeURIComponent(';' + __consent.keywords.join(';'));
                this.initAds();
            }
        }];
    
                
                
        $(function(){
            if(Player && Player.initialized) {
                Player.scan();
                return;
            }

            window.PlayerInit = window.PlayerInit || {};
            window.PlayerInit.ready = window.PlayerInit.ready || [];
            window.PlayerInit.ready.push(function(){ Player.scan()});
        });
    });
</script><div class="player-container">
    <div id="player-c8e33829" class="player" data-config="__player_config_c8e33829"></div>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "VideoObject",
            "name": "Cult of the Lamb - Indie World Showcase Trailer",
            "description": "&lt;p&gt;Das vielversprechende Indie-Actionspiel Cult of the Lamb wurde im Rahmen des Indie Showcase nun auch f&uuml;r die Switch angek&uuml;ndigt.&lt;/p&gt;",
            "thumbnailUrl": [
                "https://img.gameswelt.de/video/2022/05/13sebbau9i/img/720/3.jpg"
            ],
            "uploadDate": "2022-05-11T19:53:00+0200",
            "duration": "PT48S",
            "contentUrl": "https://www.gameswelt.de/cult-of-the-lamb/video/indie-world-showcase-trailer-313852",
            "embedUrl": "https://video.gameswelt.de/embed/313852"
        }
    </script></div>

    <div class="figure-video-description">
        <p>Das vielversprechende Indie-Actionspiel Cult of the Lamb wurde im Rahmen des Indie Showcase nun auch für die Switch angekündigt.</p>
    </div>
</figure>&#13;
<p>Ich muss mich mit jedem neuen Anlauf umgewöhnen und neue Strategien ausprobieren. Flexibilität ist bei Cult oft he Lamb überlebenswichtig, aber nicht immer leicht. Wählbare Schwierigkeitsgrade mögen Wutanfälle verhindern, kleine Frustpickel wachsen trotzdem. Echte Roguelike-Elemente bleiben zum Glück aus. Beim Ableben verliere ich einen Anteil der gesammelten Ressourcen, einschneidende Konsequenzen muss ich jedoch nie befürchten. Und da ein Run stets im Zeitraum von acht bis neun Minuten erledigt ist, weckt ein Neustart selten grummelige Gefühle in mir.</p>&#13;
<p style="text-align: center;"><a href="https://www.gameswelt.de/top-10/special/psst-hier-gibt-s-die-wirklich-guten-spiele-314555" title='Top 10: Geheimtipps der "E3": Psst! Hier gibt’s die wirklich guten Spiele' data-article-id="314555"><span style="text-decoration: underline;">&gt;&gt; 10 kommende Indie-Geheimtipps &lt;&lt;</span></a></p>&#13;
<p>So oder so bleibt mir nichts anderes, als viele Male durch jedes der thematisch variierten Dungeons zu hotten. Einerseits öffnen sich die fortgeschrittenen Areale erst, wenn meine Gläubigen ein gewisses Glaubenslevel erreichen, andererseits bin ich stetig auf der Suche nach Ressourcen für meinen Kult, der sonst zu verhungern droht, keine neuen Gebäude mehr bauen kann oder aufgrund sterbender Mitglieder ausdünnt.</p>&#13;
<p>Obwohl ich deutlich mehr Zeit auf dem Gelände meines Kults verbringe (und sei es nur, um Kothaufen und Erbrochenes aufzulesen, damit die Verunreinigung nicht überhandnimmt) komme ich um ständige Dungeon-Runs nicht herum. So entsteht ein Kreislauf aus Kampf, Schäfchenpflege, sowie Upgrade und Bau neuer Einrichtungen, die so kurzweilig ist, dass man kaum merkt, wie die Zeit vergeht. Schade, dass der Spaß nur rund 15 Stunden hält.</p></div><span class="header-anchor-offset" id="article-navigation"></span><nav class="article-navigation"><header class="article-navigation-heading">Test<span class="postfix">Inhalt</span></header><ol class="article-navigation-list"><li><a href="/cult-of-the-lamb/test/so-suess-und-doch-so-derb-315455"><span class="active">Cult of the Lamb – Test</span></a></li><li>						<a href="/cult-of-the-lamb/test/so-suess-und-doch-so-derb-315455/2">Fazit</a></li></ol><div class="article-navigation-prevnext"><div class="article-navigation-prev"></div><div class="article-navigation-pages">Seite 1 von 2</div><div class="article-navigation-next"><a href="/cult-of-the-lamb/test/so-suess-und-doch-so-derb-315455/2" title="Nächste Seite">Vorwärts <i class="icon-right-big"></i></a></div></div></nav><footer class="article-footer"><div class="article-footer-meta">Von <a class="author-link" rel="author" href="/autor/351">Denis Brown</a>
&nbsp;|&nbsp;<time datetime="2022-08-16 10:01">16.08.2022 10:01 Uhr</time></div><div class="share__bottom"><div class="sb--container"><a href="#" class="sb--button sb--facebook sb--native-fallback" data-url="https://gwe.lt/3CLT"><i class="icon-facebook-official"></i><span>Teilen</span></a><a href="#" class="sb--button sb--twitter sb--native-fallback" data-url="https://gwe.lt/3CLT" data-via="gameswelt" data-text="Cult of the Lamb - So süß und doch so derb"><i class="icon-twitter"></i><span>Tweet</span></a><a href="#" class="sb--button sb--mail sb--native-fallback" data-url="https://gwe.lt/3CLT" data-subject="Cult of the Lamb - So süß und doch so derb"><i class="icon-mail"></i><span>Mail</span></a></div>
</div></footer><div><!-- comments -->
    <div id="sas_7445"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('7445');
            });
        }, true);
    </script>
<!-- /comments -->
</div><section class="article-recommend"><h3 class="section-title">Könnte dich<span>interessieren</span></h3><div data-widget="plista_widget_underArticle"></div><script>__consent.wait(function(e){if (!this.allowsStandardPurposes()){$('.article-recommend').hide();return;}if (!window.PLISTA) {window.PLISTA = {publickey: '343bb7fb8901fc0327a79ab7',item: {objectid: "315455",                     title: "Cult of the Lamb",                     text: "So süß und doch so derb",                     url:"https://www.gameswelt.de/cult-of-the-lamb/test/so-suess-und-doch-so-derb-315455",                     img:"https://img.gameswelt.de/public/images/202208/6a1d8f547e4fd36dc5746db9c18226f7.png",                     category: "Tests",published_at: 1660636860,                     updated_at: 1660638952                 }};this.inject('https://static.plista.com/async.js');}});</script>
</section>
<section class="article-comments"><h3 class="section-title">Kommentare<span>zum Artikel</span></h3><div id="disqus_thread"></div>
<div class="article-comments-consent" style="display: none">Kommentare können ohne Einwilligung zu Cookies nicht angezeigt werden</div>
<button class="show-comments" data-shortname="gameswelt"><i class="icon-comment" aria-hidden="true"></i>
    Kommentare einblenden
</button>
<script>
    var disqus_config = function () {
        this.page.url = "https://www.gameswelt.de/cult-of-the-lamb/test/so-suess-und-doch-so-derb-315455";
        this.page.identifier = "gameswelt_comment_315455";
        this.page.title = "Kommentare zu Cult of the Lamb";
    };

    __consent.wait(function(e) {
        if (!this.allowsStandardPurposes()) {
            $('.show-comments').hide();
            $('.article-comments-consent').show()
            return;
        }

        $(function(){
            $('<script>')
                .attr('src', 'https://gameswelt.disqus.com/count.js')
                .attr('id', 'dsq-count-scr')
                .appendTo('head');
        });
    });
</script>
</section></article></div><div class="legacy__sidebar"><aside>    <script>
        //57fb58a017c8f8bf62a7a312("Halfpage")
    </script>
<!-- halfpage -->
    <div id="sas_26360"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('26360');
            });
        }, true);
    </script>
<!-- /halfpage -->
    <span class='57fb58a017c8f8bf62a7a312_end'></span>
</aside><aside class="info-box"><div class="info-box-title"><a href="/cult-of-the-lamb">Infos<span class="cg"> zum Titel</span></a></div><a class="info-box-teaser" href="/cult-of-the-lamb"><img data-picture-id="1273445" src="https://img.gameswelt.de/public/images/202208/79a3bfe670306ea0463db2c32824c261.png" alt="Cult of the Lamb" title="Cult of the Lamb" width="300" height="169"><h2 class="info-box-description">Cult of the Lamb</h2></a><div class="info-box-data"><div class="info-box-data-row"><div class="info-box-data-row-name">Plattform</div><div class="info-box-data-row-value"><span class="platform-selection"><abbr class="platform platform-1"title="PC"data-platform-id="1">PC</abbr>
</span><span class="platform-selection"><abbr class="platform platform-22 platform-inactive"title="PlayStation 5"data-platform-id="22">PS5</abbr>
</span><span class="platform-selection"><abbr class="platform platform-19 platform-inactive"title="PlayStation 4"data-platform-id="19">PS4</abbr>
</span><span class="platform-selection"><abbr class="platform platform-23 platform-inactive"title="Xbox Series X"data-platform-id="23">XSX</abbr>
</span><span class="platform-selection"><abbr class="platform platform-20 platform-inactive"title="Xbox One"data-platform-id="20">One</abbr>
</span><span class="platform-selection"><abbr class="platform platform-21 platform-inactive"title="Nintendo Switch"data-platform-id="21">NSw</abbr>
</span></div></div><div class="info-box-data-row"><div class="info-box-data-row-name full">Kurzinfo</div><div class="info-box-data-row-value full"><p>Cult of the Lamb lässt euch als besessenes Schaf zum Gründer eines bizarren Kults werden. Baut eure Gemeinde auf, haltet bizarre Rituale ab und bekämpft die Ungläubigen in actionreichen Auseinandersetzungen. </p></div></div><div class="platform-dependent platform-dependent-1 cf"><div class="info-box-data-row"><div class="info-box-data-row-name">Genre</div><div class="info-box-data-row-value">Action</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value"><time datetime="2022-08-11 00:00">11.08.2022</time></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Publisher</div><div class="info-box-data-row-value"><a href="/devolver-digital">Devolver Digital</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Entwickler</div><div class="info-box-data-row-value"><a href="/massive-monster">Massive Monster</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value">Offline: - / Online: -</div></div></div><div class="platform-dependent platform-dependent-22 cf" style="display:none"><div class="info-box-data-row"><div class="info-box-data-row-name">Genre</div><div class="info-box-data-row-value">Action</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value"><time datetime="2022-08-11 00:00">11.08.2022</time></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Publisher</div><div class="info-box-data-row-value"><a href="/devolver-digital">Devolver Digital</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Entwickler</div><div class="info-box-data-row-value"><a href="/massive-monster">Massive Monster</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value">Offline: - / Online: -</div></div></div><div class="platform-dependent platform-dependent-19 cf" style="display:none"><div class="info-box-data-row"><div class="info-box-data-row-name">Genre</div><div class="info-box-data-row-value">Action</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value"><time datetime="2022-08-11 00:00">11.08.2022</time></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Publisher</div><div class="info-box-data-row-value"><a href="/devolver-digital">Devolver Digital</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Entwickler</div><div class="info-box-data-row-value"><a href="/massive-monster">Massive Monster</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value">Offline: - / Online: -</div></div></div><div class="platform-dependent platform-dependent-23 cf" style="display:none"><div class="info-box-data-row"><div class="info-box-data-row-name">Genre</div><div class="info-box-data-row-value">Action</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value"><time datetime="2022-08-11 00:00">11.08.2022</time></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Publisher</div><div class="info-box-data-row-value"><a href="/devolver-digital">Devolver Digital</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Entwickler</div><div class="info-box-data-row-value"><a href="/massive-monster">Massive Monster</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value">Offline: - / Online: -</div></div></div><div class="platform-dependent platform-dependent-20 cf" style="display:none"><div class="info-box-data-row"><div class="info-box-data-row-name">Genre</div><div class="info-box-data-row-value">Action</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value"><time datetime="2022-08-11 00:00">11.08.2022</time></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Publisher</div><div class="info-box-data-row-value"><a href="/devolver-digital">Devolver Digital</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Entwickler</div><div class="info-box-data-row-value"><a href="/massive-monster">Massive Monster</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value">Offline: - / Online: -</div></div></div><div class="platform-dependent platform-dependent-21 cf" style="display:none"><div class="info-box-data-row"><div class="info-box-data-row-name">Genre</div><div class="info-box-data-row-value">Action</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value"><time datetime="2022-08-11 00:00">11.08.2022</time></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Publisher</div><div class="info-box-data-row-value"><a href="/devolver-digital">Devolver Digital</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Entwickler</div><div class="info-box-data-row-value"><a href="/massive-monster">Massive Monster</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value">Offline: - / Online: -</div></div></div></div></aside>
<aside><!-- button -->
    <div id="sas_7444"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('7444');
            });
        }, true);
    </script>
<!-- /button -->
</aside><aside><!-- rectangle -->
    <div id="sas_7424"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('7424');
            });
        }, true);
    </script>
<!-- /rectangle -->
</aside></div>
            </main>
    <footer class="footer gw-ads-footer">
        <div class="footer-container"><section class="footer-column footer-column-about"><header class="footer-heading"><i class="icon-angle-right"></i>Über uns</header><nav><ul><li><a href="https://www.gameswelt.de/datenschutz-232262">Datenschutz</a></li><li><a href="https://www.gameswelt.de/team-222257">Team</a></li><li><a href="https://www.gameswelt.de/impressum-222188">Impressum</a></li><li><a href="https://wasdmedia.de">Werbung</a></li><li><a href="#" onclick="__consent.optOut(); location.reload();">Cookiezustimmung ändern</a></li></ul></nav></section><section class="footer-column footer-column-topics"><header class="footer-heading"><i class="icon-angle-right"></i>Themen von A bis Z</header><nav><ul><li><a href="/vz/spiele">Alle Spiele von A-Z</a><li><a href="/vz/events">Alle Events von A-Z</a><li><a href="/vz/hardware">Alles zu Hardware von A-Z</a><li><a href="/vz/firmen">Alle Publisher/Entwickler von A-Z</a><li><a href="/archiv/2022-08" title="Alle Inhalte aus dem Archiv">Alle Inhalte aus dem Archiv</a><li><a href="/archiv/news/2022-08" title="Alle News aus dem Archiv">News-Archiv</a><li><a href="/archiv/artikel/2022-08" title="Alle Artikel aus dem Archiv">Artikel-Archiv</a><li><a href="/archiv/videos/2022-08" title="Alle Videos aus dem Archiv">Video-Archiv</a><li><a href="/archiv/bilder/2022-08" title="Alle Bilder aus dem Archiv">Bilder-Archiv</a><li><a href="/archiv/tipps/2022-08" title="Alle Tipps aus dem Archiv">Tipps-Archiv</a><li><a href="/archiv/downloads/2022-08" title="Alle Downloads aus dem Archiv">Downloads-Archiv</a><li><a href="/archiv/kampagnen/2022" title="Alle Kampagnen aus dem Archiv" itemprop="url">Kampagnen-Archiv</a>
<li><a href="https://www.gameswelt.de/gewinnspiele">Gewinnspiele</a></li></ul></nav></section><section class="footer-column footer-column-partner"><header class="footer-heading"><i class="icon-angle-right"></i>Partner und Netzwerk</header><nav><ul><li><a href="https://www.gameswelt.de/">Gameswelt Deutschland</a></li><li><a href="https://www.gameswelt.at/">Gameswelt Österreich</a></li><li><a href="https://www.gameswelt.ch/">Gameswelt Schweiz</a></li><li><a href="https://www.mann.tv/">mann.tv</a></li><li><a href="https://www.film.tv/">FILM.TV</a></li></ul></nav></section><section class="footer-column footer-column-social"><header class="footer-heading"><i class="icon-angle-right"></i>Social Media</header><nav><ul><li><a class="footer-icon" href="https://www.facebook.com/gameswelt"><i class="icon-facebook"></i> Gameswelt auf Facebook</a></li><li><a class="footer-icon" href="https://twitter.com/gameswelt"><i class="icon-twitter"></i> Gameswelt auf Twitter</a></li><li><a class="footer-icon" href="https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ"><i class="icon-youtube"></i> Gameswelt auf YouTube</a></li><li><a class="footer-icon" href="https://www.instagram.com/gameswelt"><i class="icon-instagram"></i> Gameswelt auf Instagram</a></li><li><a class="footer-icon" href="https://www.gameswelt.de/feed"><i class="icon-rss-squared"></i> RSS/Atom Feeds von Gameswelt</a></li></ul></nav></section></div><section class="footer-copyright"><p>Copyright 2022 by <a href="http://www.emgag.com/">Entertainment Media Group AG</a>.</p><p>Alle Rechte vorbehalten.</p><p>Dein Magazin rund um Games...</p></section>

    </footer>
                            <script src="https://assets.gameswelt.de/build/219.1c4bf067.js"></script>
                    <script src="https://assets.gameswelt.de/build/desktop.0a219919.js"></script>
                                <script src="https://assets.gameswelt.de/build/article.d642da38.js"></script>
                                <script src="https://assets.gameswelt.de/build/player.665e0eff.js"></script>
                        <div>
        <!-- dhtml -->
    <div id="sas_7427"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('7427');
            });
        }, true);
    </script>
<!-- /dhtml -->

        <!-- ias -->
    <div id="sas_76256"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('76256');
            });
        }, true);
    </script>
<!-- /ias -->

        <!-- skystream -->
    <div id="sas_98247"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('98247');
            });
        }, true);
    </script>
<!-- /skystream -->

                    <!-- outstream -->
    <div id="sas_45225"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('45225');
            });
        }, true);
    </script>
<!-- /outstream -->

            </div>
                    <script>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</script>
    </body>
<!--doubleplusgood-->
</html>
