<!doctype html>
<html lang="de-de" class="gw-ads-root"> <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"> <meta charset="utf-8"> <title>Xbox One X: Die Konsole im großen Test: Spiele, Hardware, 4K/HDR - Xbox One X Test: Lieferumfang, Anschlüsse, Inbetriebnahme - Special von Gameswelt</title><link rel="stylesheet" href="http://static.gameswelt.net/gw/desktop/css/style.min.css?ts=1508148100"><link rel="stylesheet" href="http://static.gameswelt.net/global/js/3rdparty/lightslider/css/lightslider.min.css"> <link rel="stylesheet" href="http://static.gameswelt.net/global/js/3rdparty/light-gallery/css/lightGallery.css"> <link rel="stylesheet" href="http://static.gameswelt.net/global/js/3rdparty/shariff/shariff.min.css"> <link rel="stylesheet" href="http://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css"> <script src='http://www4.smartadserver.com/config.js?nwid=420'></script> <script>
        sas.setup({ domain: 'http://www4.smartadserver.com' });
    </script><script>sas.call('onecall', {siteId: 16708,pageId: 120857,formatId: '20075,41332,7445,26360,7444,7424,7446,7427,45225',target: '281721;artikel;xbox-one;xbox;720;xbox-720;project;durango;project-durango;infinity;xboxone;xbone;xbox1;xb1;one'});</script> <script src="https://ads.wmp.media/ads/ads.js"></script> <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script><script type="text/javascript" src="https://script.ioam.de/iam.js"></script><link rel="canonical" href="http://www.gameswelt.de/xbox-one/special/die-konsole-im-grossen-test-spiele-hardware-4khdr,281721"><link rel="alternate" hreflang="de-DE" href="http://www.gameswelt.de/xbox-one/special/die-konsole-im-grossen-test-spiele-hardware-4khdr,281721"><link rel="alternate" hreflang="de" href="http://www.gameswelt.de/xbox-one/special/die-konsole-im-grossen-test-spiele-hardware-4khdr,281721"><link rel="alternate" hreflang="x-default" href="http://www.gameswelt.de/xbox-one/special/die-konsole-im-grossen-test-spiele-hardware-4khdr,281721"><link rel="alternate" hreflang="de-AT" href="http://www.gameswelt.at/xbox-one/special/die-konsole-im-grossen-test-spiele-hardware-4khdr,281721"><link rel="alternate" hreflang="de-CH" href="http://www.gameswelt.ch/xbox-one/special/die-konsole-im-grossen-test-spiele-hardware-4khdr,281721"><link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.gameswelt.de/xbox-one/special/die-konsole-im-grossen-test-spiele-hardware-4khdr,281721"><link type="application/atom+xml" rel="alternate" title="News (atom)" href="http://www.gameswelt.de/news/atom.xml"><link type="application/rss+xml" rel="alternate" title="News (rss)" href="http://www.gameswelt.de/news/rss.xml"><link type="application/atom+xml" rel="alternate" title="Alle Artikel (atom)" href="http://www.gameswelt.de/artikel/atom.xml"><link type="application/rss+xml" rel="alternate" title="Alle Artikel (rss)" href="http://www.gameswelt.de/artikel/rss.xml"><link type="text/html" rel="shortlink" href="http://gwe.lt/3sKh"><link rel="next" href="http://www.gameswelt.de/xbox-one/special/die-konsole-im-grossen-test-spiele-hardware-4khdr,281721,2"><link type="text/css" rel="stylesheet" href="http://static.gameswelt.net/global/js/3rdparty/lightbox/css/lightbox.min.css"><link rel="icon" type="image/x-icon" href="http://www.gameswelt.de/favicon.ico"> <link rel="apple-touch-icon" href="http://static.gameswelt.net/gw/pictures/icons/touch-icon-iphone.png"> <link rel="apple-touch-icon" sizes="76x76" href="http://static.gameswelt.net/gw/pictures/icons/touch-icon-ipad.png"> <link rel="apple-touch-icon" sizes="120x120" href="http://static.gameswelt.net/gw/pictures/icons/touch-icon-iphone-retina.png"> <link rel="icon" sizes="120x120" href="http://static.gameswelt.net/gw/pictures/icons/touch-icon-iphone-retina.png"> <link rel="apple-touch-icon" sizes="152x152" href="http://static.gameswelt.net/gw/pictures/icons/touch-icon-ipad-retina.png"> <link rel="icon" sizes="152x152" href="http://static.gameswelt.net/gw/pictures/icons/touch-icon-ipad-retina.png"> <meta name="theme-color" content="#636363"> <meta name="msapplication-TileColor" content="#FFFFFF"> <meta name="msapplication-TileImage" content="http://static.gameswelt.net/gw/pictures/icons/windows8-icon.png"><meta property="og:title" content="Xbox One X: Die Konsole im großen Test: Spiele, Hardware, 4K/HDR"><meta property="og:site_name" content="Gameswelt"><meta property="og:description" content="Wir haben die Xbox One X dem Praxistest unterzogen und verraten euch, was die neue 4K-Konsole zu bieten hat." name="description"><meta property="og:type" content="article"><meta property="og:url" content="http://www.gameswelt.de/xbox-one/special/die-konsole-im-grossen-test-spiele-hardware-4khdr,281721"><meta property="og:locale" content="de_DE"><meta property="fb:app_id" content="159094931116885"><meta name="msapplication-config" content="none" dir="ltr"><meta name="twitter:card" content="summary_large_image" dir="ltr"><meta name="twitter:title" content="Xbox One X" dir="ltr"><meta name="twitter:description" content="Wir haben die Xbox One X dem Praxistest unterzogen und verraten euch, was die neue 4K-Konsole zu bieten hat." dir="ltr"><meta name="twitter:site" content="@gameswelt" dir="ltr"><meta name="twitter:domain" content="www.gameswelt.de" dir="ltr"><meta name="twitter:image:src" content="http://mediang.gameswelt.net/public/images/201706/e637b2110124945860f3eccdb659705f.jpg" dir="ltr"><meta name="twitter:image:width" content="1200" dir="ltr"><meta name="twitter:image:height" content="630" dir="ltr"><meta property="og:image" content="http://mediang.gameswelt.net/public/images/201706/e637b2110124945860f3eccdb659705f.jpg"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:secure_url" content="https://mediang.gameswelt.net/public/images/201706/e637b2110124945860f3eccdb659705f.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="article:published_time" content="2017-11-07T11:00:00+01:00"><meta property="article:modified_time" content="2017-11-07T14:39:09+01:00"><meta property="article:section" content="Games"><meta property="article:publisher" content="https://www.facebook.com/Gameswelt"><script type="application/ld+json">{"@context" : "http://schema.org","@type" : "Organization","name" : "Gameswelt","url" : "http://www.gameswelt.de","sameAs" : ["https://www.facebook.com/gameswelt","https://twitter.com/gameswelt","https://plus.google.com/+gameswelt","https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ"]}</script>
<script type="application/ld+json">{"@context": "http://schema.org","@type": "WebSite","name": "Gameswelt","alternateName": "Dein Spielemagazin mit News, Tests, Specials, Videos, Tipps und Lösungen für PC, PS3, PS4, Xbox 360, Xbox One, Wii, Wii U, 3DS und Nintendo Switch","url": "http://www.gameswelt.de","potentialAction": {"@type": "SearchAction","target": "http://www.gameswelt.de/suche?q={search_term_string}","query-input": "required name=search_term_string"}}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http://www.gameswelt.de/specials","name":"Specials"}},{"@type":"ListItem","position":2,"item":{"@id":"http://www.gameswelt.de/xbox-one/special/die-konsole-im-grossen-test-spiele-hardware-4khdr,281721","name":"Xbox One X: Die Konsole im gro\u00dfen Test: Spiele, Hardware, 4K/HDR"}}]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http://www.gameswelt.de/xbox-one","name":"Xbox One"}},{"@type":"ListItem","position":2,"item":{"@id":"http://www.gameswelt.de/xbox-one/artikel","name":"Artikel"}},{"@type":"ListItem","position":3,"item":{"@id":"http://www.gameswelt.de/xbox-one/special/die-konsole-im-grossen-test-spiele-hardware-4khdr,281721","name":"Xbox One X: Die Konsole im gro\u00dfen Test: Spiele, Hardware, 4K/HDR"}}]}</script><script>var SITE = (function (SITE, $, window) {'use strict';var navigationData = {"overview":false};SITE.navigationData = navigationData;return SITE;}(SITE || { }, jQuery, window));</script></head> <body itemscope itemtype="http://schema.org/WebPage" class="gw-ads-body"><div align="center" style="position: absolute; top:0px; left: 0px; z-index: 1000;"> <script>
		window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga('create', 'UA-71584-1', 'auto');ga('require', 'displayfeatures');ga('set', 'dimension1', '281721');ga('set', 'dimension2', '3');ga('set', 'dimension3', '351');ga('set', 'dimension5', '61');ga('set', 'dimension7', '359');ga('set', 'dimension8', typeof(nakea7mae4Je2Yee) === 'undefined' || !window.sas ? '1' : '0');ga('set', 'forceSSL', true);ga('set', 'anonymizeIp', true);ga('require', 'GTM-57QNN68');ga('send', 'pageview');</script> <script async src='//www.google-analytics.com/analytics.js'></script> </div><header itemscope itemtype="http://schema.org/WPHeader" class="header gw-ads-header"> <div class="header-container"> <div class="thingy"><span itemscope itemtype="http://schema.org/Brand" class="logo"><a href="http://www.gameswelt.de" itemprop="url"> <img src="http://static.gameswelt.net/gw/pictures/logo.png" width="260" height="76" alt="Gameswelt.de" itemprop="logo" class="logo-img"> </a></span><div class="country-selection cw pa fss">Länderauswahl:<ul class="unstyled mls"> <li><a href="http://www.gameswelt.de" class="country-flag country-flag-de"><span class="dn">DE</span></a></li> <li><a href="http://www.gameswelt.at" class="country-flag country-flag-at"><span class="dn">AT</span></a></li> <li><a href="http://www.gameswelt.ch" class="country-flag country-flag-ch"><span class="dn">CH</span></a></li> </ul> </div> <div class="searchbox"> <form action="/suche"> <input type="text" id="search-query" name="q"> <button id="search-submit"><i class="fa fa-search" aria-hidden="true"></i></button> </form> </div> </div><nav itemscope itemtype="http://schema.org/SiteNavigationElement" class="menu"> <ul class="unstyled ttu tdn fs0 wsnw"> <li class="home"> <a href="/" itemprop="url" class="menu-a">Home</a><div class="fade-in subnav pa cw"><section class="newest-article pa"> <strong>Gewinnspiel</strong> <a class="db pr" href="http://www.gameswelt.de/destiny-2/gewinnspiel/schnappt-euch-das-spiel-in-der-limited-edition,281904"><img data-picture-id="1186376" src="//mediang.gameswelt.net/public/images/201703/3b5c565f9c7574bf38ec9ea8ff33d78c.jpg" alt="Destiny 2 - Gewinnspiel - Gewinnspiel" title="Destiny 2 - Gewinnspiel - Gewinnspiel" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Destiny 2 - Gewinnspiel</div> </a> </section><section class="newest-articles pa"> <strong>Interessante Links</strong> <ol class="unstyled"><li class="db"> <a class="arrow-right" href="/gewinnspiele"> <strong>Gewinnspiele</strong></a> </li><li class="db"> <a class="arrow-right" href="/newsletter"> <strong>Newsletter</strong></a> </li><li class="db"> <a class="arrow-right" href="/team,222257"> <strong>Teamseite</strong></a> </li><li class="db"> <a class="arrow-right" href="/impressum,222188"> <strong>Impressum</strong></a> </li></ol> </section></div>
</li> <li> <a href="//www.gameswelt.de/news" itemprop="url" class="menu-a">News</a><div class="fade-in subnav pa cw"><section class="newest-article pa"> <strong>News</strong> <a class="db pr" href="http://www.gameswelt.de/tomb-raider-2013/news/reihe-jetzt-verguenstigt-bei-gamesplanet,281940"><img data-picture-id="1053716" src="//mediang.gameswelt.net/public/images/201406/58abd187cfa75e5c56eb4e7b01ecc809.jpg" alt="Tomb Raider - News" title="Tomb Raider - News" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Tomb Raider</div> </a> </section><section class="newest-articles pa"> <strong>Aktuelles aus der Welt der Spiele</strong> <ol class="unstyled"><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/wolfenstein-ii-the-new-colossus/news/das-erwartet-euch-auf-der-xbox-one-x,281933"> <strong>Fallout 4, Wolfenstein II, Evil Within 2, Skyrim &amp; Co.</strong><br>Das erwartet euch auf der Xbox One X</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/microsoft/news/plant-offenbar-einen-game-streaming-service,281932"> <strong>Microsoft</strong><br>Plant offenbar einen Game-Streaming-Service</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/sonstiges-aus-der-welt-der-spiele/news/web-media-publishing-ag-ist-offizieller-medienpartner,281937"> <strong>Social Conference München</strong><br>Web Media Publishing AG ist offizieller Medienpartner</a> </li></ol> </section><div class="subcategories"><strong><a href="http://www.gameswelt.de/news">&gt; Alle News im Überblick &lt;</a></strong></div></div>
</li> <li> <a href="//www.gameswelt.de/artikel" itemprop="url" class="menu-a">Artikel</a><div class="fade-in subnav pa cw"><section class="newest-article pa"> <strong>Special</strong> <a class="db pr" href="http://www.gameswelt.de/xbox-one/special/die-konsole-im-grossen-test-spiele-hardware-4khdr,281721"><img data-picture-id="1192250" src="//mediang.gameswelt.net/public/images/201706/13e0f6c086d06a7dd171f328ffc35c74.jpg" alt="Xbox One X - Special" title="Xbox One X - Special" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Xbox One X</div> </a> </section><section class="newest-articles pa"> <strong>Neue Artikel auf Gameswelt</strong> <ol class="unstyled"><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/horizon-zero-dawn/preview/das-bessere-assassins-creed,281899"> <strong>Horizon: Zero Dawn – The Frozen Wilds</strong><br>Das bessere Assassin&#039;s Creed</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/top-10/special/huepfender-handwerker,281469"> <strong>Top 10 Mario-Jump-&#039;n&#039;-Runs</strong><br>Hüpfender Handwerker</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/shadow-of-the-colossus/preview/eine-grosse-liebe-kehrt-zurueck.-und-noch-viel-schoener-als-zuvor,281822"> <strong>Shadow of The Colossus</strong><br>Eine große Liebe kehrt zurück. Und noch viel schöner als zuvor</a> </li></ol> </section><div class="subcategories"><strong class="pa" style="left:-156px"><a href="http://www.gameswelt.de/artikel">Artikel im Überblick</a></strong><ul class="pl0 fwb"><li><a href="http://www.gameswelt.de/previews" class="fwb">Previews</a></li><li><a href="http://www.gameswelt.de/tests" class="fwb">Tests</a></li><li><a href="http://www.gameswelt.de/specials" class="fwb">Specials</a></li><li><a href="http://www.gameswelt.de/hardware" class="fwb">Hardware</a></li></ul></div></div>
</li> <li> <a href="//www.gameswelt.tv/" itemprop="url" class="menu-a menu-tv"><span>Videos</span></a><div class="fade-in subnav pa cw"><section class="newest-article pa"> <strong>Video</strong> <a class="db pr" href="http://www.gameswelt.tv/out-of-ammo/psvr-announcement-trailer,61358"><img src="http://mediang.gameswelt.net/public/video/thumbs/244/61188/183/3.jpg" alt="Out of Ammo PSVR Announcement Trailer - Video" height="128" width="227"><div class="pa b0 prs bgb arrow-right tar ellip">Out of Ammo</div> </a> </section><section class="newest-articles pa"> <strong>Neue Videos auf Gameswelt.tv</strong> <ol class="unstyled"><li class="db"> <a class="arrow-right" href="http://www.gameswelt.tv/chaos-souls/launch-trailer,61357"> <strong>Chaos Souls</strong><br>Launch Trailer</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.tv/ginger-beyond-the-crystal/switch-announcement-trailer,61356"> <strong>Ginger: Beyond the Crystal</strong><br>Switch Announcement Trailer</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.tv/world-of-tanks/xbox-one-x-enhancements-trailer,61355"> <strong>World of Tanks</strong><br>Xbox One X Enhancements Trailer</a> </li></ol> </section><div class="subcategories"><strong><a href="//www.gameswelt.tv/">&gt; Alle Videos im Überblick &lt;</a></strong></div></div>
</li> <li> <a href="//www.gameswelt.de/bilder" itemprop="url" class="menu-a">Bilder</a><div class="fade-in subnav pa cw"><section class="newest-article pa"> <strong>Screenshots</strong> <a class="db pr" href="http://www.gameswelt.de/need-for-speed-payback/screenshots/drei-neue-screenshots-zum-rennspiel,281906"><img data-picture-id="1191510" src="//mediang.gameswelt.net/public/images/201706/445f1cdca58bd07e61cb909fc38bc436.jpg" alt="Need for Speed: Payback - Screenshots" title="Need for Speed: Payback - Screenshots" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Need for Speed: Payback</div> </a> </section><section class="newest-articles pa"> <strong>Neue Screenshots und Artworks</strong> <ol class="unstyled"><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/world-of-warcraft-battle-for-azeroth/artworks/erstes-bildmaterial-zum-neuen-add-on,281881"> <strong>World of WarCraft: Battle for Azeroth</strong><br>Erstes Bildmaterial zum neuen Add-on</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/overwatch/screenshots/screenshots-zeigen-neue-karte-blizzard-world,281882"> <strong>Overwatch</strong><br>Screenshots zeigen neue Karte Blizzard World</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/overwatch/screenshots/15-bilder-zum-neuen-charakter-moira,281878"> <strong>Overwatch</strong><br>15 Bilder zum neuen Charakter Moira</a> </li></ol> </section><div class="subcategories"><strong><a href="http://www.gameswelt.de/bilder">&gt; Alle Bilder im Überblick &lt;</a></strong></div></div>
</li> <li> <a href="//www.gameswelt.de/tipps" itemprop="url" class="menu-a">Tipps</a><div class="fade-in subnav pa cw"><section class="newest-article pa"> <strong>Komplettlösung</strong> <a class="db pr" href="http://www.gameswelt.de/wolfenstein-ii-the-new-colossus/komplettloesung/komplettloesung-kampagne-enigma-codes-collectibles,281485"><img data-picture-id="1192143" src="//mediang.gameswelt.net/public/images/201706/b26d286b3bfe7700532cd5816a0bc283.jpg" alt="Wolfenstein 2: The New Colossus - Komplettl&ouml;sung" title="Wolfenstein 2: The New Colossus - Komplettl&ouml;sung" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Wolfenstein 2: The New Colossus</div> </a> </section><section class="newest-articles pa"> <strong>Aktuelle Tipps und Lösungen</strong> <ol class="unstyled"><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/super-mario-odyssey/komplettloesung/komplettloesung-fundorte-aller-power-monde-und-muenzen-in-allen-welten,281447"> <strong>Super Mario Odyssey</strong><br>Komplettlösung: Fundorte aller Power-Monde und Münzen in allen Welten!</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/assassins-creed-origins/komplettloesung/komplettloesung-alle-hauptmissionen-sternbilder-papyrusraetsel,281479"> <strong>Assassin&#039;s Creed Origins</strong><br>Komplettlösung: alle Hauptmissionen, Sternbilder &amp; Papyrusrätsel</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/aer/komplettloesung/loesung-fuer-alle-raetsel-fundorte-der-schriftrollen-steintafeln-tiergeister,281359"> <strong>Aer: Memories of Old</strong><br>Lösung für alle Rätsel, Fundorte der Schriftrollen, Steintafeln &amp; Tiergeister</a> </li></ol> </section><div class="subcategories"><strong><a href="http://www.gameswelt.de/tipps">&gt; Alle Tipps im Überblick &lt;</a></strong></div></div>
</li> <li> <a href="//www.gameswelt.de/downloads" itemprop="url" class="menu-a">Downloads</a><div class="fade-in subnav pa cw"><section class="newest-article pa"> <strong>Freeware</strong> <a class="db pr" href="http://www.gameswelt.de/conquer-online/freeware/client-v1883-mac-102017,281248"><img src="http://static.gameswelt.net/gw/pictures/teaser/227x128.jpg" width="227" height="128" alt="" class=""><div class="pa b0 prs bgb arrow-right tar ellip">Conquer Online</div> </a> </section><section class="newest-articles pa"> <strong>Aktuelles zum Herunterladen</strong> <ol class="unstyled"><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/conquer-online/freeware/client-v6609-pc-102017,281247"> <strong>Conquer Online</strong><br>Client v6609 (PC, 10/2017)</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/sonic-forces/freeware/erste-ausgabe-des-digitalen-comics-zum-spiel,281023"> <strong>Sonic Forces</strong><br>Erste Ausgabe des digitalen Comics zum Spiel</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/conquer-online/freeware/client-v1798-mac-012017,271009"> <strong>Conquer Online</strong><br>Client v1798 (Mac, 01/2017)</a> </li></ol> </section><div class="subcategories"><strong><a href="http://www.gameswelt.de/downloads">&gt; Alle Downloads im Überblick &lt;</a></strong></div></div>
</li> </ul> </nav>
</div> </header> <div align="center">    <script>
        //diEPFTb("Branding")
    </script>
<!-- branding --><script>sas.render('7446');</script><!-- /branding -->
<span class='diEPFTb_end'></span></div> <div class="device-redirect-notification dn"> <span>Du wurdest von unserer Mobile-Seite hierher weitergeleitet.</span> <div class="device-redirect-buttons"> <button id="button-force-desktop" onclick="forceDeviceURL('http://m.gameswelt.de/xbox-one/special/die-konsole-im-grossen-test-spiele-hardware-4khdr,281721', 'mobile');"> <i class="fa fa-mobile-phone fa-2x"></i> Zur Mobile-Seite</button> <button id="button-device-redirect-close" onclick="deviceNotificationClose();"> <i class="fa fa-close fa-2x"></i>  Schliessen</button> </div> </div> <main id="main" role="main" class="cf gw-ads-main"><script>var SITE = (function (SITE, $, window) {'use strict';SITE.article = { };SITE.article.id = 281721;SITE.article.pageId = 1;SITE.article.titleItem = {titleItemId: 3,subTitleItemId: 351,name: "Xbox One"};SITE.article.categoryId = 61;SITE.article.userId = 359;SITE.article.url = {next: "http://www.gameswelt.de/xbox-one/special/die-konsole-im-grossen-test-spiele-hardware-4khdr,281721,2",root: "http://www.gameswelt.de/xbox-one/special/die-konsole-im-grossen-test-spiele-hardware-4khdr,281721",current: "http://www.gameswelt.de/xbox-one/special/die-konsole-im-grossen-test-spiele-hardware-4khdr,281721",};return SITE;}(SITE || { }, jQuery, window));</script><div class="tac">    <script>
        //diEPFTb("Billboard")
    </script>
<!-- billboard --><script>sas.render('20075');</script><!-- /billboard -->
<span class='diEPFTb_end'></span></div><div class="col2"> <article itemscope itemtype="http://schema.org/Article" class="article"><header class="article-header"> <h1 class="section-title fwb"> <span class="section-title-category">Special</span> <span class="dn"> - </span> <span class="section-title-heading" itemprop="name">Xbox One X</span> <span class="dn"> : </span> <span class="section-title-subline">Die Konsole im großen Test: Spiele, Hardware, 4K/HDR</span> </h1> <ul class="unstyled header-platforms"><li><abbr class="platform platform-20" title="Xbox One" data-platform-id="20">One</abbr></li></ul> <div class="article-header-meta">Von <a class="author-link" itemprop="author" rel="author" href="/autor/359">Sascha Göddenhoff</a>
<time datetime="2017-11-07 11:00" itemprop="datePublished">07.11.2017 11:00 Uhr</time><nav> <a href="#article-navigation">Seite 1 von 4</a> </nav><a class="comment-count" data-disqus-identifier="gameswelt_comment_281721" href="#disqus_thread">Kommentieren</a> </div> </header>
<div class="share-container-article-top"><div class="shariff-container"> <div class="shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;,&quot;mail&quot;]" data-url="http://gwe.lt/3sKh"  data-twitter-via="gameswelt" data-mail-url="mailto:"></div> </div></div><div id="article-content" class="article-content" itemprop="articleBody"><p class="fwb c0">Lieferumfang, Lautstärke, Ladezeiten und mehr: Wir verraten euch, was die Xbox One X zu bieten hat - vom Lieferumfang über die Ladezeiten bis hin zu den wichtigen Disziplinen Ultra-HD-Auflösung und High Dynamic Range.</p><!-- rectangle-artikel --><script>sas.render('41332');</script><!-- /rectangle-artikel -->
<meta itemprop="headline" content=" Wir haben die Xbox One X dem Praxistest unterzogen und verraten euch, was die neue 4K-Konsole zu bieten hat. "><meta itemprop="image" content="http://mediang.gameswelt.net/public/images/201706/e637b2110124945860f3eccdb659705f.jpg"><h2><strong>1. Lieferumfang:</strong></h2>
<p>In der Verpackung befinden sich die Konsole, ein Controller, ein HDMI-Kabel, ein Netzkabel, zwei AA-Batterien sowie ein Monat Xbox Live Gold.</p>
<h2><strong>2. Abmessungen und Anschl&uuml;sse:</strong></h2>
<p><a href="//mediang.gameswelt.net/public/images/201711/9d76803fd1e8ee69e0a21129b151b49f.jpg" data-title="Xbox One Bild 1&lt;br&gt;Datum: 06.11.2017" data-lightbox="9d76803fd1e8ee69e0a21129b151b49f.jpg"><img data-picture-id="1203211" src="//mediang.gameswelt.net/public/images/201711/545ac536d7690347dbdd099dfa259a12.jpg" height="240" width="650"></a></p>
<p>Die Abmessungen der Konsole betragen 30 x 24 x 6 cm (B/T/H). An der Vorderseite befinden sich (von links nach rechts) die Taste zum Disc-Auswurf, Synchronisieren der Controller sowie ein weiterer USB-3.0-Anschluss.</p>
<p><a href="//mediang.gameswelt.net/public/images/201711/91f6e6abfed79147d3e747435ee84833.jpg" data-title="Xbox One Bild 1&lt;br&gt;Datum: 03.11.2017" data-lightbox="91f6e6abfed79147d3e747435ee84833.jpg"><img data-picture-id="1202912" src="//mediang.gameswelt.net/public/images/201711/21bbc8bd83b6532348a0b5345e9689e0.jpg" height="249" width="650"></a></p>
<p>Die R&uuml;ckseite beherbergt (von links nach rechts) Netzanschluss, HDMI Out, HDMI In, USB 3.0 Port 1, USB 3.0 Port 2, IR Out, S/PDIF-Ausgang, Netzwerkanschluss.</p>
<h2>3<strong>. Leistungsdaten:</strong></h2>
<p><a href="//mediang.gameswelt.net/public/images/201711/b5827a7be1a471becf1a958d2cbf5c7c.jpg" data-title="Xbox One Bild 1&lt;br&gt;Datum: 07.11.2017" data-lightbox="b5827a7be1a471becf1a958d2cbf5c7c.jpg"><img data-picture-id="1203298" src="//mediang.gameswelt.net/public/images/201711/8ab39a4157156bddc282b94232a9eb7a.jpg" height="560" width="650"></a></p>
<h2><strong>4. Inbetriebnahme:</strong></h2>
<p>Nachdem ihr das Ger&auml;t eingeschaltet habt, ben&ouml;tigt die Konsole ein erstes Update von ca. 780 MB. Das Men&uuml; der Konsole ist identisch zu Xbox One und Xbox One S.</p>
<p>Ihr k&ouml;nnt die Daten eurer bisherigen Xbox One zu Beginn auf das neue Ger&auml;t &uuml;bertragen, darunter Spielinstallationen, Add-ons und Speicherst&auml;nde: <strong><em>Sichert die Inhalte auf einer externen Festplatte und schlie&szlig;t diese vor dem Einschalten der Xbox One X an, damit die Konsole eure Einstellungen &uuml;bernimmt.</em></strong></p></div><span class="header-anchor-offset" id="article-navigation"></span> <nav class="article-navigation"> <header class="article-navigation-heading">Special<span class="postfix">Inhalt</span> </header> <ol class="article-navigation-list" itemscope itemtype="http://schema.org/CollectionPage"><li><a itemprop="url" href="/xbox-one/special/die-konsole-im-grossen-test-spiele-hardware-4khdr,281721"><span class="active">Xbox One X Test: Lieferumfang, Anschlüsse, Inbetriebnahme</span></a></li><li><a itemprop="url" href="/xbox-one/special/die-konsole-im-grossen-test-spiele-hardware-4khdr,281721,2">Xbox One X Test: Lautstärke, Wärmeentwicklung, Installations- und Ladezeiten</a></li><li><a itemprop="url" href="/xbox-one/special/die-konsole-im-grossen-test-spiele-hardware-4khdr,281721,3">Xbox One X Test: Spiele in 4K/HDR und Full HD, Vergleich mit PS4 Pro</a></li><li><a itemprop="url" href="/xbox-one/special/die-konsole-im-grossen-test-spiele-hardware-4khdr,281721,4">Fazit</a></li></ol> <div class="article-navigation-prevnext"> <div class="article-navigation-prev"></div> <div class="article-navigation-pages">Seite 1 von 4</div> <div class="article-navigation-next"><a href="/xbox-one/special/die-konsole-im-grossen-test-spiele-hardware-4khdr,281721,2">Vorwärts <i class="fa fa-arrow-right"></i></a></div> </div> </nav><footer class="article-footer"> <div class="article-footer-meta">Von <a class="author-link" itemprop="author" rel="author" href="/autor/359">Sascha Göddenhoff</a>
<time datetime="2017-11-07 11:00" itemprop="datePublished">07.11.2017 11:00 Uhr</time> </div><div class="share-container-article-bottom"><div class="shariff-container"> <div class="shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;,&quot;mail&quot;]" data-url="http://gwe.lt/3sKh"  data-twitter-via="gameswelt" data-mail-url="mailto:"></div> </div></div></footer><div><!-- comments --><script>sas.render('7445');</script><!-- /comments -->
</div><section class="article-recommend"> <h3 class="section-title">Könnte dich<span>interessieren</span> </h3> <div data-widget="plista_widget_underArticle"></div><script type="text/javascript">if (!window.PLISTA) {window.PLISTA = {publickey: '343bb7fb8901fc0327a79ab7',item: {objectid: "281721",title: "Xbox One X",text: "Die Konsole im großen Test: Spiele, Hardware, 4K/HDR",url:"http://www.gameswelt.de/xbox-one/special/die-konsole-im-grossen-test-spiele-hardware-4khdr,281721",img:"http://mediang.gameswelt.net/public/images/201706/35a08746c91d0123f664ca16cc190398.jpg",category: "Specials",published_at: 1510048800,updated_at: 1510061949}};(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());}</script>
</section><section class="article-comments"> <h3 class="section-title">Kommentare<span>zum Artikel</span> </h3><div id="disqus_thread"></div>
<button class="show-comments"><i class="fa fa-comment" aria-hidden="true"></i> Kommentare einblenden</button>
<script>
var disqus_config = function () {
    this.page.url = "http://www.gameswelt.de/xbox-one/special/die-konsole-im-grossen-test-spiele-hardware-4khdr,281721";
    this.page.identifier = "gameswelt_comment_281721";
    this.page.title = "Kommentare zu Xbox One X";
};

$(function(){
    $('.show-comments').on('click', function(){
        var disqus_shortname = 'gameswelt';
        $.ajax({
            type: "GET",
            url: "//" + disqus_shortname + ".disqus.com/embed.js",
            dataType: "script",
            cache: true
        });
        $(this).fadeOut();
    });
});
</script>
<script id="dsq-count-scr" src="//gameswelt.disqus.com/count.js" async></script></section></article> </div><div class="sidebar" itemscope itemtype="http://schema.org/WPSideBar"><aside>    <script>
        //diEPFTb("Halfpage")
    </script>
<!-- half-page --><script>sas.render('26360');</script><!-- /half-page -->
<span class='diEPFTb_end'></span></aside><aside class="info-box" itemscope itemtype="http://schema.org/Product"> <div class="info-box-title"> <a href="http://www.gameswelt.de/xbox-one">Infos<span class="cg"> zur Hardware</span></a> </div> <a itemprop="sameAs" class="info-box-teaser" href="http://www.gameswelt.de/xbox-one"><img data-picture-id="1192250" src="//mediang.gameswelt.net/public/images/201706/8b30401e097f827465c7e7169e4c3103.jpg" alt="Xbox One" title="Xbox One" width="300" height="169"><h2 class="info-box-description" itemprop="name">Xbox One</h2> </a> <div class="info-box-data"><div class="info-box-data-row"><div class="info-box-data-row-name">System</div><div class="info-box-data-row-value"><span class="platform-selection"><abbr class="platform platform-20" title="Xbox One" data-platform-id="20">One</abbr></span></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Entwickler</div><div class="info-box-data-row-value" itemprop="creator"><a href="/microsoft">Microsoft</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Distributor</div><div class="info-box-data-row-value"><a href="/microsoft">Microsoft</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Kategorie</div><div class="info-box-data-row-value">Konsole</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value"><time itemprop="datePublished" datetime="2013-11-22 00:00">22.11.2013</time></div></div></div> </aside>
<aside><!-- button --><script>sas.render('7444');</script><!-- /button -->
</aside> <aside><!-- rectangle --><script>sas.render('7424');</script><!-- /rectangle -->
</aside></div></main> <footer itemscope itemtype="http://schema.org/WPFooter" class="footer gw-ads-footer"><div class="footer-container"> <section class="footer-column footer-column-about"> <header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Über uns</header> <nav itemscope itemtype="http://schema.org/SiteNavigationElement"> <ul><li><a href="http://www.gameswelt.de/disclaimer,232262" itemprop="url">Disclaimer</a></li><li><a href="http://www.gameswelt.de/team,222257" itemprop="url">Team</a></li><li><a href="http://www.gameswelt.de/impressum,222188" itemprop="url">Impressum</a></li><li> <a href="http://www.gameswelt.de/newsletter" itemprop="url">Newsletter</a> </li> <li> <a href="http://www.wmpag.de/werben.html" itemprop="url">Werbung</a> </li> <li> <a href="http://www.wmpag.de/" itemprop="url">Der Verlag</a> </li> </ul> </nav> </section> <section class="footer-column footer-column-topics"> <header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Themen von A bis Z</header> <nav itemscope itemtype="http://schema.org/SiteNavigationElement"> <ul><li><a href="/vz/spiele" itemprop="url">Alle Spiele von A-Z</a> <li><a href="/vz/events" itemprop="url">Alle Events von A-Z</a> <li><a href="/vz/hardware" itemprop="url">Alles zu Hardware von A-Z</a> <li><a href="/vz/firmen" itemprop="url">Alle Publisher/Entwickler von A-Z</a> <li><a href="/archiv/2017-11" title="Alle Inhalte aus dem Archiv" itemprop="url">Alle Inhalte aus dem Archiv</a> <li><a href="/archiv/news/2017-11" title="Alle News aus dem Archiv" itemprop="url">News-Archiv</a> <li><a href="/archiv/artikel/2017-11" title="Alle Artikel aus dem Archiv" itemprop="url">Artikel-Archiv</a> <li><a href="/archiv/videos/2017-11" title="Alle Videos aus dem Archiv" itemprop="url">Video-Archiv</a> <li><a href="/archiv/bilder/2017-11" title="Alle Bilder aus dem Archiv" itemprop="url">Bilder-Archiv</a> <li><a href="/archiv/tipps/2017-11" title="Alle Tipps aus dem Archiv" itemprop="url">Tipps-Archiv</a> <li><a href="/archiv/downloads/2017-11" title="Alle Downloads aus dem Archiv" itemprop="url">Downloads-Archiv</a><li> <a href="http://www.gameswelt.de/gewinnspiele" itemprop="url">Gewinnspiele</a> </li> </ul> </nav> </section> <section class="footer-column footer-column-partner"> <header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Partner und Netzwerk</header> <nav itemscope itemtype="http://schema.org/SiteNavigationElement"> <ul> <li> <a href="http://www.gameswelt.de/" itemprop="url">Gameswelt Deutschland</a> </li> <li> <a href="http://www.gameswelt.at/" itemprop="url">Gameswelt Österreich</a> </li> <li> <a href="http://www.gameswelt.ch/" itemprop="url">Gameswelt Schweiz</a> </li> <li> <a href="http://www.mann.tv/" itemprop="url">mann.tv</a> </li> <li> <a href="https://www.film.tv/" itemprop="url">FILM.TV</a> </li> </ul> </nav> </section> <section class="footer-column footer-column-social"> <header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Social Media</header> <nav itemscope itemtype="http://schema.org/SiteNavigationElement"> <ul> <li> <a class="footer-icon" href="https://www.facebook.com/gameswelt" itemprop="url"> <i class="fa fa-facebook"></i> Gameswelt auf Facebook</a> </li> <li> <a class="footer-icon" href="https://twitter.com/gameswelt" itemprop="url"> <i class="fa fa-twitter"></i> Gameswelt auf Twitter</a> </li> <li> <a class="footer-icon" href="https://plus.google.com/+gameswelt" itemprop="url"> <i class="fa fa-google-plus"></i> Gameswelt auf Google+</a> </li> <li> <a class="footer-icon" href="https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ" itemprop="url"> <i class="fa fa-youtube-play"></i> Gameswelt auf YouTube</a> </li> <li> <a class="footer-icon" href="http://www.gameswelt.de/feed" itemprop="url"> <i class="fa fa-rss"></i> RSS/Atom Feeds von Gameswelt</a> </li> </ul> </nav> </section> </div> <section class="footer-copyright"> <p itemscope itemtype="http://schema.org/Organization">Copyright 2017 by <span itemprop="legalName"> <a itemprop="url" href="http://www.emgag.com/">Entertainment Media Group AG</a> </span>.</p> <p>Alle Rechte vorbehalten.</p> <p>Dein Magazin rund um Games...</p> </section>
</footer> <script type="text/javascript" src="http://static.gameswelt.net/global/js/3rdparty/jquery/cookie/jquery.cookie.js"></script> <script type="text/javascript" src="http://static.gameswelt.net/global/js/3rdparty/lightslider/js/lightslider.min.js"></script> <script type="text/javascript" src="http://static.gameswelt.net/global/js/3rdparty/light-gallery/js/lightGallery.min.js"></script> <script type="text/javascript" src="http://static.gameswelt.net/global/js/3rdparty/shariff/shariff.min.js"></script><script src="http://static.gameswelt.net/gw/desktop/js/main.js?ts=1508250455"></script><script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=de"></script><script type="text/javascript" src="http://static.gameswelt.net/gw/desktop/js/infobox.min.js"></script><script type="text/javascript" src="http://static.gameswelt.net/global/js/3rdparty/jwplayer7/jwplayer.js"></script><script type="text/javascript" src="http://static.gameswelt.net/global/js/3rdparty/lightbox/js/lightbox.min.js"></script><div align="center" style="position: absolute; top:0px; left: 0px; z-index: 1000;" id="ivw">
	
        <!-- SZM VERSION="2.0" -->
	<script>
		var iam_data = {
			"st":"gamewelt",
			"cp":"artikel",
			"sv":"in"
		}
		iom.c(iam_data);
	</script>
        <!-- /SZM -->
</div><div><!-- dhtml --><script>sas.render('7427');</script><!-- /dhtml -->
<!-- outstream --><script>sas.render('45225');</script><!-- /outstream -->
</div><script>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</script></body>
<!-- gw-app02 --><!-- zabbix --></html>
