<!doctype html>
<html lang="de-de" class="gw-ads-root"> <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"> <meta charset="utf-8"> <title>Fortnite: Nur für kurze Zeit: Limitierte Inhalte abgreifen! - News von Gameswelt</title><link rel="stylesheet" href="http://static.gameswelt.net/gw/desktop/css/style.min.css?ts=1497627153"><link rel="stylesheet" href="http://static.gameswelt.net/global/js/3rdparty/lightslider/css/lightslider.min.css"> <link rel="stylesheet" href="http://static.gameswelt.net/global/js/3rdparty/light-gallery/css/lightGallery.css"> <link rel="stylesheet" href="http://static.gameswelt.net/global/js/3rdparty/shariff/shariff.min.css"> <link rel="stylesheet" href="http://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css"> <script src='http://www4.smartadserver.com/config.js?nwid=420'></script> <script>
        sas.setup({ domain: 'http://www4.smartadserver.com' });
    </script><script>sas.call('onecall', {siteId: 16708,pageId: 120857,formatId: '20075,41332,7445,26360,7444,7424,7446,7427,45225',target: '279357;news;fortnite;epic;games;fortnite-epic-games;action;strategie;aufbau;strategie-aufbau;pc;ps4;one'});</script> <script src="https://ads.wmp.media/ads/ads.js"></script> <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script><script type="text/javascript" src="https://script.ioam.de/iam.js"></script><link rel="canonical" href="http://www.gameswelt.de/fortnite/news/nur-fuer-kurze-zeit-limitierte-inhalte-abgreifen,279357"><link rel="alternate" hreflang="de-DE" href="http://www.gameswelt.de/fortnite/news/nur-fuer-kurze-zeit-limitierte-inhalte-abgreifen,279357"><link rel="alternate" hreflang="de" href="http://www.gameswelt.de/fortnite/news/nur-fuer-kurze-zeit-limitierte-inhalte-abgreifen,279357"><link rel="alternate" hreflang="x-default" href="http://www.gameswelt.de/fortnite/news/nur-fuer-kurze-zeit-limitierte-inhalte-abgreifen,279357"><link rel="alternate" hreflang="de-AT" href="http://www.gameswelt.at/fortnite/news/nur-fuer-kurze-zeit-limitierte-inhalte-abgreifen,279357"><link rel="alternate" hreflang="de-CH" href="http://www.gameswelt.ch/fortnite/news/nur-fuer-kurze-zeit-limitierte-inhalte-abgreifen,279357"><link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.gameswelt.de/fortnite/news/nur-fuer-kurze-zeit-limitierte-inhalte-abgreifen,279357"><link type="application/atom+xml" rel="alternate" title="News (atom)" href="http://www.gameswelt.de/news/atom.xml"><link type="application/rss+xml" rel="alternate" title="News (rss)" href="http://www.gameswelt.de/news/rss.xml"><link type="application/atom+xml" rel="alternate" title="Alle Artikel (atom)" href="http://www.gameswelt.de/artikel/atom.xml"><link type="application/rss+xml" rel="alternate" title="Alle Artikel (rss)" href="http://www.gameswelt.de/artikel/rss.xml"><link type="text/html" rel="shortlink" href="http://gwe.lt/3s4w"><link type="text/css" rel="stylesheet" href="http://static.gameswelt.net/global/js/3rdparty/lightbox/css/lightbox.min.css"><link rel="icon" type="image/x-icon" href="http://www.gameswelt.de/favicon.ico"> <link rel="apple-touch-icon" href="http://static.gameswelt.net/gw/pictures/icons/touch-icon-iphone.png"> <link rel="apple-touch-icon" sizes="76x76" href="http://static.gameswelt.net/gw/pictures/icons/touch-icon-ipad.png"> <link rel="apple-touch-icon" sizes="120x120" href="http://static.gameswelt.net/gw/pictures/icons/touch-icon-iphone-retina.png"> <link rel="icon" sizes="120x120" href="http://static.gameswelt.net/gw/pictures/icons/touch-icon-iphone-retina.png"> <link rel="apple-touch-icon" sizes="152x152" href="http://static.gameswelt.net/gw/pictures/icons/touch-icon-ipad-retina.png"> <link rel="icon" sizes="152x152" href="http://static.gameswelt.net/gw/pictures/icons/touch-icon-ipad-retina.png"> <meta name="theme-color" content="#636363"> <meta name="msapplication-TileColor" content="#FFFFFF"> <meta name="msapplication-TileImage" content="http://static.gameswelt.net/gw/pictures/icons/windows8-icon.png"><meta property="og:title" content="Fortnite: Nur für kurze Zeit: Limitierte Inhalte abgreifen!"><meta property="og:site_name" content="Gameswelt"><meta property="og:description" content="Fortnite hat durch ein Update einen neuen Spielmodus erhalten. In diesem könnt ihr euch unterschiedlichen Herausforderungen stellen und spezielle Belohnungen erhalten...." name="description"><meta property="og:type" content="article"><meta property="og:url" content="http://www.gameswelt.de/fortnite/news/nur-fuer-kurze-zeit-limitierte-inhalte-abgreifen,279357"><meta property="og:locale" content="de_DE"><meta property="fb:app_id" content="159094931116885"><meta name="msapplication-config" content="none" dir="ltr"><meta name="twitter:card" content="summary_large_image" dir="ltr"><meta name="twitter:title" content="Fortnite" dir="ltr"><meta name="twitter:description" content="Fortnite hat durch ein Update einen neuen Spielmodus erhalten. In diesem könnt ihr euch unterschiedlichen Herausforderungen stellen und spezielle Belohnungen erhalten...." dir="ltr"><meta name="twitter:site" content="@gameswelt" dir="ltr"><meta name="twitter:domain" content="www.gameswelt.de" dir="ltr"><meta name="twitter:image:src" content="http://mediang.gameswelt.net/public/images/201408/5ce079b39b97d30067f186bfc3d83585.jpg" dir="ltr"><meta name="twitter:image:width" content="685" dir="ltr"><meta name="twitter:image:height" content="348" dir="ltr"><meta name="twitter:creator" content="@FeeIingz" dir="ltr"><meta property="og:image" content="http://mediang.gameswelt.net/public/images/201408/5ce079b39b97d30067f186bfc3d83585.jpg"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:secure_url" content="https://mediang.gameswelt.net/public/images/201408/5ce079b39b97d30067f186bfc3d83585.jpg"><meta property="og:image:width" content="685"><meta property="og:image:height" content="348"><meta property="article:published_time" content="2017-08-29T22:42:00+02:00"><meta property="article:modified_time" content="2017-08-30T10:45:05+02:00"><meta property="article:section" content="Games"><meta property="article:publisher" content="https://www.facebook.com/Gameswelt"><script type="application/ld+json">{"@context" : "http://schema.org","@type" : "Organization","name" : "Gameswelt","url" : "http://www.gameswelt.de","sameAs" : ["https://www.facebook.com/gameswelt","https://twitter.com/gameswelt","https://plus.google.com/+gameswelt","https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ"]}</script>
<script type="application/ld+json">{"@context": "http://schema.org","@type": "WebSite","name": "Gameswelt","alternateName": "Dein Spielemagazin mit News, Tests, Specials, Videos, Tipps und Lösungen für PC, PS3, PS4, Xbox 360, Xbox One, Wii, Wii U, 3DS und Nintendo Switch","url": "http://www.gameswelt.de","potentialAction": {"@type": "SearchAction","target": "http://www.gameswelt.de/suche?q={search_term_string}","query-input": "required name=search_term_string"}}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http://www.gameswelt.de/news","name":"News"}},{"@type":"ListItem","position":2,"item":{"@id":"http://www.gameswelt.de/fortnite/news/nur-fuer-kurze-zeit-limitierte-inhalte-abgreifen,279357","name":"Fortnite: Nur f\u00fcr kurze Zeit: Limitierte Inhalte abgreifen!"}}]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http://www.gameswelt.de/fortnite","name":"Fortnite"}},{"@type":"ListItem","position":2,"item":{"@id":"http://www.gameswelt.de/fortnite/news","name":"News"}},{"@type":"ListItem","position":3,"item":{"@id":"http://www.gameswelt.de/fortnite/news/nur-fuer-kurze-zeit-limitierte-inhalte-abgreifen,279357","name":"Fortnite: Nur f\u00fcr kurze Zeit: Limitierte Inhalte abgreifen!"}}]}</script><script>var SITE = (function (SITE, $, window) {'use strict';var navigationData = {"overview":false};SITE.navigationData = navigationData;return SITE;}(SITE || { }, jQuery, window));</script></head> <body itemscope itemtype="http://schema.org/WebPage" class="gw-ads-body"><div align="center" style="position: absolute; top:0px; left: 0px; z-index: 1000;"> <script>
		window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga('create', 'UA-71584-1', 'auto');ga('require', 'displayfeatures');ga('set', 'dimension1', '279357');ga('set', 'dimension2', '1');ga('set', 'dimension3', '10546');ga('set', 'dimension5', '57');ga('set', 'dimension6', '18');ga('set', 'dimension7', '299');ga('set', 'dimension8', typeof(nakea7mae4Je2Yee) === 'undefined' || !window.sas ? '1' : '0');ga('set', 'forceSSL', true);ga('set', 'anonymizeIp', true);ga('require', 'GTM-57QNN68');ga('send', 'pageview');</script> <script async src='//www.google-analytics.com/analytics.js'></script> </div><header itemscope itemtype="http://schema.org/WPHeader" class="header gw-ads-header"> <div class="header-container"> <div class="thingy"><span itemscope itemtype="http://schema.org/Brand" class="logo"><a href="http://www.gameswelt.de" itemprop="url"> <img src="http://static.gameswelt.net/gw/pictures/logo.png" width="260" height="76" alt="Gameswelt.de" itemprop="logo" class="logo-img"> </a></span><div class="country-selection cw pa fss">Länderauswahl:<ul class="unstyled mls"> <li><a href="http://www.gameswelt.de" class="country-flag country-flag-de"><span class="dn">DE</span></a></li> <li><a href="http://www.gameswelt.at" class="country-flag country-flag-at"><span class="dn">AT</span></a></li> <li><a href="http://www.gameswelt.ch" class="country-flag country-flag-ch"><span class="dn">CH</span></a></li> </ul> </div> <form class="searchbox pa"> <div class="gcse-searchbox-only" data-resultsUrl="/suche"></div> </form> </div><nav itemscope itemtype="http://schema.org/SiteNavigationElement" class="menu"> <ul class="unstyled ttu tdn fs0 wsnw"> <li class="home"> <a href="/" itemprop="url" class="menu-a">Home</a><div class="fade-in subnav pa cw"><section class="newest-article pa"> <strong>Gewinnspiel</strong> <a class="db pr" href="http://www.gameswelt.de/noblechairs/gewinnspiel/holt-euch-mit-gamestop-und-den-9.99ern-einen-gaming-sessel-im-wert-von-ueber-300-euro,278835"><img data-picture-id="1166083" src="//mediang.gameswelt.net/public/images/201609/0ebbd07ff285d4669c7efe2aa404026b.jpg" alt="noblechairs - Gewinnspiel - Gewinnspiel" title="noblechairs - Gewinnspiel - Gewinnspiel" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">noblechairs - Gewinnspiel</div> </a> </section><section class="newest-articles pa"> <strong>Interessante Links</strong> <ol class="unstyled"><li class="db"> <a class="arrow-right" href="/gewinnspiele"> <strong>Gewinnspiele</strong></a> </li><li class="db"> <a class="arrow-right" href="/newsletter"> <strong>Newsletter</strong></a> </li><li class="db"> <a class="arrow-right" href="/team,222257"> <strong>Teamseite</strong></a> </li><li class="db"> <a class="arrow-right" href="/impressum,222188"> <strong>Impressum</strong></a> </li></ol> </section></div>
</li> <li> <a href="//www.gameswelt.de/news" itemprop="url" class="menu-a">News</a><div class="fade-in subnav pa cw"><section class="newest-article pa"> <strong>News</strong> <a class="db pr" href="http://www.gameswelt.de/acer/news/krasser-gaming-pc-auf-der-ifa-angekuendigt,279366"><img data-picture-id="1109700" src="//mediang.gameswelt.net/public/images/201508/e37206bb0f6b65922e7f08d968c6a998.jpg" alt="Acer Predator Orion 9000 - News" title="Acer Predator Orion 9000 - News" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Acer Predator Orion 9000</div> </a> </section><section class="newest-articles pa"> <strong>Aktuelles aus der Welt der Spiele</strong> <ol class="unstyled"><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/dissidia-final-fantasy-nt/news/sichert-euch-jetzt-eure-sonder-edition,279365"> <strong>Dissidia Final Fantasy NT</strong><br>Sichert euch jetzt eure Sonder-Edition!</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/sony-entertainment-network-sen/news/leak-das-sind-die-kostenlosen-ps-plus-spiele-im-september,279360"> <strong>PlayStation Plus</strong><br>Leak: Das sind die kostenlosen PS-Plus-Spiele im September</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/logitech/news/kabellose-tastatur-und-maus-mit-neuem-sensor-vorgestellt,279332"> <strong>Logitech G603 / G613</strong><br>Kabellose Tastatur und Maus mit neuem Sensor vorgestellt</a> </li></ol> </section><div class="subcategories"><strong><a href="http://www.gameswelt.de/news">&gt; Alle News im Überblick &lt;</a></strong></div></div>
</li> <li> <a href="//www.gameswelt.de/artikel" itemprop="url" class="menu-a">Artikel</a><div class="fade-in subnav pa cw"><section class="newest-article pa"> <strong>Preview</strong> <a class="db pr" href="http://www.gameswelt.de/black-mirror-2017/preview/gothic-horror-a-la-until-dawn,279333"><img data-picture-id="1198762" src="//mediang.gameswelt.net/public/images/201708/e3915e8c8d415af64e44aa3ffe124de1.jpg" alt="Black Mirror - Preview" title="Black Mirror - Preview" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Black Mirror</div> </a> </section><section class="newest-articles pa"> <strong>Neue Artikel auf Gameswelt</strong> <ol class="unstyled"><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/top-10/special/das-grauen-das-grauen,279362"> <strong>Top 666: Die besten Horrorspiele der Gamescom</strong><br>Das Grauen! Das Grauen!</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/sinner-sacrifice-for-redemption/preview/dark-souls-aus-china-kongenial-oder-einfach-nur-dreist,279059"> <strong>Sinner: Sacrifice for Redemption</strong><br>Dark Souls aus China: Kongenial oder einfach nur dreist?</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/top-10/special/die-highlights-der-messe,279198"> <strong>Top 10: Best of gamescom 2017</strong><br>Die Highlights der Messe</a> </li></ol> </section><div class="subcategories"><strong class="pa" style="left:-156px"><a href="http://www.gameswelt.de/artikel">Artikel im Überblick</a></strong><ul class="pl0 fwb"><li><a href="http://www.gameswelt.de/previews" class="fwb">Previews</a></li><li><a href="http://www.gameswelt.de/tests" class="fwb">Tests</a></li><li><a href="http://www.gameswelt.de/specials" class="fwb">Specials</a></li><li><a href="http://www.gameswelt.de/hardware" class="fwb">Hardware</a></li></ul></div></div>
</li> <li> <a href="//www.gameswelt.tv/" itemprop="url" class="menu-a menu-tv"><span>Videos</span></a><div class="fade-in subnav pa cw"><section class="newest-article pa"> <strong>Video</strong> <a class="db pr" href="http://www.gameswelt.tv/resident-evil-revelations/ps4-xbox-one-launch-trailer,59846"><img src="http://mediang.gameswelt.net/public/video/thumbs/238/59682/183/3.jpg" alt="Resident Evil Revelations PS4 &amp; Xbox One Launch Trailer - Video" height="128" width="227"><div class="pa b0 prs bgb arrow-right tar ellip">Resident Evil Revelations</div> </a> </section><section class="newest-articles pa"> <strong>Neue Videos auf Gameswelt.tv</strong> <ol class="unstyled"><li class="db"> <a class="arrow-right" href="http://www.gameswelt.tv/osiris-new-dawn/the-architect-update-trailer,59845"> <strong>Osiris: New Dawn</strong><br>The Architect Update Trailer</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.tv/street-fighter-v/menat-character-introduction-trailer,59844"> <strong>Street Fighter V</strong><br>Menat Character Introduction Trailer</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.tv/warriors-all-stars/launch-trailer,59843"> <strong>Warriors All-Stars</strong><br>Launch Trailer</a> </li></ol> </section><div class="subcategories"><strong><a href="//www.gameswelt.tv/">&gt; Alle Videos im Überblick &lt;</a></strong></div></div>
</li> <li> <a href="//www.gameswelt.de/bilder" itemprop="url" class="menu-a">Bilder</a><div class="fade-in subnav pa cw"><section class="newest-article pa"> <strong>Screenshots</strong> <a class="db pr" href="http://www.gameswelt.de/assassins-creed-origins/screenshots/skills-ausruestung-inventory-und-bayeks-adler-in-vier-neuen-screenshots,279042"><img data-picture-id="1192237" src="//mediang.gameswelt.net/public/images/201706/b32daff5c3878476dd4ea0aa6ae53f40.jpg" alt="Assassin's Creed: Origins - Screenshots" title="Assassin's Creed: Origins - Screenshots" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Assassin&#039;s Creed: Origins</div> </a> </section><section class="newest-articles pa"> <strong>Neue Screenshots und Artworks</strong> <ol class="unstyled"><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/secret-of-mana-remaster/screenshots/erste-bilder-zum-remaster,279175"> <strong>Secret of Mana</strong><br>Erste Bilder zum Remaster</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/closers/screenshots/erste-bilder-zum-action-rpg,279160"> <strong>Closers</strong><br>Erste Bilder zum Action-RPG</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/wwe-2k18/screenshots/screenshots-zum-zweiten-roster-reveal,279159"> <strong>WWE 2K18</strong><br>Screenshots zum zweiten Roster-Reveal</a> </li></ol> </section><div class="subcategories"><strong><a href="http://www.gameswelt.de/bilder">&gt; Alle Bilder im Überblick &lt;</a></strong></div></div>
</li> <li> <a href="//www.gameswelt.de/tipps" itemprop="url" class="menu-a">Tipps</a><div class="fade-in subnav pa cw"><section class="newest-article pa"> <strong>Komplettlösung</strong> <a class="db pr" href="http://www.gameswelt.de/uncharted-the-lost-legacy/komplettloesung/komplettloesung-fundorte-aller-schaetze-fotos-trophaeen-und-tipps-fuer-alle-chapters,278809"><img data-picture-id="1176350" src="//mediang.gameswelt.net/public/images/201612/e0147bf396a73314b3125a27ffa7dac8.jpg" alt="Uncharted: The Lost Legacy - Komplettl&ouml;sung" title="Uncharted: The Lost Legacy - Komplettl&ouml;sung" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Uncharted: The Lost Legacy</div> </a> </section><section class="newest-articles pa"> <strong>Aktuelle Tipps und Lösungen</strong> <ol class="unstyled"><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/agents-of-mayhem/komplettloesung/komplettloesung-alle-agenten-freispielen-guide-zu-allen-missionen,278649"> <strong>Agents of Mayhem</strong><br>Komplettlösung: Alle Agenten freispielen, Guide zu allen Missionen</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/batman-the-enemy-within/komplettloesung/komplettloesung-alle-episoden-alle-entscheidungen-und-ihre-konsequenzen,278313"> <strong>Batman Season 2: The Enemy Within</strong><br>Komplettlösung: Alle Episoden, alle Entscheidungen und ihre Konsequenzen</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/ken-folletts-die-saeulen-der-erde/komplettloesung/komplett-geloest-alle-entscheidungen-und-konsequenzen-alle-optionalen-raetsel-und-quests,277885"> <strong>Die Säulen der Erde</strong><br>Komplett gelöst: alle Entscheidungen und Konsequenzen, alle optionalen Rätsel und Quests</a> </li></ol> </section><div class="subcategories"><strong><a href="http://www.gameswelt.de/tipps">&gt; Alle Tipps im Überblick &lt;</a></strong></div></div>
</li> <li> <a href="//www.gameswelt.de/downloads" itemprop="url" class="menu-a">Downloads</a><div class="fade-in subnav pa cw"><section class="newest-article pa"> <strong>Freeware</strong> <a class="db pr" href="http://www.gameswelt.de/conquer-online/freeware/client-v1798-mac-012017,271009"><img src="http://static.gameswelt.net/gw/pictures/teaser/227x128.jpg" width="227" height="128" alt="" class=""><div class="pa b0 prs bgb arrow-right tar ellip">Conquer Online</div> </a> </section><section class="newest-articles pa"> <strong>Aktuelles zum Herunterladen</strong> <ol class="unstyled"><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/conquer-online/freeware/client-v6383-pc-012017,271008"> <strong>Conquer Online</strong><br>Client v6383 (PC, 01/2017)</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/maplestory/freeware/client-v179-122016,269739"> <strong>MapleStory</strong><br>Client v179 (12/2016)</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/euro-truck-simulator-2/demo/demo-v1.26.2.4,269738"> <strong>Euro Truck Simulator 2</strong><br>Demo v1.26.2.4</a> </li></ol> </section><div class="subcategories"><strong><a href="http://www.gameswelt.de/downloads">&gt; Alle Downloads im Überblick &lt;</a></strong></div></div>
</li> </ul> </nav>
</div> </header> <div align="center">    <script>
        //diEPFTb("Branding")
    </script>
<!-- branding --><script>sas.render('7446');</script><!-- /branding -->
<span class='diEPFTb_end'></span></div> <div class="device-redirect-notification dn"> <span>Du wurdest von unserer Mobile-Seite hierher weitergeleitet.</span> <div class="device-redirect-buttons"> <button id="button-force-desktop" onclick="forceDeviceURL('http://m.gameswelt.de/fortnite/news/nur-fuer-kurze-zeit-limitierte-inhalte-abgreifen,279357', 'mobile');"> <i class="fa fa-mobile-phone fa-2x"></i> Zur Mobile-Seite</button> <button id="button-device-redirect-close" onclick="deviceNotificationClose();"> <i class="fa fa-close fa-2x"></i>  Schliessen</button> </div> </div> <main id="main" role="main" class="cf gw-ads-main"><script>var SITE = (function (SITE, $, window) {'use strict';SITE.article = { };SITE.article.id = 279357;SITE.article.pageId = 1;SITE.article.titleItem = {titleItemId: 1,subTitleItemId: 10546,name: "Fortnite"};SITE.article.categoryId = 57;SITE.article.userId = 299;SITE.article.genreId = 18;SITE.article.url = {root: "http://www.gameswelt.de/fortnite/news/nur-fuer-kurze-zeit-limitierte-inhalte-abgreifen,279357",current: "http://www.gameswelt.de/fortnite/news/nur-fuer-kurze-zeit-limitierte-inhalte-abgreifen,279357",};return SITE;}(SITE || { }, jQuery, window));</script><div class="tac">    <script>
        //diEPFTb("Billboard")
    </script>
<!-- billboard --><script>sas.render('20075');</script><!-- /billboard -->
<span class='diEPFTb_end'></span></div><div class="col2"> <article itemscope itemtype="http://schema.org/NewsArticle" class="article"><header class="article-header"> <h1 class="section-title fwb"> <span class="section-title-category">News</span> <span class="dn"> - </span> <span class="section-title-heading" itemprop="name">Fortnite</span> <span class="dn"> : </span> <span class="section-title-subline">Nur für kurze Zeit: Limitierte Inhalte abgreifen!</span> </h1> <ul class="unstyled header-platforms"><li><abbr class="platform platform-1" title="PC" data-platform-id="1">PC</abbr></li><li><abbr class="platform platform-19" title="PlayStation 4" data-platform-id="19">PS4</abbr></li><li><abbr class="platform platform-20" title="Xbox One" data-platform-id="20">One</abbr></li></ul> <div class="article-header-meta">Von <a class="author-link" itemprop="author" rel="author" href="/autor/299">Markus Janßen</a>
<time datetime="2017-08-29 22:42" itemprop="datePublished">29.08.2017 22:42 Uhr</time><a class="comment-count" data-disqus-identifier="gameswelt_comment_279357" href="#disqus_thread">Kommentieren</a> </div> </header>
<div class="share-container-article-top"><div class="shariff-container"> <div class="shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;,&quot;mail&quot;]" data-url="http://gwe.lt/3s4w"  data-twitter-via="gameswelt" data-mail-url="mailto:"></div> </div></div><div id="article-content" class="article-content" itemprop="articleBody"><p class="fwb c0">Fortnite hat durch ein Update einen neuen Spielmodus erhalten. In diesem könnt ihr euch unterschiedlichen Herausforderungen stellen und spezielle Belohnungen erhalten.</p><!-- rectangle-artikel --><script>sas.render('41332');</script><!-- /rectangle-artikel -->
<meta itemprop="headline" content="Fortnite hat durch ein Update einen neuen Spielmodus erhalten. In diesem könnt ihr euch unterschiedlichen Herausforderungen stellen und spezielle Belohnungen erhalten...."><meta itemprop="image" content="http://mediang.gameswelt.net/public/images/201408/5ce079b39b97d30067f186bfc3d83585.jpg"><p><a href="//mediang.gameswelt.net/public/images/201706/7011d6a76d754a64438e180aa11b3f80.jpg" data-title="Fortnite Bild 1&lt;br&gt;Datum: 22.06.2017" data-lightbox="7011d6a76d754a64438e180aa11b3f80.jpg"><img data-picture-id="1194242" src="//mediang.gameswelt.net/public/images/201706/8af8b015a5bc429e249cab9405fe949c.jpg" width="650" height="366"></a></p>
<p>Ein neues Update f&uuml;r <a href="http://www.gameswelt.de/fortnite" title="Fortnite">Fortnite </a>gibt euch die Chance in einem begrenzten Zeitraum besondere Belohnungen freizuschalten. Der Koop-Survival-Titel stammt vom Entwicklerstudio Epic Games, das bekannt f&uuml;r die Serie Gears of War oder zuletzt auch Paragon ist. Fortnite soll 2018 mit einem Free-to-Play-Modell offiziell erscheinen und befindet sich derzeit im kostenpflichtigen Early Access.</p>
<p>Die gr&ouml;&szlig;te inhaltliche &Auml;nderung des Updates ist ein neuer Spielmodus, in dem ihr tags&uuml;ber flei&szlig;ig Ressourcen sammeln und nachts gegen immer st&auml;rker werdende Kreaturen k&auml;mpfen m&uuml;sst. In speziellen Mutantenst&uuml;rmen k&ouml;nnt ihr euch au&szlig;erdem verschiedenen Herausforderungen stellen und einzigartige Beute erhalten. Ein neues Set bestehend aus neun hydraulischen Waffen kann man sich beispielsweise mit erspielten Tickets freischalten.</p>
<p>Wie lange der neue Spielmodus und dessen Inhalte verf&uuml;gbar sind, ist nicht bekannt. Ihr solltet euch allerdings beeilen, wenn ihr auch die neuen Helden und Verteidiger in euer Team aufnehmen m&ouml;chtet. Neben den neuen Inhalten wurden auch Performance-Verbesserungen vorgenommen und die Grafik des Bru-Tal-Au&szlig;enpostens versch&ouml;nert. Fortnite ist derzeit f&uuml;r PC, PlayStation 4 und Xbox One erh&auml;ltlich.</p>
<figure class="figure-video" itemprop="video" itemscope itemtype="http://schema.org/VideoObject"><figcaption itemprop="name"><a href="http://www.gameswelt.tv/fortnite/survive-the-storm-update-trailer,59753">Fortnite - Survive the Storm Update Trailer</a></figcaption><div class="player-container"> <div id="jwplayer-jwplayer59a67b3c29223" class="jwplayer"></div> </div> <script>$(function() {window.jwplayer.key="YgwK+Jg5bFDXP3XBZQpudSsha4/WkLN+TXetow==";var player = window.jwplayer("jwplayer-jwplayer59a67b3c29223").setup({"width":"100%","aspectratio":"16:9","autostart":"false","playlist":[{"image":"\/\/mediang.gameswelt.net\/public\/video\/thumbs\/238\/59590\/480p\/2.jpg","sources":[{"file":"http:\/\/front.cdn.gameswelt.net\/status\/video\/public\/stream\/238\/59590\/240p.mp4","label":"240p","default":false},{"file":"http:\/\/front.cdn.gameswelt.net\/status\/video\/public\/stream\/238\/59590\/360p.mp4","label":"360p","default":true},{"file":"http:\/\/front.cdn.gameswelt.net\/status\/video\/public\/stream\/238\/59590\/480p.mp4","label":"480p","default":false},{"file":"http:\/\/front.cdn.gameswelt.net\/status\/video\/public\/stream\/238\/59590\/720p.mp4","label":"720p","default":false}],"tracks":[{"file":"\/\/mediang.gameswelt.net\/public\/video\/thumbs\/238\/59590\/sprite.vtt","kind":"thumbnails"}],"mediaid":"59590"}],"skin":"five","startparam":"start","primary":"html5","advertising":{"client":"vast","admessage":"Werbung ist in XX Sekunden durch.","cuetext":"Werbung","schedule":[{"offset":"pre","tag":"http:\/\/www4.smartadserver.com\/ac?siteid=16708&pgid=120857&fmtid=41506&ab=1&tgt=279357%3Bnews%3Bfortnite%3Bepic%3Bgames%3Bfortnite-epic-games%3Baction%3Bstrategie%3Baufbau%3Bstrategie-aufbau%3Bpc%3Bps4%3Bone&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=__timestamp__"},{"offset":"post","tag":"http:\/\/www4.smartadserver.com\/ac?siteid=16708&pgid=120857&fmtid=41506&ab=3&tgt=279357%3Bnews%3Bfortnite%3Bepic%3Bgames%3Bfortnite-epic-games%3Baction%3Bstrategie%3Baufbau%3Bstrategie-aufbau%3Bpc%3Bps4%3Bone&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=__timestamp__"}]},"sharing":{"code":"\n<iframe width=\"480\" height=\"270\" src=\"http:\/\/www.gameswelt.tv\/player\/embed.php?width=480&height=270&videoID=59753\" frameborder=\"0\" scrolling=\"no\" allowfullscreen><\/iframe>","link":"http:\/\/www.gameswelt.tv\/fortnite\/survive-the-storm-update-trailer,59753","heading":"Video teilen"},"related":{"heading":"Diese Videos k\u00f6nnten dich auch interessieren","file":"http:\/\/www.gameswelt.tv\/related\/59753.xml","onclick":"link","dimensions":"183x103"},"ga":{"idstring":"mediaid"}});player.once('play',function(){if(typeof iam_data !== "undefined" && typeof iom !== "undefined") {var data = {"st": iam_data.st,"cp": "gwvideostart","sv": iam_data.sv};iom.c(data, 2);}});});</script><meta itemprop="duration" content="PT54S"><meta itemprop="thumbnailUrl" content="http:"><meta itemprop="embedUrl" content="http://www.gameswelt.tv/player/embed.php?videoID=59753"><meta itemprop="uploadDate" content="2017-08-26T14:27:00+0200"><div class="figure-video-description" itemprop="description">Kurz nach dem Launch gibt es mit "Survive the Storm" nun auch schon ein erstes Update zu Fortnite.</div> </figure><p></p></div><footer class="article-footer"> <div class="article-footer-meta">Von <a class="author-link" itemprop="author" rel="author" href="/autor/299">Markus Janßen</a>
<time datetime="2017-08-29 22:42" itemprop="datePublished">29.08.2017 22:42 Uhr</time> </div><div class="share-container-article-bottom"><div class="shariff-container"> <div class="shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;,&quot;mail&quot;]" data-url="http://gwe.lt/3s4w"  data-twitter-via="gameswelt" data-mail-url="mailto:"></div> </div></div></footer><div><!-- comments --><script>sas.render('7445');</script><!-- /comments -->
</div><section class="article-recommend"> <h3 class="section-title">Könnte dich<span>interessieren</span> </h3> <div data-widget="plista_widget_underArticle"></div><script type="text/javascript">if (!window.PLISTA) {window.PLISTA = {publickey: '343bb7fb8901fc0327a79ab7',item: {objectid: "279357",title: "Fortnite",text: "Nur für kurze Zeit: Limitierte Inhalte abgreifen!",url:"http://www.gameswelt.de/fortnite/news/nur-fuer-kurze-zeit-limitierte-inhalte-abgreifen,279357",img:"http://mediang.gameswelt.net/public/images/201408/5ce079b39b97d30067f186bfc3d83585.jpg",category: "News",published_at: 1504039320,updated_at: 1504082705}};(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());}</script>
</section><section class="article-comments"> <h3 class="section-title">Kommentare<span>zum Artikel</span> </h3><div id="disqus_thread"></div>
<button class="show-comments"><i class="fa fa-comment" aria-hidden="true"></i> Kommentare einblenden</button>
<script>
var disqus_config = function () {
    this.page.url = "http://www.gameswelt.de/fortnite/news/nur-fuer-kurze-zeit-limitierte-inhalte-abgreifen,279357";
    this.page.identifier = "gameswelt_comment_279357";
    this.page.title = "Kommentare zu Fortnite";
};

$(function(){
    $('.show-comments').on('click', function(){
        var disqus_shortname = 'gameswelt';
        $.ajax({
            type: "GET",
            url: "//" + disqus_shortname + ".disqus.com/embed.js",
            dataType: "script",
            cache: true
        });
        $(this).fadeOut();
    });
});
</script>
<script id="dsq-count-scr" src="//gameswelt.disqus.com/count.js" async></script></section></article> </div><div class="sidebar" itemscope itemtype="http://schema.org/WPSideBar"><aside>    <script>
        //diEPFTb("Halfpage")
    </script>
<!-- half-page --><script>sas.render('26360');</script><!-- /half-page -->
<span class='diEPFTb_end'></span></aside><aside class="info-box" itemscope itemtype="http://schema.org/VideoGame"> <div class="info-box-title"> <a href="http://www.gameswelt.de/fortnite">Infos<span class="cg"> zum Titel</span></a> </div> <a itemprop="sameAs" class="info-box-teaser" href="http://www.gameswelt.de/fortnite"><img data-picture-id="1067009" src="//mediang.gameswelt.net/public/images/201408/060c9cbd7cfe60aa0f5596c951d6657e.jpg" alt="Fortnite" title="Fortnite" itemprop="screenshot" width="300" height="169"><h2 class="info-box-description" itemprop="name">Fortnite</h2> </a> <div class="info-box-data"><div class="info-box-data-row"><div class="info-box-data-row-name">Plattform</div><div class="info-box-data-row-value"><span class="platform-selection"><abbr class="platform platform-1" title="PC" data-platform-id="1">PC</abbr></span><span class="platform-selection"><abbr class="platform platform-19 platform-inactive" title="PlayStation 4" data-platform-id="19">PS4</abbr></span><span class="platform-selection"><abbr class="platform platform-20 platform-inactive" title="Xbox One" data-platform-id="20">One</abbr></span></div></div><div class="platform-dependent platform-dependent-1 cf"><div class="info-box-data-row"><div class="info-box-data-row-name">Genre</div><meta content="Game" itemprop="applicationCategory"><meta content="Strategie (Aufbau)" itemprop="genre"><div class="info-box-data-row-value" itemprop="applicationSubCategory">Strategie (Aufbau)</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value"><time itemprop="datePublished" datetime="2017-07-25 00:00">25.07.2017</time></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Entwickler</div><div class="info-box-data-row-value" itemprop="creator"><a href="/epic-games">Epic Games</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Publisher</div><div class="info-box-data-row-value" itemprop="publisher"><a href="/epic-games">Epic Games</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value">Offline: - / Online: -</div></div></div><div class="platform-dependent platform-dependent-19 cf" style="display:none"><div class="info-box-data-row"><div class="info-box-data-row-name">Genre</div><meta content="Game" itemprop="applicationCategory"><meta content="Strategie (Aufbau)" itemprop="genre"><div class="info-box-data-row-value" itemprop="applicationSubCategory">Strategie (Aufbau)</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value"><time itemprop="datePublished" datetime="2017-07-25 00:00">25.07.2017</time></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Entwickler</div><div class="info-box-data-row-value" itemprop="creator"><a href="/epic-games">Epic Games</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Publisher</div><div class="info-box-data-row-value" itemprop="publisher"><a href="/epic-games">Epic Games</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value">Offline: - / Online: -</div></div></div><div class="platform-dependent platform-dependent-20 cf" style="display:none"><div class="info-box-data-row"><div class="info-box-data-row-name">Genre</div><meta content="Game" itemprop="applicationCategory"><meta content="Strategie (Aufbau)" itemprop="genre"><div class="info-box-data-row-value" itemprop="applicationSubCategory">Strategie (Aufbau)</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value"><time itemprop="datePublished" datetime="2017-07-25 00:00">25.07.2017</time></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Entwickler</div><div class="info-box-data-row-value" itemprop="creator"><a href="/epic-games">Epic Games</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Publisher</div><div class="info-box-data-row-value" itemprop="publisher"><a href="/epic-games">Epic Games</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value">Offline: - / Online: -</div></div></div></div> </aside>
<aside><!-- button --><script>sas.render('7444');</script><!-- /button -->
</aside> <aside><!-- rectangle --><script>sas.render('7424');</script><!-- /rectangle -->
</aside></div></main> <footer itemscope itemtype="http://schema.org/WPFooter" class="footer gw-ads-footer"><div class="footer-container"> <section class="footer-column footer-column-about"> <header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Über uns</header> <nav itemscope itemtype="http://schema.org/SiteNavigationElement"> <ul><li><a href="http://www.gameswelt.de/disclaimer,232262" itemprop="url">Disclaimer</a></li><li><a href="http://www.gameswelt.de/team,222257" itemprop="url">Team</a></li><li><a href="http://www.gameswelt.de/impressum,222188" itemprop="url">Impressum</a></li><li> <a href="http://www.gameswelt.de/newsletter" itemprop="url">Newsletter</a> </li> <li> <a href="http://www.wmpag.de/werben.html" itemprop="url">Werbung</a> </li> <li> <a href="http://www.wmpag.de/" itemprop="url">Der Verlag</a> </li> </ul> </nav> </section> <section class="footer-column footer-column-topics"> <header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Themen von A bis Z</header> <nav itemscope itemtype="http://schema.org/SiteNavigationElement"> <ul><li><a href="/vz/spiele" itemprop="url">Alle Spiele von A-Z</a> <li><a href="/vz/events" itemprop="url">Alle Events von A-Z</a> <li><a href="/vz/hardware" itemprop="url">Alles zu Hardware von A-Z</a> <li><a href="/vz/firmen" itemprop="url">Alle Publisher/Entwickler von A-Z</a> <li><a href="/archiv/2017-08" title="Alle Inhalte aus dem Archiv" itemprop="url">Alle Inhalte aus dem Archiv</a> <li><a href="/archiv/news/2017-08" title="Alle News aus dem Archiv" itemprop="url">News-Archiv</a> <li><a href="/archiv/artikel/2017-08" title="Alle Artikel aus dem Archiv" itemprop="url">Artikel-Archiv</a> <li><a href="/archiv/videos/2017-08" title="Alle Videos aus dem Archiv" itemprop="url">Video-Archiv</a> <li><a href="/archiv/bilder/2017-08" title="Alle Bilder aus dem Archiv" itemprop="url">Bilder-Archiv</a> <li><a href="/archiv/tipps/2017-08" title="Alle Tipps aus dem Archiv" itemprop="url">Tipps-Archiv</a> <li><a href="/archiv/downloads/2017-08" title="Alle Downloads aus dem Archiv" itemprop="url">Downloads-Archiv</a><li> <a href="http://www.gameswelt.de/gewinnspiele" itemprop="url">Gewinnspiele</a> </li> </ul> </nav> </section> <section class="footer-column footer-column-partner"> <header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Partner und Netzwerk</header> <nav itemscope itemtype="http://schema.org/SiteNavigationElement"> <ul> <li> <a href="http://www.gameswelt.de/" itemprop="url">Gameswelt Deutschland</a> </li> <li> <a href="http://www.gameswelt.at/" itemprop="url">Gameswelt Österreich</a> </li> <li> <a href="http://www.gameswelt.ch/" itemprop="url">Gameswelt Schweiz</a> </li> <li> <a href="http://www.mann.tv/" itemprop="url">mann.tv</a> </li> <li> <a href="https://www.film.tv/" itemprop="url">FILM.TV</a> </li> </ul> </nav> </section> <section class="footer-column footer-column-social"> <header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Social Media</header> <nav itemscope itemtype="http://schema.org/SiteNavigationElement"> <ul> <li> <a class="footer-icon" href="https://www.facebook.com/gameswelt" itemprop="url"> <i class="fa fa-facebook"></i> Gameswelt auf Facebook</a> </li> <li> <a class="footer-icon" href="https://twitter.com/gameswelt" itemprop="url"> <i class="fa fa-twitter"></i> Gameswelt auf Twitter</a> </li> <li> <a class="footer-icon" href="https://plus.google.com/+gameswelt" itemprop="url"> <i class="fa fa-google-plus"></i> Gameswelt auf Google+</a> </li> <li> <a class="footer-icon" href="https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ" itemprop="url"> <i class="fa fa-youtube-play"></i> Gameswelt auf YouTube</a> </li> <li> <a class="footer-icon" href="http://www.gameswelt.de/feed" itemprop="url"> <i class="fa fa-rss"></i> RSS/Atom Feeds von Gameswelt</a> </li> </ul> </nav> </section> </div> <section class="footer-copyright"> <p itemscope itemtype="http://schema.org/Organization">Copyright 2017 by <span itemprop="legalName"> <a itemprop="url" href="http://www.emgag.com/">Entertainment Media Group AG</a> </span>.</p> <p>Alle Rechte vorbehalten.</p> <p>Dein Magazin rund um Games...</p> </section>
</footer> <script type="text/javascript" src="http://static.gameswelt.net/global/js/3rdparty/jquery/cookie/jquery.cookie.js"></script> <script type="text/javascript" src="http://static.gameswelt.net/global/js/3rdparty/lightslider/js/lightslider.min.js"></script> <script type="text/javascript" src="http://static.gameswelt.net/global/js/3rdparty/light-gallery/js/lightGallery.min.js"></script> <script type="text/javascript" src="http://static.gameswelt.net/global/js/3rdparty/shariff/shariff.min.js"></script><script src="http://static.gameswelt.net/gw/desktop/js/main.js"></script><script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=de"></script><script type="text/javascript" src="http://static.gameswelt.net/gw/desktop/js/infobox.min.js"></script><script type="text/javascript" src="http://static.gameswelt.net/global/js/3rdparty/jwplayer7/jwplayer.js"></script><script type="text/javascript" src="http://static.gameswelt.net/global/js/3rdparty/lightbox/js/lightbox.min.js"></script><div align="center" style="position: absolute; top:0px; left: 0px; z-index: 1000;" id="ivw">
	
        <!-- SZM VERSION="2.0" -->
	<script>
		var iam_data = {
			"st":"gamewelt",
			"cp":"news",
			"sv":"in"
		}
		iom.c(iam_data);
	</script>
        <!-- /SZM -->
</div><div><!-- dhtml --><script>sas.render('7427');</script><!-- /dhtml -->
<!-- outstream --><script>sas.render('45225');</script><!-- /outstream -->
</div><script>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</script></body>
<!-- gw-app02 --><!-- zabbix --></html>
