<!doctype html>
<html lang="de-de" class="gw-ads-root"> <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"> <meta charset="utf-8"> <title>Call of Duty: WWII: Riesiges Preisgeld in der neuen CoD World League - News von Gameswelt</title><link rel="stylesheet" href="http://static.gameswelt.net/gw/desktop/css/style.min.css?ts=1508148100"><link rel="stylesheet" href="http://static.gameswelt.net/global/js/3rdparty/lightslider/css/lightslider.min.css"> <link rel="stylesheet" href="http://static.gameswelt.net/global/js/3rdparty/light-gallery/css/lightGallery.css"> <link rel="stylesheet" href="http://static.gameswelt.net/global/js/3rdparty/shariff/shariff.min.css"> <link rel="stylesheet" href="http://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css"> <script src='http://www4.smartadserver.com/config.js?nwid=420'></script> <script>
        sas.setup({ domain: 'http://www4.smartadserver.com' });
    </script><script>sas.call('onecall', {siteId: 16708,pageId: 120857,formatId: '20075,41332,7445,26360,7444,7424,7446,7427,45225',target: '281546;news;call-of-duty-wwii;call;of;duty;call-of-duty;wwii;first-person-shooter;pc;ps4;one'});</script> <script src="https://ads.wmp.media/ads/ads.js"></script> <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script><script type="text/javascript" src="https://script.ioam.de/iam.js"></script><link rel="canonical" href="http://www.gameswelt.de/call-of-duty-wwii/news/riesiges-preisgeld-in-der-neuen-cod-world-league,281546"><link rel="alternate" hreflang="de-DE" href="http://www.gameswelt.de/call-of-duty-wwii/news/riesiges-preisgeld-in-der-neuen-cod-world-league,281546"><link rel="alternate" hreflang="de" href="http://www.gameswelt.de/call-of-duty-wwii/news/riesiges-preisgeld-in-der-neuen-cod-world-league,281546"><link rel="alternate" hreflang="x-default" href="http://www.gameswelt.de/call-of-duty-wwii/news/riesiges-preisgeld-in-der-neuen-cod-world-league,281546"><link rel="alternate" hreflang="de-AT" href="http://www.gameswelt.at/call-of-duty-wwii/news/riesiges-preisgeld-in-der-neuen-cod-world-league,281546"><link rel="alternate" hreflang="de-CH" href="http://www.gameswelt.ch/call-of-duty-wwii/news/riesiges-preisgeld-in-der-neuen-cod-world-league,281546"><link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.gameswelt.de/call-of-duty-wwii/news/riesiges-preisgeld-in-der-neuen-cod-world-league,281546"><link type="application/atom+xml" rel="alternate" title="News (atom)" href="http://www.gameswelt.de/news/atom.xml"><link type="application/rss+xml" rel="alternate" title="News (rss)" href="http://www.gameswelt.de/news/rss.xml"><link type="application/atom+xml" rel="alternate" title="Alle Artikel (atom)" href="http://www.gameswelt.de/artikel/atom.xml"><link type="application/rss+xml" rel="alternate" title="Alle Artikel (rss)" href="http://www.gameswelt.de/artikel/rss.xml"><link type="text/html" rel="shortlink" href="http://gwe.lt/3sHg"><link type="text/css" rel="stylesheet" href="http://static.gameswelt.net/global/js/3rdparty/lightbox/css/lightbox.min.css"><link rel="icon" type="image/x-icon" href="http://www.gameswelt.de/favicon.ico"> <link rel="apple-touch-icon" href="http://static.gameswelt.net/gw/pictures/icons/touch-icon-iphone.png"> <link rel="apple-touch-icon" sizes="76x76" href="http://static.gameswelt.net/gw/pictures/icons/touch-icon-ipad.png"> <link rel="apple-touch-icon" sizes="120x120" href="http://static.gameswelt.net/gw/pictures/icons/touch-icon-iphone-retina.png"> <link rel="icon" sizes="120x120" href="http://static.gameswelt.net/gw/pictures/icons/touch-icon-iphone-retina.png"> <link rel="apple-touch-icon" sizes="152x152" href="http://static.gameswelt.net/gw/pictures/icons/touch-icon-ipad-retina.png"> <link rel="icon" sizes="152x152" href="http://static.gameswelt.net/gw/pictures/icons/touch-icon-ipad-retina.png"> <meta name="theme-color" content="#636363"> <meta name="msapplication-TileColor" content="#FFFFFF"> <meta name="msapplication-TileImage" content="http://static.gameswelt.net/gw/pictures/icons/windows8-icon.png"><meta property="og:title" content="Call of Duty: WWII: Riesiges Preisgeld in der neuen CoD World League"><meta property="og:site_name" content="Gameswelt"><meta property="og:description" content="Nach dem Release von Call of Duty: WWII Anfang November startet auch dieses Mal wieder die Call of Duty World League, kurz CWL. Activision hat nun Details bekannt gegeben, darunter das riesige Preisgeld, das es zu gewinnen gibt." name="description"><meta property="og:type" content="article"><meta property="og:url" content="http://www.gameswelt.de/call-of-duty-wwii/news/riesiges-preisgeld-in-der-neuen-cod-world-league,281546"><meta property="og:locale" content="de_DE"><meta property="fb:app_id" content="159094931116885"><meta name="msapplication-config" content="none" dir="ltr"><meta name="twitter:card" content="summary_large_image" dir="ltr"><meta name="twitter:title" content="Call of Duty: WWII" dir="ltr"><meta name="twitter:description" content="Nach dem Release von Call of Duty: WWII Anfang November startet auch dieses Mal wieder die Call of Duty World League, kurz CWL. Activision hat nun Details bekannt gegeben, darunter das riesige Preisgeld, das es zu gewinnen gibt." dir="ltr"><meta name="twitter:site" content="@gameswelt" dir="ltr"><meta name="twitter:domain" content="www.gameswelt.de" dir="ltr"><meta name="twitter:image:src" content="http://mediang.gameswelt.net/public/images/201502/cf549f9cfdad8d48c647307e5ccbdc35.jpg" dir="ltr"><meta name="twitter:image:width" content="1120" dir="ltr"><meta name="twitter:image:height" content="630" dir="ltr"><meta property="og:image" content="http://mediang.gameswelt.net/public/images/201502/cf549f9cfdad8d48c647307e5ccbdc35.jpg"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:secure_url" content="https://mediang.gameswelt.net/public/images/201502/cf549f9cfdad8d48c647307e5ccbdc35.jpg"><meta property="og:image:width" content="1120"><meta property="og:image:height" content="630"><meta property="article:published_time" content="2017-10-29T10:42:00+01:00"><meta property="article:modified_time" content="2017-10-29T10:42:34+01:00"><meta property="article:section" content="Games"><meta property="article:publisher" content="https://www.facebook.com/Gameswelt"><script type="application/ld+json">{"@context" : "http://schema.org","@type" : "Organization","name" : "Gameswelt","url" : "http://www.gameswelt.de","sameAs" : ["https://www.facebook.com/gameswelt","https://twitter.com/gameswelt","https://plus.google.com/+gameswelt","https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ"]}</script>
<script type="application/ld+json">{"@context": "http://schema.org","@type": "WebSite","name": "Gameswelt","alternateName": "Dein Spielemagazin mit News, Tests, Specials, Videos, Tipps und Lösungen für PC, PS3, PS4, Xbox 360, Xbox One, Wii, Wii U, 3DS und Nintendo Switch","url": "http://www.gameswelt.de","potentialAction": {"@type": "SearchAction","target": "http://www.gameswelt.de/suche?q={search_term_string}","query-input": "required name=search_term_string"}}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http://www.gameswelt.de/news","name":"News"}},{"@type":"ListItem","position":2,"item":{"@id":"http://www.gameswelt.de/call-of-duty-wwii/news/riesiges-preisgeld-in-der-neuen-cod-world-league,281546","name":"Call of Duty: WWII: Riesiges Preisgeld in der neuen CoD World League"}}]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http://www.gameswelt.de/call-of-duty-wwii","name":"Call of Duty: WWII"}},{"@type":"ListItem","position":2,"item":{"@id":"http://www.gameswelt.de/call-of-duty-wwii/news","name":"News"}},{"@type":"ListItem","position":3,"item":{"@id":"http://www.gameswelt.de/call-of-duty-wwii/news/riesiges-preisgeld-in-der-neuen-cod-world-league,281546","name":"Call of Duty: WWII: Riesiges Preisgeld in der neuen CoD World League"}}]}</script><script>var SITE = (function (SITE, $, window) {'use strict';var navigationData = {"overview":false};SITE.navigationData = navigationData;return SITE;}(SITE || { }, jQuery, window));</script></head> <body itemscope itemtype="http://schema.org/WebPage" class="gw-ads-body"><div align="center" style="position: absolute; top:0px; left: 0px; z-index: 1000;"> <script>
		window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga('create', 'UA-71584-1', 'auto');ga('require', 'displayfeatures');ga('set', 'dimension1', '281546');ga('set', 'dimension2', '1');ga('set', 'dimension3', '15189');ga('set', 'dimension5', '57');ga('set', 'dimension6', '15');ga('set', 'dimension7', '46');ga('set', 'dimension8', typeof(nakea7mae4Je2Yee) === 'undefined' || !window.sas ? '1' : '0');ga('set', 'forceSSL', true);ga('set', 'anonymizeIp', true);ga('require', 'GTM-57QNN68');ga('send', 'pageview');</script> <script async src='//www.google-analytics.com/analytics.js'></script> </div><header itemscope itemtype="http://schema.org/WPHeader" class="header gw-ads-header"> <div class="header-container"> <div class="thingy"><span itemscope itemtype="http://schema.org/Brand" class="logo"><a href="http://www.gameswelt.de" itemprop="url"> <img src="http://static.gameswelt.net/gw/pictures/logo.png" width="260" height="76" alt="Gameswelt.de" itemprop="logo" class="logo-img"> </a></span><div class="country-selection cw pa fss">Länderauswahl:<ul class="unstyled mls"> <li><a href="http://www.gameswelt.de" class="country-flag country-flag-de"><span class="dn">DE</span></a></li> <li><a href="http://www.gameswelt.at" class="country-flag country-flag-at"><span class="dn">AT</span></a></li> <li><a href="http://www.gameswelt.ch" class="country-flag country-flag-ch"><span class="dn">CH</span></a></li> </ul> </div> <div class="searchbox"> <form action="/suche"> <input type="text" id="search-query" name="q"> <button id="search-submit"><i class="fa fa-search" aria-hidden="true"></i></button> </form> </div> </div><nav itemscope itemtype="http://schema.org/SiteNavigationElement" class="menu"> <ul class="unstyled ttu tdn fs0 wsnw"> <li class="home"> <a href="/" itemprop="url" class="menu-a">Home</a><div class="fade-in subnav pa cw"><section class="newest-article pa"> <strong>Gewinnspiel</strong> <a class="db pr" href="http://www.gameswelt.de/sonstiges-aus-der-welt-der-spiele/gewinnspiel/nur-fuer-abonnenten,281490"><img data-picture-id="1086815" src="//mediang.gameswelt.net/public/images/201502/88d45ac83a9eae8f5751a6f6d50192d8.jpg" alt="Newsletter-Gewinnspiel KW 44-2017 - Gewinnspiel" title="Newsletter-Gewinnspiel KW 44-2017 - Gewinnspiel" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Newsletter-Gewinnspiel KW 44-2017</div> </a> </section><section class="newest-articles pa"> <strong>Interessante Links</strong> <ol class="unstyled"><li class="db"> <a class="arrow-right" href="/gewinnspiele"> <strong>Gewinnspiele</strong></a> </li><li class="db"> <a class="arrow-right" href="/newsletter"> <strong>Newsletter</strong></a> </li><li class="db"> <a class="arrow-right" href="/team,222257"> <strong>Teamseite</strong></a> </li><li class="db"> <a class="arrow-right" href="/impressum,222188"> <strong>Impressum</strong></a> </li></ol> </section></div>
</li> <li> <a href="//www.gameswelt.de/news" itemprop="url" class="menu-a">News</a><div class="fade-in subnav pa cw"><section class="newest-article pa"> <strong>News</strong> <a class="db pr" href="http://www.gameswelt.de/fifa-18/news/ea-kuendigt-den-eworld-cup-2018-an,281547"><img data-picture-id="1191528" src="//mediang.gameswelt.net/public/images/201706/37d92bedea8c07cccc0d82fb70b6a325.jpg" alt="FIFA 18 - News" title="FIFA 18 - News" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">FIFA 18</div> </a> </section><section class="newest-articles pa"> <strong>Aktuelles aus der Welt der Spiele</strong> <ol class="unstyled"><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/call-of-duty-wwii/news/riesiges-preisgeld-in-der-neuen-cod-world-league,281546"> <strong>Call of Duty: WWII</strong><br>Riesiges Preisgeld in der neuen CoD World League</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/fortnite/news/neue-inhalte-fuer-den-pubg-konkurrenten,281545"> <strong>Fortnite</strong><br>Neue Inhalte für den PUBG-Konkurrenten</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/activision-blizzard/news/noch-ein-patent-fuer-mikrotransaktionen-aufgetaucht,281544"> <strong>Activision</strong><br>Noch ein Patent für Mikrotransaktionen aufgetaucht</a> </li></ol> </section><div class="subcategories"><strong><a href="http://www.gameswelt.de/news">&gt; Alle News im Überblick &lt;</a></strong></div></div>
</li> <li> <a href="//www.gameswelt.de/artikel" itemprop="url" class="menu-a">Artikel</a><div class="fade-in subnav pa cw"><section class="newest-article pa"> <strong>Preview</strong> <a class="db pr" href="http://www.gameswelt.de/extinction/preview/wenn-schon-abgucken-dann-so,281470"><img data-picture-id="1202458" src="//mediang.gameswelt.net/public/images/201710/ada9a54e1488a8b48f7c5bf765fc5e9d.jpg" alt="Extinction - Preview" title="Extinction - Preview" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Extinction</div> </a> </section><section class="newest-articles pa"> <strong>Neue Artikel auf Gameswelt</strong> <ol class="unstyled"><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/top-10/special/huepfender-handwerker,281469"> <strong>Top 10 Mario-Jump-&#039;n&#039;-Runs</strong><br>Hüpfender Handwerker</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/turtle-beach-stealth-700/test/kabellos-durch-die-nacht,281420"> <strong>Turtle Beach Stealth 700</strong><br>Kabellos durch die Nacht</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/wolfenstein-ii-the-new-colossus/test/saftige-arschtritte-fuer-das-regime,281454"> <strong>Wolfenstein II: The New Colossus</strong><br>Saftige Arschtritte für das Regime</a> </li></ol> </section><div class="subcategories"><strong class="pa" style="left:-156px"><a href="http://www.gameswelt.de/artikel">Artikel im Überblick</a></strong><ul class="pl0 fwb"><li><a href="http://www.gameswelt.de/previews" class="fwb">Previews</a></li><li><a href="http://www.gameswelt.de/tests" class="fwb">Tests</a></li><li><a href="http://www.gameswelt.de/specials" class="fwb">Specials</a></li><li><a href="http://www.gameswelt.de/hardware" class="fwb">Hardware</a></li></ul></div></div>
</li> <li> <a href="//www.gameswelt.tv/" itemprop="url" class="menu-a menu-tv"><span>Videos</span></a><div class="fade-in subnav pa cw"><section class="newest-article pa"> <strong>Video</strong> <a class="db pr" href="http://www.gameswelt.tv/the-mummy-demastered/the-mummy-demastered-im-ersteindruck,61083"><img src="http://mediang.gameswelt.net/public/video/thumbs/243/60913/183/3.jpg" alt="Ein gutes Spiel zu einem schlechten Film The Mummy Demastered im Ersteindruck - Video" height="128" width="227"><div class="pa b0 prs bgb arrow-right tar ellip">Ein gutes Spiel zu einem schlechten Film</div> </a> </section><section class="newest-articles pa"> <strong>Neue Videos auf Gameswelt.tv</strong> <ol class="unstyled"><li class="db"> <a class="arrow-right" href="http://www.gameswelt.tv/wolfenstein-ii-the-new-colossus/felix-beim-kochen-zu-wolfenstein-ii-the-new-colossus,61085"> <strong>Insert Meal</strong><br>Felix beim Kochen zu Wolfenstein II: The New Colossus</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.tv/the-colonists/steam-early-access-trailer,61131"> <strong>The Colonists</strong><br>Steam Early Access Trailer</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.tv/assassins-creed-origins/main-theme-soundtrack-trailer,61130"> <strong>Assassin&#039;s Creed: Origins</strong><br>Main Theme Soundtrack Trailer</a> </li></ol> </section><div class="subcategories"><strong><a href="//www.gameswelt.tv/">&gt; Alle Videos im Überblick &lt;</a></strong></div></div>
</li> <li> <a href="//www.gameswelt.de/bilder" itemprop="url" class="menu-a">Bilder</a><div class="fade-in subnav pa cw"><section class="newest-article pa"> <strong>Screenshots</strong> <a class="db pr" href="http://www.gameswelt.de/extinction/screenshots/frische-bilder-zum-titanenkampf,281471"><img data-picture-id="1191463" src="//mediang.gameswelt.net/public/images/201706/aecb6b5c2eb2c40a328e3b132f6ba5b4.jpg" alt="Extinction - Screenshots" title="Extinction - Screenshots" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Extinction</div> </a> </section><section class="newest-articles pa"> <strong>Neue Screenshots und Artworks</strong> <ol class="unstyled"><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/steel-rats/screenshots/11-bilder-aus-dem-action-biking-titel,281425"> <strong>Steel Rats</strong><br>11 Bilder aus dem Action-Biking-Titel</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/metal-gear-survive/screenshots/konami-zeigt-sechs-neue-screenshots,281408"> <strong>Metal Gear Survive</strong><br>Konami zeigt sechs neue Screenshots</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/lost-sphear/screenshots/25-bilder-aus-dem-story-trailer,281383"> <strong>Lost Sphear</strong><br>25 Bilder aus dem Story-Trailer</a> </li></ol> </section><div class="subcategories"><strong><a href="http://www.gameswelt.de/bilder">&gt; Alle Bilder im Überblick &lt;</a></strong></div></div>
</li> <li> <a href="//www.gameswelt.de/tipps" itemprop="url" class="menu-a">Tipps</a><div class="fade-in subnav pa cw"><section class="newest-article pa"> <strong>Komplettlösung</strong> <a class="db pr" href="http://www.gameswelt.de/wolfenstein-ii-the-new-colossus/komplettloesung/komplettloesung-kampagne-enigma-codes-collectibles,281485"><img data-picture-id="1192143" src="//mediang.gameswelt.net/public/images/201706/b26d286b3bfe7700532cd5816a0bc283.jpg" alt="Wolfenstein 2: The New Colossus - Komplettl&ouml;sung" title="Wolfenstein 2: The New Colossus - Komplettl&ouml;sung" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Wolfenstein 2: The New Colossus</div> </a> </section><section class="newest-articles pa"> <strong>Aktuelle Tipps und Lösungen</strong> <ol class="unstyled"><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/super-mario-odyssey/komplettloesung/komplettloesung-fundorte-aller-power-monde-und-muenzen-in-allen-welten,281447"> <strong>Super Mario Odyssey</strong><br>Komplettlösung: Fundorte aller Power-Monde und Münzen in allen Welten!</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/assassins-creed-origins/komplettloesung/komplettloesung-alle-hauptmissionen-sternbilder-papyrusraetsel,281479"> <strong>Assassin&#039;s Creed Origins</strong><br>Komplettlösung: alle Hauptmissionen, Sternbilder &amp; Papyrusrätsel</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/aer/komplettloesung/loesung-fuer-alle-raetsel-fundorte-der-schriftrollen-steintafeln-tiergeister,281359"> <strong>Aer: Memories of Old</strong><br>Lösung für alle Rätsel, Fundorte der Schriftrollen, Steintafeln &amp; Tiergeister</a> </li></ol> </section><div class="subcategories"><strong><a href="http://www.gameswelt.de/tipps">&gt; Alle Tipps im Überblick &lt;</a></strong></div></div>
</li> <li> <a href="//www.gameswelt.de/downloads" itemprop="url" class="menu-a">Downloads</a><div class="fade-in subnav pa cw"><section class="newest-article pa"> <strong>Freeware</strong> <a class="db pr" href="http://www.gameswelt.de/conquer-online/freeware/client-v1883-mac-102017,281248"><img src="http://static.gameswelt.net/gw/pictures/teaser/227x128.jpg" width="227" height="128" alt="" class=""><div class="pa b0 prs bgb arrow-right tar ellip">Conquer Online</div> </a> </section><section class="newest-articles pa"> <strong>Aktuelles zum Herunterladen</strong> <ol class="unstyled"><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/conquer-online/freeware/client-v6609-pc-102017,281247"> <strong>Conquer Online</strong><br>Client v6609 (PC, 10/2017)</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/sonic-forces/freeware/erste-ausgabe-des-digitalen-comics-zum-spiel,281023"> <strong>Sonic Forces</strong><br>Erste Ausgabe des digitalen Comics zum Spiel</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/conquer-online/freeware/client-v1798-mac-012017,271009"> <strong>Conquer Online</strong><br>Client v1798 (Mac, 01/2017)</a> </li></ol> </section><div class="subcategories"><strong><a href="http://www.gameswelt.de/downloads">&gt; Alle Downloads im Überblick &lt;</a></strong></div></div>
</li> </ul> </nav>
</div> </header> <div align="center">    <script>
        //diEPFTb("Branding")
    </script>
<!-- branding --><script>sas.render('7446');</script><!-- /branding -->
<span class='diEPFTb_end'></span></div> <div class="device-redirect-notification dn"> <span>Du wurdest von unserer Mobile-Seite hierher weitergeleitet.</span> <div class="device-redirect-buttons"> <button id="button-force-desktop" onclick="forceDeviceURL('http://m.gameswelt.de/call-of-duty-wwii/news/riesiges-preisgeld-in-der-neuen-cod-world-league,281546', 'mobile');"> <i class="fa fa-mobile-phone fa-2x"></i> Zur Mobile-Seite</button> <button id="button-device-redirect-close" onclick="deviceNotificationClose();"> <i class="fa fa-close fa-2x"></i>  Schliessen</button> </div> </div> <main id="main" role="main" class="cf gw-ads-main"><script>var SITE = (function (SITE, $, window) {'use strict';SITE.article = { };SITE.article.id = 281546;SITE.article.pageId = 1;SITE.article.titleItem = {titleItemId: 1,subTitleItemId: 15189,name: "Call of Duty: WWII"};SITE.article.categoryId = 57;SITE.article.userId = 46;SITE.article.genreId = 15;SITE.article.url = {root: "http://www.gameswelt.de/call-of-duty-wwii/news/riesiges-preisgeld-in-der-neuen-cod-world-league,281546",current: "http://www.gameswelt.de/call-of-duty-wwii/news/riesiges-preisgeld-in-der-neuen-cod-world-league,281546",};return SITE;}(SITE || { }, jQuery, window));</script><div class="tac">    <script>
        //diEPFTb("Billboard")
    </script>
<!-- billboard --><script>sas.render('20075');</script><!-- /billboard -->
<span class='diEPFTb_end'></span></div><div class="col2"> <article itemscope itemtype="http://schema.org/NewsArticle" class="article"><header class="article-header"> <h1 class="section-title fwb"> <span class="section-title-category">News</span> <span class="dn"> - </span> <span class="section-title-heading" itemprop="name">Call of Duty: WWII</span> <span class="dn"> : </span> <span class="section-title-subline">Riesiges Preisgeld in der neuen CoD World League</span> </h1> <ul class="unstyled header-platforms"><li><abbr class="platform platform-1" title="PC" data-platform-id="1">PC</abbr></li><li><abbr class="platform platform-19" title="PlayStation 4" data-platform-id="19">PS4</abbr></li><li><abbr class="platform platform-20" title="Xbox One" data-platform-id="20">One</abbr></li></ul> <div class="article-header-meta">Von <a class="author-link" itemprop="author" rel="author" href="/autor/46">Tobias Simon</a>
<time datetime="2017-10-29 10:42" itemprop="datePublished">29.10.2017 10:42 Uhr</time><a class="comment-count" data-disqus-identifier="gameswelt_comment_281546" href="#disqus_thread">Kommentieren</a> </div> </header>
<div class="share-container-article-top"><div class="shariff-container"> <div class="shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;,&quot;mail&quot;]" data-url="http://gwe.lt/3sHg"  data-twitter-via="gameswelt" data-mail-url="mailto:"></div> </div></div><div id="article-content" class="article-content" itemprop="articleBody"><p class="fwb c0">Nach dem Release von Call of Duty: WWII Anfang November startet auch dieses Mal wieder die Call of Duty World League, kurz CWL. Activision hat nun Details bekannt gegeben, darunter das riesige Preisgeld, das es zu gewinnen gibt.</p><!-- rectangle-artikel --><script>sas.render('41332');</script><!-- /rectangle-artikel -->
<meta itemprop="headline" content=" Nach dem Release von Call of Duty: WWII Anfang November startet auch dieses Mal wieder die Call of Duty World League, kurz CWL. Activision hat nun Details bekannt gegeben, darunter das riesige Preisgeld, das es zu gewinnen gibt. "><meta itemprop="image" content="http://mediang.gameswelt.net/public/images/201502/cf549f9cfdad8d48c647307e5ccbdc35.jpg"><p><a href="//mediang.gameswelt.net/public/images/201708/2a6e66d15f834745ac01a8bd179dc74a.jpg" data-title="Call of Duty: WWII Bild 1&lt;br&gt;Plattform: PC, PS4, One | Datum: 23.08.2017" data-lightbox="2a6e66d15f834745ac01a8bd179dc74a.jpg"><img data-picture-id="1198204" src="//mediang.gameswelt.net/public/images/201708/17f743f7660dd5cb239cb66122a6857f.jpg" height="366" width="650"></a></p>
<p>Die neue Call of Duty World League im kommenden <a href="http://www.gameswelt.de/call-of-duty-wwii" title="Call of Duty: WWII">Call of Duty: WWII</a> hat in der 2018er Saison nicht weniger als 4,2 Millionen US-Dollar Preisgeld zu bieten. Der Startschuss f&auml;llt im Rahmen der CWL Dallas Global Open am 08. Dezember 2017. Insgesamt wird es sechs globale LAN-Events, den neuen CWL National Circuit, die CWL Pro League in der MLG Arena, die R&uuml;ckkehr der CWL Championship und das h&ouml;chste Gesamtpreisgeld in der Geschichte des Franchise geben.</p>
<p>Die CWL Pro League, eine Serie von LAN-Events, in denen CWL-Profipunkte &uuml;ber Platzierung und Turnierteilname entscheiden, startet am 23. Januar 2018. Diese Profiliga wird aus zwei Divisionen mit jeweils acht Teams bestehen, die in der MLG Arena in Columbus, Ohio, gegeneinander antreten werden.</p>
<p>Neu in dieser Saison ist der CWL National Circuit, der aus acht Online-Liegen in Australien, Kanada, Frankreich, Italien, Deutschland, Spanien, Gro&szlig;britannien und den USA besteht. Im Laufe der vier Runden der Online-Wettk&auml;mpfe treten die Teams an, um sich CWL-Profipunkte, Reise und Unterbringung f&uuml;r ein globales Event und in der letzten Runde Zutritt zu den letzten Qualifikationsspielen f&uuml;r die&nbsp;Call of Duty&nbsp;World League Championship 2018 zu sichern.</p>
<p>Am Tag der Ver&ouml;ffentlichung des Shooters starten die regionalen Ranglisten bei MLG GameBattles &ndash; dem offiziellen Veranstalter, um online CWL-Profipunkte zu verdienen &ndash; in den Regionen Nordamerika, Europa und Asien/Pazifik. Die Call of Duty&nbsp;World League Championship 2018 findet im August 2018 statt, es geht um insgesamt 1,5 Millionen US-Dollar Preisgeld. Weitere Details zur Championship 2018 werden zu einem sp&auml;teren Zeitpunkt bekannt gegeben.</p>
<p>Das Kay Bailey Hutchison Convention Center in Dallas, Texas, ist Austragungsort f&uuml;r das erste offene globale Event des Jahres. Die CWL Dallas Global Open laufen vom 08. bis zum 10. Dezember. Tickets und weitere Informationen sind auf&nbsp;<a href="http://www.majorleaguegaming.com/cwldallas2017" rel="nofollow">MLG.tv/CWLDallas</a>&nbsp;erh&auml;ltlich.</p>
<div class="scrollbox fs0" data-page="1" data-loaded-pages="2" data-limit="3"> <i class="arrow arrow-left vam"></i> <ul class="unstyled fs0 dib vam"><li><a href="//mediang.gameswelt.net/public/images/201709/e3c723f0a05e1aca7124b3dfe248c3f2.jpg" data-title="Call of Duty: WWII - Screenshots - Bild 1&lt;br&gt;Plattform: PS4 | Datum: 15.09.2017" data-lightbox="280018"><img data-picture-id="1199699" src="//mediang.gameswelt.net/public/images/201709/e1d2ef6ea3bbd972a95042e47d2ade78.jpg" alt="Call of Duty: WWII - Screenshots - Bild 1" title="Call of Duty: WWII - Screenshots - Bild 1" width="205" height="115"></a></li><li><a href="//mediang.gameswelt.net/public/images/201709/29343178f7edfe84285218095b3fccdf.jpg" data-title="Call of Duty: WWII - Screenshots - Bild 2&lt;br&gt;Plattform: PS4 | Datum: 15.09.2017" data-lightbox="280018"><img data-picture-id="1199700" src="//mediang.gameswelt.net/public/images/201709/4dfd5f298f56f8e40593c37646f5e9a8.jpg" alt="Call of Duty: WWII - Screenshots - Bild 2" title="Call of Duty: WWII - Screenshots - Bild 2" width="205" height="115"></a></li><li><a href="//mediang.gameswelt.net/public/images/201709/5f3df7822f5a341dd16507efba7d499f.jpg" data-title="Call of Duty: WWII - Screenshots - Bild 3&lt;br&gt;Plattform: PS4 | Datum: 15.09.2017" data-lightbox="280018"><img data-picture-id="1199701" src="//mediang.gameswelt.net/public/images/201709/12b1c46f892c62378c6b147483423e61.jpg" alt="Call of Duty: WWII - Screenshots - Bild 3" title="Call of Duty: WWII - Screenshots - Bild 3" width="205" height="115"></a></li><li><a href="//mediang.gameswelt.net/public/images/201709/08e9d44ffe6a9f4ca2ef95aa78fb5073.jpg" data-title="Call of Duty: WWII - Screenshots - Bild 4&lt;br&gt;Plattform: PS4 | Datum: 15.09.2017" data-lightbox="280018"><img data-picture-id="1199702" src="//mediang.gameswelt.net/public/images/201709/0ed6061d922ea45ad55fddaae51369ca.jpg" alt="Call of Duty: WWII - Screenshots - Bild 4" title="Call of Duty: WWII - Screenshots - Bild 4" width="205" height="115"></a></li><li><a href="//mediang.gameswelt.net/public/images/201709/d345dde8c6420f37d3578e8fb0b32a30.jpg" data-title="Call of Duty: WWII - Screenshots - Bild 5&lt;br&gt;Plattform: PS4 | Datum: 15.09.2017" data-lightbox="280018"><img data-picture-id="1199703" src="//mediang.gameswelt.net/public/images/201709/2d96afafb465d71f6a8c8d187aa3feb3.jpg" alt="Call of Duty: WWII - Screenshots - Bild 5" title="Call of Duty: WWII - Screenshots - Bild 5" width="205" height="115"></a></li><li><a href="//mediang.gameswelt.net/public/images/201709/225108e33911949d6eedfefdabf763d3.jpg" data-title="Call of Duty: WWII - Screenshots - Bild 6&lt;br&gt;Plattform: PS4 | Datum: 15.09.2017" data-lightbox="280018"><img data-picture-id="1199704" src="//mediang.gameswelt.net/public/images/201709/3b98bcbe8783c3287100c8d18082e7c2.jpg" alt="Call of Duty: WWII - Screenshots - Bild 6" title="Call of Duty: WWII - Screenshots - Bild 6" width="205" height="115"></a></li><li><a href="//mediang.gameswelt.net/public/images/201709/b63e039cca885d650a06b044840dc562.jpg" data-title="Call of Duty: WWII - Screenshots - Bild 7&lt;br&gt;Plattform: PS4 | Datum: 15.09.2017" data-lightbox="280018"><img data-picture-id="1199705" src="//mediang.gameswelt.net/public/images/201709/9f7a6e6ff79fb5e119862858bc8790ce.jpg" alt="Call of Duty: WWII - Screenshots - Bild 7" title="Call of Duty: WWII - Screenshots - Bild 7" width="205" height="115"></a></li></ul><i class="arrow arrow-right vam"></i> </div>
<p></p>
<p>Weitere Informationen &uuml;ber die neue Saison der&nbsp;Call of Duty&nbsp;World League:</p>
<p><span style="text-decoration: underline;">Sechs riesige, offene LAN-Events um CWL-Profipunkte mit insgesamt je 200.000 USD Preisgeld:</span></p>
<ul><li>Dallas, Texas &mdash; 08. - 10. Dezember</li>
<li>New Orleans, Louisiana &mdash; 12. - 14. Januar</li>
<li>Atlanta, Georgia &mdash; 09. - 11. M&auml;rz</li>
<li>Drei weitere globale Events, die noch enth&uuml;llt werden</li>
</ul><p><span style="text-decoration: underline;">Die CWL Pro League kehrt ab Januar 2018 zur&uuml;ck in die MLG Arena in Columbus:</span></p>
<ul><li>Zwei Divisionen mit je acht Teams treten in dieser Saison pro Runde an, was die Liga auf vierzehn Spiele pro Runde erweitert</li>
<li>&Uuml;bertragungen laufen dienstags, mittwochs und donnerstags</li>
<li>Die vier besten Teams jeder Division ziehen in die Playoffs ein</li>
<li>200.000 USD Preisgeld werden in den regul&auml;ren Wettk&auml;mpfen der einzelnen Runden ausgesch&uuml;ttet</li>
<li>500.000 USD Preisgeld werden im Rahmen der Playoffs jeder Runde ausgesch&uuml;ttet<br>Runde 1: 23. Januar &ndash; 22. M&auml;rz:&nbsp;Playoffs f&uuml;r Runde 1 starten am 06. April<br>Runde 2: 15. Mai &ndash; 19. Juli:&nbsp;Playoffs f&uuml;r Runde 2 starten am 27. Juli</li>
</ul><p><span style="text-decoration: underline;">Neuer CWL National Circuit:</span></p>
<p></p>
<ul><li>Wettbewerb f&uuml;r die besten Teams, die sich nicht f&uuml;r die&nbsp;<em>Call of Duty</em>&nbsp;World League qualifiziert haben</li>
<li>Regionale Wettk&auml;mpfe, acht Online-Ligen: Australien, Kanada, Frankreich, Italien, Deutschland, Spanien, Gro&szlig;britannien und USA</li>
<li>Die siegreichen Teams jeder Runde erhalten 3.000 CWL-Profipunkte, plus 1.000 USD Preisgeld f&uuml;r die Sieger sowie Reise- und Unterbringungskosten f&uuml;r die Teilnahme an einem ausgew&auml;hlten globalen Event oder den letzten Qualifikationsspielen:<br>Runde 1: 26. Januar &ndash; 16. Februar<br>Runde 2: 16. M&auml;rz &ndash; 13. April<br>Runde 3: 11. Mai &ndash; 01. Juni<br>Runde 4: 22. Juni &ndash; 13. Juli</li>
</ul><p><span style="text-decoration: underline;">Call of Duty World League Championship kehrt 2018 zur&uuml;ck:</span></p>
<ul><li>32 Teams aus aller Welt k&auml;mpfen um insgesamt 1,5 Millionen USD Preisgeld</li>
<li>Weitere Details werden in K&uuml;rze ver&ouml;ffentlicht</li>
</ul><p><span style="text-decoration: underline;">Online-Wettk&auml;mpfe bei MLG GameBattles um CWL-Profipunkte in allen zugelassenen Regionen starten am 3. November 2017:</span></p>
<ul><li>Jegliche Qualifikationen und Setzlisten basieren auf CWL-Profipunkten, die registrierten Spielern vorenthalten sind</li>
<li>Punkte geh&ouml;ren einzelnen Spielern, nicht Teams</li>
</ul><p><span style="text-decoration: underline;">F&uuml;nfzehn CWL 2K-Online-Turniere im Laufe der Saison:</span></p>
<ul><li>2.000 CWL-Profipunkte pro Turnier sowie Bargeld f&uuml;r die Sieger, geplant f&uuml;r die Saison pro Region; erstes Turnier voraussichtlich am 12. November.</li>
</ul><figure class="figure-video" itemprop="video" itemscope itemtype="http://schema.org/VideoObject"><figcaption itemprop="name"><a href="http://www.gameswelt.tv/call-of-duty-wwii/countdown-to-launch-at-ps-store-trailer,61063">Call of Duty: WWII - Countdown to Launch at PS Store Trailer</a></figcaption><div class="player-container"> <div id="jwplayer-jwplayer59f5a352a7f9e" class="jwplayer"></div> </div> <script>$(function() {window.jwplayer.key="YgwK+Jg5bFDXP3XBZQpudSsha4/WkLN+TXetow==";var player = window.jwplayer("jwplayer-jwplayer59f5a352a7f9e").setup({"width":"100%","aspectratio":"16:9","autostart":"false","playlist":[{"image":"\/\/mediang.gameswelt.net\/public\/video\/thumbs\/243\/60893\/480p\/2.jpg","sources":[{"file":"http:\/\/front.cdn.gameswelt.net\/status\/video\/public\/stream\/243\/60893\/240p.mp4","label":"240p","default":false},{"file":"http:\/\/front.cdn.gameswelt.net\/status\/video\/public\/stream\/243\/60893\/360p.mp4","label":"360p","default":true},{"file":"http:\/\/front.cdn.gameswelt.net\/status\/video\/public\/stream\/243\/60893\/480p.mp4","label":"480p","default":false},{"file":"http:\/\/front.cdn.gameswelt.net\/status\/video\/public\/stream\/243\/60893\/720p.mp4","label":"720p","default":false},{"file":"http:\/\/front.cdn.gameswelt.net\/status\/video\/public\/stream\/243\/60893\/1080p.mp4","label":"1080p","default":false}],"tracks":[{"file":"\/\/mediang.gameswelt.net\/public\/video\/thumbs\/243\/60893\/sprite.vtt","kind":"thumbnails"}],"mediaid":"60893"}],"skin":"five","startparam":"start","primary":"html5","advertising":{"client":"vast","admessage":"Werbung ist in XX Sekunden durch.","cuetext":"Werbung","schedule":[{"offset":"pre","tag":"http:\/\/www4.smartadserver.com\/ac?siteid=16708&pgid=120857&fmtid=41506&ab=1&tgt=281546%3Bnews%3Bcall-of-duty-wwii%3Bcall%3Bof%3Bduty%3Bcall-of-duty%3Bwwii%3Bfirst-person-shooter%3Bpc%3Bps4%3Bone&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=__timestamp__"},{"offset":"post","tag":"http:\/\/www4.smartadserver.com\/ac?siteid=16708&pgid=120857&fmtid=41506&ab=3&tgt=281546%3Bnews%3Bcall-of-duty-wwii%3Bcall%3Bof%3Bduty%3Bcall-of-duty%3Bwwii%3Bfirst-person-shooter%3Bpc%3Bps4%3Bone&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=__timestamp__"}]},"sharing":{"code":"\n<iframe width=\"480\" height=\"270\" src=\"http:\/\/www.gameswelt.tv\/player\/embed.php?width=480&height=270&videoID=61063\" frameborder=\"0\" scrolling=\"no\" allowfullscreen><\/iframe>","link":"http:\/\/www.gameswelt.tv\/call-of-duty-wwii\/countdown-to-launch-at-ps-store-trailer,61063","heading":"Video teilen"},"related":{"heading":"Diese Videos k\u00f6nnten dich auch interessieren","file":"http:\/\/www.gameswelt.tv\/related\/61063.xml","onclick":"link","dimensions":"183x103"},"ga":{"idstring":"mediaid"}});player.once('play',function(){if(typeof iam_data !== "undefined" && typeof iom !== "undefined") {var data = {"st": iam_data.st,"cp": "gwvideostart","sv": iam_data.sv};iom.c(data, 2);}});});</script><meta itemprop="duration" content="PT30S"><meta itemprop="thumbnailUrl" content="http:"><meta itemprop="embedUrl" content="http://www.gameswelt.tv/player/embed.php?videoID=61063"><meta itemprop="uploadDate" content="2017-10-25T21:00:00+0200"><div class="figure-video-description" itemprop="description">Die Ver&ouml;ffentlichung von Call of Duty: WWII im PlayStation Store r&uuml;ckt langsam aber sicher n&auml;her.</div> </figure><p></p></div><footer class="article-footer"> <div class="article-footer-meta">Von <a class="author-link" itemprop="author" rel="author" href="/autor/46">Tobias Simon</a>
<time datetime="2017-10-29 10:42" itemprop="datePublished">29.10.2017 10:42 Uhr</time> </div><div class="share-container-article-bottom"><div class="shariff-container"> <div class="shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;,&quot;mail&quot;]" data-url="http://gwe.lt/3sHg"  data-twitter-via="gameswelt" data-mail-url="mailto:"></div> </div></div></footer><div><!-- comments --><script>sas.render('7445');</script><!-- /comments -->
</div><section class="article-recommend"> <h3 class="section-title">Könnte dich<span>interessieren</span> </h3> <div data-widget="plista_widget_underArticle"></div><script type="text/javascript">if (!window.PLISTA) {window.PLISTA = {publickey: '343bb7fb8901fc0327a79ab7',item: {objectid: "281546",title: "Call of Duty: WWII",text: "Riesiges Preisgeld in der neuen CoD World League",url:"http://www.gameswelt.de/call-of-duty-wwii/news/riesiges-preisgeld-in-der-neuen-cod-world-league,281546",img:"http://mediang.gameswelt.net/public/images/201502/c13fc8e697a9c584fa0d4742f2d3f265.jpg",category: "News",published_at: 1509270120,updated_at: 1509270154}};(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());}</script>
</section><section class="article-comments"> <h3 class="section-title">Kommentare<span>zum Artikel</span> </h3><div id="disqus_thread"></div>
<button class="show-comments"><i class="fa fa-comment" aria-hidden="true"></i> Kommentare einblenden</button>
<script>
var disqus_config = function () {
    this.page.url = "http://www.gameswelt.de/call-of-duty-wwii/news/riesiges-preisgeld-in-der-neuen-cod-world-league,281546";
    this.page.identifier = "gameswelt_comment_281546";
    this.page.title = "Kommentare zu Call of Duty: WWII";
};

$(function(){
    $('.show-comments').on('click', function(){
        var disqus_shortname = 'gameswelt';
        $.ajax({
            type: "GET",
            url: "//" + disqus_shortname + ".disqus.com/embed.js",
            dataType: "script",
            cache: true
        });
        $(this).fadeOut();
    });
});
</script>
<script id="dsq-count-scr" src="//gameswelt.disqus.com/count.js" async></script></section></article> </div><div class="sidebar" itemscope itemtype="http://schema.org/WPSideBar"><aside>    <script>
        //diEPFTb("Halfpage")
    </script>
<!-- half-page --><script>sas.render('26360');</script><!-- /half-page -->
<span class='diEPFTb_end'></span></aside><aside class="info-box" itemscope itemtype="http://schema.org/VideoGame"> <div class="info-box-title"> <a href="http://www.gameswelt.de/call-of-duty-wwii">Infos<span class="cg"> zum Titel</span></a> </div> <a itemprop="sameAs" class="info-box-teaser" href="http://www.gameswelt.de/call-of-duty-wwii"><img data-picture-id="1167861" src="//mediang.gameswelt.net/public/images/201609/2b326b5950919c020b464a300bac566d.jpg" alt="Call of Duty: WWII" title="Call of Duty: WWII" itemprop="screenshot" width="300" height="169"><h2 class="info-box-description" itemprop="name">Call of Duty: WWII</h2> </a> <div class="info-box-data"><div class="info-box-data-row"><div class="info-box-data-row-name">Plattform</div><div class="info-box-data-row-value"><span class="platform-selection"><abbr class="platform platform-1" title="PC" data-platform-id="1">PC</abbr></span><span class="platform-selection"><abbr class="platform platform-19 platform-inactive" title="PlayStation 4" data-platform-id="19">PS4</abbr></span><span class="platform-selection"><abbr class="platform platform-20 platform-inactive" title="Xbox One" data-platform-id="20">One</abbr></span></div></div><div class="platform-dependent platform-dependent-1 cf"><div class="info-box-data-row"><div class="info-box-data-row-name">Genre</div><meta content="Game" itemprop="applicationCategory"><meta content="First-Person-Shooter" itemprop="genre"><div class="info-box-data-row-value" itemprop="applicationSubCategory">First-Person-Shooter</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value"><time itemprop="datePublished" datetime="2017-11-03 00:00">03.11.2017</time></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Publisher</div><div class="info-box-data-row-value" itemprop="publisher"><a href="/activision-blizzard">Activision Blizzard</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Entwickler</div><div class="info-box-data-row-value" itemprop="creator"><a href="/sledgehammer-games">Sledgehammer Games</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value">Offline: - / Online: -</div></div></div><div class="platform-dependent platform-dependent-19 cf" style="display:none"><div class="info-box-data-row"><div class="info-box-data-row-name">Genre</div><meta content="Game" itemprop="applicationCategory"><meta content="First-Person-Shooter" itemprop="genre"><div class="info-box-data-row-value" itemprop="applicationSubCategory">First-Person-Shooter</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value"><time itemprop="datePublished" datetime="2017-11-03 00:00">03.11.2017</time></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Publisher</div><div class="info-box-data-row-value" itemprop="publisher"><a href="/activision-blizzard">Activision Blizzard</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Entwickler</div><div class="info-box-data-row-value" itemprop="creator"><a href="/sledgehammer-games">Sledgehammer Games</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value">Offline: - / Online: -</div></div></div><div class="platform-dependent platform-dependent-20 cf" style="display:none"><div class="info-box-data-row"><div class="info-box-data-row-name">Genre</div><meta content="Game" itemprop="applicationCategory"><meta content="First-Person-Shooter" itemprop="genre"><div class="info-box-data-row-value" itemprop="applicationSubCategory">First-Person-Shooter</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value"><time itemprop="datePublished" datetime="2017-11-03 00:00">03.11.2017</time></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Publisher</div><div class="info-box-data-row-value" itemprop="publisher"><a href="/activision-blizzard">Activision Blizzard</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Entwickler</div><div class="info-box-data-row-value" itemprop="creator"><a href="/sledgehammer-games">Sledgehammer Games</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value">Offline: - / Online: -</div></div></div><div class="info-box-data-row"><div class="info-box-data-row-name full">Spiele zur Serie</div><div class="info-box-data-row-value full"><ul><li class=""><a href="/call-of-duty-wwii">Call of Duty: WWII</a></li><li class=""><a href="/call-of-duty-infinite-warfare">Call of Duty: Infinite Warfare</a></li><li class=""><a href="/call-of-duty-heroes">Call of Duty: Heroes</a></li><li class=""><a href="/call-of-duty-advanced-warfare">Call of Duty: Advanced Warfare</a></li><li class=""><a href="/call-of-duty-black-ops-iii">Call of Duty: Black Ops III</a></li><li class=""><a href="/call-of-duty-strike-team">Call of Duty: Strike Team</a></li><li class=""><a href="/call-of-duty-ghosts">Call of Duty: Ghosts</a></li><li class=""><a href="/call-of-duty-modern-warfare-4">Call of Duty: Modern Warfare 4</a></li><li class=""><a href="/call-of-duty-online">Call of Duty Online</a></li><li class=""><a href="/call-of-duty-black-ops-declassified">Call of Duty: Black Ops - Declassified</a></li><li class="dn"><a href="/call-of-duty-black-ops-2">Call of Duty: Black Ops 2</a></li><li class="dn"><a href="/call-of-duty-black-ops-zombies">Call of Duty: Black Ops Zombies</a></li><li class="dn"><a href="/call-of-duty-modern-warfare-3">Call of Duty: Modern Warfare 3</a></li><li class="dn"><a href="/call-of-duty-classic">Call of Duty Classic</a></li><li class="dn"><a href="/call-of-duty-modern-warfare-mobilized">Call of Duty: Modern Warfare: Mobilized</a></li><li class="dn"><a href="/call-of-duty-black-ops">Call of Duty: Black Ops</a></li><li class="dn"><a href="/call-of-duty-modern-warfare-2">Call of Duty: Modern Warfare 2</a></li><li class="dn"><a href="/call-of-duty-world-at-war">Call of Duty: World at War</a></li><li class="dn"><a href="/call-of-duty-4-modern-warfare">Call of Duty 4: Modern Warfare</a></li><li class="dn"><a href="/call-of-duty-roads-to-victory">Call of Duty: Roads to Victory</a></li><li class="dn"><a href="/call-of-duty-3">Call of Duty 3</a></li><li class="dn"><a href="/call-of-duty-2-big-red-one">Call of Duty 2: Big Red One</a></li><li class="dn"><a href="/call-of-duty-2">Call of Duty 2</a></li><li class="dn"><a href="/call-of-duty-finest-hour">Call of Duty: Finest Hour</a></li><li class="dn"><a href="/call-of-duty">Call of Duty</a></li></ul></div></div></div> </aside>
<aside><!-- button --><script>sas.render('7444');</script><!-- /button -->
</aside> <aside><!-- rectangle --><script>sas.render('7424');</script><!-- /rectangle -->
</aside></div></main> <footer itemscope itemtype="http://schema.org/WPFooter" class="footer gw-ads-footer"><div class="footer-container"> <section class="footer-column footer-column-about"> <header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Über uns</header> <nav itemscope itemtype="http://schema.org/SiteNavigationElement"> <ul><li><a href="http://www.gameswelt.de/disclaimer,232262" itemprop="url">Disclaimer</a></li><li><a href="http://www.gameswelt.de/team,222257" itemprop="url">Team</a></li><li><a href="http://www.gameswelt.de/impressum,222188" itemprop="url">Impressum</a></li><li> <a href="http://www.gameswelt.de/newsletter" itemprop="url">Newsletter</a> </li> <li> <a href="http://www.wmpag.de/werben.html" itemprop="url">Werbung</a> </li> <li> <a href="http://www.wmpag.de/" itemprop="url">Der Verlag</a> </li> </ul> </nav> </section> <section class="footer-column footer-column-topics"> <header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Themen von A bis Z</header> <nav itemscope itemtype="http://schema.org/SiteNavigationElement"> <ul><li><a href="/vz/spiele" itemprop="url">Alle Spiele von A-Z</a> <li><a href="/vz/events" itemprop="url">Alle Events von A-Z</a> <li><a href="/vz/hardware" itemprop="url">Alles zu Hardware von A-Z</a> <li><a href="/vz/firmen" itemprop="url">Alle Publisher/Entwickler von A-Z</a> <li><a href="/archiv/2017-10" title="Alle Inhalte aus dem Archiv" itemprop="url">Alle Inhalte aus dem Archiv</a> <li><a href="/archiv/news/2017-10" title="Alle News aus dem Archiv" itemprop="url">News-Archiv</a> <li><a href="/archiv/artikel/2017-10" title="Alle Artikel aus dem Archiv" itemprop="url">Artikel-Archiv</a> <li><a href="/archiv/videos/2017-10" title="Alle Videos aus dem Archiv" itemprop="url">Video-Archiv</a> <li><a href="/archiv/bilder/2017-10" title="Alle Bilder aus dem Archiv" itemprop="url">Bilder-Archiv</a> <li><a href="/archiv/tipps/2017-10" title="Alle Tipps aus dem Archiv" itemprop="url">Tipps-Archiv</a> <li><a href="/archiv/downloads/2017-10" title="Alle Downloads aus dem Archiv" itemprop="url">Downloads-Archiv</a><li> <a href="http://www.gameswelt.de/gewinnspiele" itemprop="url">Gewinnspiele</a> </li> </ul> </nav> </section> <section class="footer-column footer-column-partner"> <header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Partner und Netzwerk</header> <nav itemscope itemtype="http://schema.org/SiteNavigationElement"> <ul> <li> <a href="http://www.gameswelt.de/" itemprop="url">Gameswelt Deutschland</a> </li> <li> <a href="http://www.gameswelt.at/" itemprop="url">Gameswelt Österreich</a> </li> <li> <a href="http://www.gameswelt.ch/" itemprop="url">Gameswelt Schweiz</a> </li> <li> <a href="http://www.mann.tv/" itemprop="url">mann.tv</a> </li> <li> <a href="https://www.film.tv/" itemprop="url">FILM.TV</a> </li> </ul> </nav> </section> <section class="footer-column footer-column-social"> <header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Social Media</header> <nav itemscope itemtype="http://schema.org/SiteNavigationElement"> <ul> <li> <a class="footer-icon" href="https://www.facebook.com/gameswelt" itemprop="url"> <i class="fa fa-facebook"></i> Gameswelt auf Facebook</a> </li> <li> <a class="footer-icon" href="https://twitter.com/gameswelt" itemprop="url"> <i class="fa fa-twitter"></i> Gameswelt auf Twitter</a> </li> <li> <a class="footer-icon" href="https://plus.google.com/+gameswelt" itemprop="url"> <i class="fa fa-google-plus"></i> Gameswelt auf Google+</a> </li> <li> <a class="footer-icon" href="https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ" itemprop="url"> <i class="fa fa-youtube-play"></i> Gameswelt auf YouTube</a> </li> <li> <a class="footer-icon" href="http://www.gameswelt.de/feed" itemprop="url"> <i class="fa fa-rss"></i> RSS/Atom Feeds von Gameswelt</a> </li> </ul> </nav> </section> </div> <section class="footer-copyright"> <p itemscope itemtype="http://schema.org/Organization">Copyright 2017 by <span itemprop="legalName"> <a itemprop="url" href="http://www.emgag.com/">Entertainment Media Group AG</a> </span>.</p> <p>Alle Rechte vorbehalten.</p> <p>Dein Magazin rund um Games...</p> </section>
</footer> <script type="text/javascript" src="http://static.gameswelt.net/global/js/3rdparty/jquery/cookie/jquery.cookie.js"></script> <script type="text/javascript" src="http://static.gameswelt.net/global/js/3rdparty/lightslider/js/lightslider.min.js"></script> <script type="text/javascript" src="http://static.gameswelt.net/global/js/3rdparty/light-gallery/js/lightGallery.min.js"></script> <script type="text/javascript" src="http://static.gameswelt.net/global/js/3rdparty/shariff/shariff.min.js"></script><script src="http://static.gameswelt.net/gw/desktop/js/main.js?ts=1508250455"></script><script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=de"></script><script type="text/javascript" src="http://static.gameswelt.net/gw/desktop/js/infobox.min.js"></script><script type="text/javascript" src="http://static.gameswelt.net/global/js/3rdparty/jwplayer7/jwplayer.js"></script><script type="text/javascript" src="http://static.gameswelt.net/global/js/3rdparty/lightbox/js/lightbox.min.js"></script><div align="center" style="position: absolute; top:0px; left: 0px; z-index: 1000;" id="ivw">
	
        <!-- SZM VERSION="2.0" -->
	<script>
		var iam_data = {
			"st":"gamewelt",
			"cp":"news",
			"sv":"in"
		}
		iom.c(iam_data);
	</script>
        <!-- /SZM -->
</div><div><!-- dhtml --><script>sas.render('7427');</script><!-- /dhtml -->
<!-- outstream --><script>sas.render('45225');</script><!-- /outstream -->
</div><script>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</script></body>
<!-- gw-app02 --><!-- zabbix --></html>
