<!doctype html>
<html lang="de-de" class="gw-ads-root">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
    <meta charset="utf-8">
    <meta content="IE=edge" http-equiv="X-UA-Compatible">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <title>20 Jahre Xbox: Ein Rückblick voller Höhen und Tiefen - Special von Gameswelt</title>
    <script src="https://assets.gameswelt.de/build/runtime.10798912.js"></script><script src="https://assets.gameswelt.de/build/755.f5cf308f.js"></script><script src="https://assets.gameswelt.de/build/head.6db10246.js"></script><link rel="stylesheet" href="https://assets.gameswelt.de/build/desktop.48e3d953.css"><link rel="stylesheet" href="https://assets.gameswelt.de/build/article.e518e257.css"><link rel="stylesheet" href="https://assets.gameswelt.de/build/player.648715a9.css"><link type="application/atom+xml" rel="alternate" href="https://www.gameswelt.de/feeds/news/atom.xml" title="News (atom)"><link type="application/rss+xml" rel="alternate" href="https://www.gameswelt.de/feeds/news/rss.xml" title="News (rss)"><link type="application/atom+xml" rel="alternate" href="https://www.gameswelt.de/feeds/artikel/atom.xml" title="Alle Artikel (atom)"><link type="application/rss+xml" rel="alternate" href="https://www.gameswelt.de/feeds/artikel/rss.xml" title="Alle Artikel (rss)"><link rel="preconnect" href="https://img.gameswelt.de/" crossorigin=""><link rel="preconnect" href="https://assets.gameswelt.de/" crossorigin=""><link rel="dns-prefetch" href="https://b.wmp.media"><link rel="dns-prefetch" href="https://v.wmp.media"><link rel="preconnect" href="https://cc.cdn.civiccomputing.com" crossorigin=""><link rel="preconnect" href="https://ced.sascdn.com" crossorigin=""><link rel="preconnect" href="https://www4.smartadserver.com" crossorigin=""><link rel="preconnect" href="https://www.googletagmanager.com" crossorigin=""><link rel="canonical" href="https://www.gameswelt.de/xbox/special/ein-rueckblick-voller-hoehen-und-tiefen-311474"><link rel="alternate" href="https://m.gameswelt.de/xbox/special/ein-rueckblick-voller-hoehen-und-tiefen-311474" media="only screen and (max-width: 640px)"><link rel="alternate" href="https://www.gameswelt.at/xbox/special/ein-rueckblick-voller-hoehen-und-tiefen-311474" hreflang="de-AT"><link rel="alternate" href="https://www.gameswelt.ch/xbox/special/ein-rueckblick-voller-hoehen-und-tiefen-311474" hreflang="de-CH"><link rel="alternate" href="https://www.gameswelt.de/xbox/special/ein-rueckblick-voller-hoehen-und-tiefen-311474" hreflang="de-DE"><link rel="alternate" href="https://www.gameswelt.de/xbox/special/ein-rueckblick-voller-hoehen-und-tiefen-311474" hreflang="de"><link rel="alternate" href="https://www.gameswelt.de/xbox/special/ein-rueckblick-voller-hoehen-und-tiefen-311474" hreflang="x-default"><link type="text/html" rel="shortlink" href="https://gwe.lt/3BBg"><meta name="msapplication-config" content="none"><meta property="fb:app_id" content="159094931116885"><meta property="fb:pages" content="112314990180,208362189281253"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="20 Jahre Xbox"><meta name="twitter:description" content="Es war nicht immer einfach."><meta name="twitter:site" content="@gameswelt"><meta name="twitter:domain" content="www.gameswelt.de"><meta name="twitter:image:src" content="https://img.gameswelt.de/public/images/202111/57e521c9dc14c5d4b2259fb4144568e8.jpg"><meta name="twitter:image:width" content="1200"><meta name="twitter:image:height" content="630"><meta property="og:title" content="20 Jahre Xbox: Ein Rückblick voller Höhen und Tiefen"><meta property="og:site_name" content="Gameswelt"><meta property="og:description" content="Es war nicht immer einfach."><meta property="og:type" content="article"><meta property="og:url" content="https://www.gameswelt.de/xbox/special/ein-rueckblick-voller-hoehen-und-tiefen-311474"><meta property="og:locale" content="de_DE"><meta property="og:image" content="https://img.gameswelt.de/public/images/202111/57e521c9dc14c5d4b2259fb4144568e8.jpg"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:secure_url" content="https://img.gameswelt.de/public/images/202111/57e521c9dc14c5d4b2259fb4144568e8.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="article:published_time" content="2021-11-26T12:20:00+01:00"><meta property="article:modified_time" content="2021-11-26T12:21:36+01:00"><meta property="article:section" content="Games"><meta property="article:publisher" content="https://www.facebook.com/Gameswelt">    <script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.gameswelt.de/specials","name":"Specials"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.gameswelt.de/xbox/special/ein-rueckblick-voller-hoehen-und-tiefen-311474","name":"20 Jahre Xbox: Ein R\u00fcckblick voller H\u00f6hen und Tiefen"}}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.gameswelt.de/xbox","name":"Xbox"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.gameswelt.de/xbox/artikel","name":"Artikel"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.gameswelt.de/xbox/special/ein-rueckblick-voller-hoehen-und-tiefen-311474","name":"20 Jahre Xbox: Ein R\u00fcckblick voller H\u00f6hen und Tiefen"}}]}</script>
        <script>!function(e){var t={};function r(n){if(t[n])return t[n].exports;var o=t[n]={i:n,l:!1,exports:{}};return e[n].call(o.exports,o,o.exports,r),o.l=!0,o.exports}r.m=e,r.c=t,r.d=function(e,t,n){r.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:n})},r.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},r.t=function(e,t){if(1&t&&(e=r(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var n=Object.create(null);if(r.r(n),Object.defineProperty(n,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var o in e)r.d(n,o,function(t){return e[t]}.bind(null,o));return n},r.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return r.d(t,"a",t),t},r.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},r.p="/dist/",r(r.s="7jic")}({"7jic":function(e,t,r){"use strict";r.r(t);(function(){var e=[],t=window;!function e(){var r=t.document,n=!!t.frames.__tcfapiLocator;if(!n)if(r.body){var o=r.createElement("iframe");o.style.cssText="display:none",o.name="__tcfapiLocator",r.body.appendChild(o)}else setTimeout(e,5);return!n}(),t.__tcfapi=function(){for(var t,r=arguments.length,n=new Array(r),o=0;o<r;o++)n[o]=arguments[o];if(!n.length)return e;if("setGdprApplies"===n[0])n.length>3&&2===parseInt(n[1],10)&&"boolean"==typeof n[3]&&(t=n[3],"function"==typeof n[2]&&n[2]("set",!0));else if("ping"===n[0]){var a={gdprApplies:t,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof n[2]&&n[2](a)}else e.push(n)},t.addEventListener("message",(function(e){var t="string"==typeof e.data,r={};try{r=t?JSON.parse(e.data):e.data}catch(e){}var n=r.__tcfapiCall;n&&window.__tcfapi(n.command,n.version,(function(r,o){var a={__tcfapiReturn:{returnValue:r,success:o,callId:n.callId}};t&&(a=JSON.stringify(a)),e&&e.source&&e.source.postMessage&&e.source.postMessage(a,"*")}),n.parameter)}),!1)})()}});</script>
<script src="https://cc.cdn.civiccomputing.com/9/cookieControl-9.5.min.js"></script>
    <script src="https://assets.gameswelt.de/build/cmp.093b0152.js"></script>
<script>
    __consent_config({ debug: true, size: 'normal'})
</script>
        <script>dataLayer=[{"articleId":311474,"categoryId":61,"authorId":351,"datePublish":"2021-11-26 12:20:00","datePublishWeek":"2021w47","titleItemId":3,"subTitleItemId":79,"trackingVGWort":"vgzm.2780782-gw-311474","siteTld":"de","siteCountryId":64,"siteDevice":"desktop","adsEnabled":true,"keywords":"tbuk;311474;artikel;xbox;x360;one;xsx"}];</script>
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5FQJKZH');

    __consent.wait(function(e){
        window.dataLayer.push({
            'event': 'consent',
            'consent_1': this.allows('standard/1'),
            'consent_2': this.allows('standard/2'),
            'consent_3': this.allows('standard/3'),
            'consent_4': this.allows('standard/4'),
            'consent_5': this.allows('standard/5'),
            'consent_6': this.allows('standard/6'),
            'consent_7': this.allows('standard/7'),
            'consent_8': this.allows('standard/8'),
            'consent_9': this.allows('standard/9'),
            'consent_10': this.allows('standard/10'),
            'consent_all': this.allowsStandardPurposes(),
            'consent_string': this.consent,
            'keywords': window.dataLayer[0].keywords + ';' + this.keywords.join(';')
        });
    });
</script>
        <script>
        __consent.wait(function(e){
            sas.cmd.push(function(){ sas.setGdprConsentData(__consent.consent) });
            sas.cmd.push(function() {
                sas.setup({ networkid: 420, domain: 'https://www4.smartadserver.com', async: true });
            });
            sas.cmd.push(function() {
                sas.call('onecall', {
                    siteId: 16708,
                    pageId: 120857,
                    formatId: '20075,41332,7445,26360,7444,7424,7446,7427,76256,98247,45225',
                    target: 'tbuk;311474;artikel;xbox;x360;one;xsx;' + __consent.keywords.join(';')
                });
            });
            __consent.call('ads');
            
            __consent.inject('https://ced.sascdn.com/tag/420/smart.js');
        });
    </script>
<script>
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
</script>

        <link rel="icon" type="image/x-icon" href="https://www.gameswelt.de/favicon.ico">
    <link rel="apple-touch-icon" href="https://assets.gameswelt.de/pictures/icons/touch-icon-iphone.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://assets.gameswelt.de/pictures/icons/touch-icon-ipad.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://assets.gameswelt.de/pictures/icons/touch-icon-iphone-retina.png">
    <link rel="icon" sizes="120x120" href="https://assets.gameswelt.de/pictures/icons/touch-icon-iphone-retina.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://assets.gameswelt.de/pictures/icons/touch-icon-ipad-retina.png">
    <link rel="icon" sizes="152x152" href="https://assets.gameswelt.de/pictures/icons/touch-icon-ipad-retina.png">
    <meta name="theme-color" content="#636363">
    <meta name="msapplication-TileColor" content="#FFFFFF">
    <meta name="msapplication-TileImage" content="https://assets.gameswelt.de/pictures/icons/windows8-icon.png">
        
<script type="application/ld+json">
{
    "@context" : "https://schema.org",
        "@type" : "Organization",
    "name" : "Gameswelt",
    "url" : "https://www.gameswelt.de/",
    "logo": {
        "@type": "ImageObject",
        "url": "https://assets.gameswelt.de/pictures/logo.png",
        "width": 260,
        "height": 76
    },
    "sameAs" : [
        "https://www.facebook.com/gameswelt",
        "https://twitter.com/gameswelt",
        "https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ",
        "https://www.instagram.com/gameswelt/"
    ]

}
</script>
    <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "WebSite",
  "name": "Gameswelt",
  "alternateName": "Dein Spielemagazin mit News, Tests, Specials, Videos, Tipps und Lösungen für PC, PS3, PS4, Xbox 360, Xbox One, Wii, Wii U, 3DS und Nintendo Switch",
  "url": "https://www.gameswelt.de/",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.gameswelt.de/suche?q={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script>
            
<script type="application/ld+json">
{
    "@context" : "https://schema.org",
    "@type" : "Article",     "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.gameswelt.de/xbox/special/ein-rueckblick-voller-hoehen-und-tiefen-311474"
      },
    "headline": "20\u0020Jahre\u0020Xbox: Ein\u0020R\u00FCckblick\u0020voller\u0020H\u00F6hen\u0020und\u0020Tiefen",
        "description": "Es\u0020war\u0020nicht\u0020immer\u0020einfach.",
    "image": [
        "https://img.gameswelt.de/public/images/202111/57e521c9dc14c5d4b2259fb4144568e8.jpg"
    ],
    "dateModified": "2021-11-26T12:21:36+01:00",
    "datePublished": "2021-11-26T12:20:00+01:00",
    "author": {
      "@type": "Person",
      "name": "Denis Brown"
    },
    "publisher": {
            "@type" : "Organization",
    "name" : "Gameswelt",
    "url" : "https://www.gameswelt.de/",
    "logo": {
        "@type": "ImageObject",
        "url": "https://assets.gameswelt.de/pictures/logo.png",
        "width": 260,
        "height": 76
    },
    "sameAs" : [
        "https://www.facebook.com/gameswelt",
        "https://twitter.com/gameswelt",
        "https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ",
        "https://www.instagram.com/gameswelt/"
    ]

    },
    "inLanguage": {
        "@type": "Language",
        "name": "German"
    }
        ,"mainEntity": {
            "@type": "Product",
    "name": "Xbox",
    "url": "https://www.gameswelt.de/xbox",
    "image": "https://assets.gameswelt.de/pictures/teaser/1200x630.jpg",
    "category": "Konsole",
    "description": "Konsole: Xbox"
        ,"manufacturer": [
                    {
                "@type" : "Organization",
                "name" : "Microsoft",
                "url" : "https://www.gameswelt.de/microsoft"
            }
                        ],"brand": [
                    {
                "@type" : "Organization",
                "name" : "Microsoft",
                "url" : "https://www.gameswelt.de/microsoft"
            }
                        ]
    
    }
    }
</script>


            <script>var SITE = {"device":"desktop","url":"https:\/\/www.gameswelt.de\/xbox\/special\/ein-rueckblick-voller-hoehen-und-tiefen-311474","desktopUrl":"https:\/\/www.gameswelt.de\/xbox\/special\/ein-rueckblick-voller-hoehen-und-tiefen-311474","mobileUrl":"https:\/\/m.gameswelt.de\/xbox\/special\/ein-rueckblick-voller-hoehen-und-tiefen-311474"};</script>
</head>
<body class="gw-ads-body">
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5FQJKZH"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <header class="header gw-ads-header">
            <div class="header-container">
        <div class="thingy"><span class="logo"><a href="https://www.gameswelt.de/"><img src="https://assets.gameswelt.de/pictures/logo.png" width="260" height="76" alt="Gameswelt" class="logo-img"></a></span>

            <div class="country-selection cw pa fss">Länderauswahl:
                <ul class="unstyled mls">
                    <li><a href="https://www.gameswelt.de/" class="country-flag country-flag-de"><span class="dn">DE</span></a></li>
                    <li><a href="https://www.gameswelt.at/" class="country-flag country-flag-at"><span class="dn">AT</span></a></li>
                    <li><a href="https://www.gameswelt.ch/" class="country-flag country-flag-ch"><span class="dn">CH</span></a></li>
                </ul>
            </div>
            <div class="searchbox">
                <form action="/suche">
                    <input type="text" id="search-query" name="q">
                    <button id="search-submit"><i class="icon-search" aria-hidden="true"></i></button>
                </form>
            </div>
        </div>
        <nav class="menu"><ul class="unstyled ttu tdn fs0 wsnw"><li class="home"><a href="/" class="menu-a">Home</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Gewinnspiel</strong><a class="db pr" href="/f-i-s-t-forged-in-shadow-torch/gewinnspiel/gewinne-das-spiel-und-tolle-goodies-311405">            <img data-picture-id="1260375" src="https://img.gameswelt.de/public/images/202107/4f0f419217d5583d3307b6f612be1777.png" alt="F.I.S.T. - Forged In Shadow Torch - Gewinnspiel" title="F.I.S.T. - Forged In Shadow Torch - Gewinnspiel" loading="lazy" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">F.I.S.T. - Forged In Shadow Torch</div></a></section><section class="newest-articles pa"><strong>Interessante Links</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/mobile"><strong>Mobile-Games</strong></a></li><li class="db"><a class="arrow-right" href="/gewinnspiele"><strong>Gewinnspiele</strong></a></li><li class="db"><a class="arrow-right" href="/team-222257"><strong>Teamseite</strong></a></li><li class="db"><a class="arrow-right" href="/impressum-222188"><strong>Impressum</strong></a></li></ol></section></div>
</li><li><a href="https://www.gameswelt.de/news" class="menu-a">News</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>News</strong><a class="db pr" href="/epic-games/news/horror-hit-kommende-woche-kostenlos-zu-haben-311472">            <img data-picture-id="1051853" src="https://img.gameswelt.de/public/images/201405/cde6dde7d667b82bbae6a54730862ac6.jpg" alt="Epic Games Store - News" title="Epic Games Store - News" loading="lazy" width="227" height="127"><div class="pa b0 prs bgb arrow-right tar ellip">Epic Games Store</div></a></section><section class="newest-articles pa"><strong>Aktuelles aus der Welt der Spiele</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/monster-hunter-rise/news/pc-version-kommt-als-gesamtpaket-311473"><strong>Monster Hunter Rise</strong><br> PC-Version kommt als Gesamtpaket</a></li><li class="db"><a class="arrow-right" href="/far-cry-6/news/grosse-dokumentation-zur-entstehung-des-shooters-311471"><strong>Far Cry 6</strong><br> Große Dokumentation zur Entstehung des Shooters</a></li><li class="db"><a class="arrow-right" href="/dying-light-2-stay-human/news/bald-gibts-15-minuten-neue-gameplay-eindruecke-311470"><strong>Dying Light 2: Stay Human</strong><br> Bald gibt&#039;s 15 Minuten neue Gameplay-Eindrücke</a></li></ol></section><div class="subcategories"><strong><a href="/news">&gt; Alle News im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/artikel" class="menu-a">Artikel</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Special</strong><a class="db pr" href="/xbox/special/ein-rueckblick-voller-hoehen-und-tiefen-311474">            <img data-picture-id="1265221" src="https://img.gameswelt.de/public/images/202111/211921358837e3ee2a5755373a3455ce.jpg" alt="20 Jahre Xbox - Special" title="20 Jahre Xbox - Special" loading="lazy" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">20 Jahre Xbox</div></a></section><section class="newest-articles pa"><strong>Neue Artikel auf Gameswelt</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/pokemon-strahlender-diamant-leuchtende-perle/test/es-muss-nicht-immer-ein-remake-sein-311361"><strong>Pokémon: Strahlender Diamant / Leuchtende Perle</strong><br> Es muss nicht immer ein Remake sein</a></li><li class="db"><a class="arrow-right" href="/f-i-s-t-forged-in-shadow-torch/special/ein-hase-der-hart-austeilt-mit-gewinnspiel-311460"><strong>F.I.S.T. Forged in Shadow Torch</strong><br> Ein Hase, der hart austeilt - mit Gewinnspiel!</a></li><li class="db"><a class="arrow-right" href="/grand-theft-auto-the-trilogy-definitive-edition/test/legendaere-spiele-legendaerer-reinfall-311348"><strong>GTA Trilogy: The Definitive Edition</strong><br> Legendäre Spiele – legendärer Reinfall</a></li></ol></section><div class="subcategories"><strong class="pa" style="left:-156px"><a href="/artikel">Artikel im Überblick</a></strong><ul class="pl0 fwb"><li><a href="/previews" class="fwb">Previews</a></li><li><a href="/tests" class="fwb">Tests</a></li><li><a href="/specials" class="fwb">Specials</a></li></ul></div></div>
</li><li><a href="https://www.gameswelt.de/videos" class="menu-a"><span>Videos</span></a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Video</strong><a class="db pr" href="/gameswelt-news/video/mit-cricket-22-life-is-strange-true-colors-und-mehr-311468">            <img data-picture-id="1240741" src="https://img.gameswelt.de/public/images/201912/4d9a719dc89369c228162bb74edb8fc0.png" alt="Gameswelt News 25.11.2021 - Video" title="Gameswelt News 25.11.2021 - Video" loading="lazy" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Gameswelt News 25.11.2021</div></a></section><section class="newest-articles pa"><strong>Neue Videos auf Gameswelt</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/wrc-10/video/november-update-trailer-311461"><strong>WRC 10</strong><br> November Update - Trailer</a></li><li class="db"><a class="arrow-right" href="/fortnite/video/final-event-das-ende-teaser-trailer-311448"><strong>Fortnite: Kapitel 2</strong><br> Final-Event Das Ende Teaser Trailer</a></li><li class="db"><a class="arrow-right" href="/world-war-3/video/closed-beta-packs-trailer-311447"><strong>World War 3</strong><br> Closed Beta Packs Trailer</a></li></ol></section><div class="subcategories"><strong><a href="/videos">&gt; Alle Videos im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/bilder" class="menu-a">Bilder</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Screenshots</strong><a class="db pr" href="/men-of-war-ii/screenshots/11-erste-bilder-aus-dem-neuen-strategiespiel-311430">            <img data-picture-id="1265146" src="https://img.gameswelt.de/public/images/202111/7e426bea39ffd35ee6e1f2c1db786897.png" alt="Men of War II - Screenshots" title="Men of War II - Screenshots" loading="lazy" width="227" height="127"><div class="pa b0 prs bgb arrow-right tar ellip">Men of War II</div></a></section><section class="newest-articles pa"><strong>Neue Screenshots und Artworks</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/projekt-l-2023/screenshots/erste-bilder-aus-dem-lol-pruegelspiel-311398"><strong>Projekt L</strong><br> Erste Bilder aus dem LoL-Prügelspiel</a></li><li class="db"><a class="arrow-right" href="/multiversus/screenshots/6-erste-bilder-aus-dem-neuen-brawler-311367"><strong>MultiVersus</strong><br> 6 erste Bilder aus dem neuen Brawler</a></li><li class="db"><a class="arrow-right" href="/dragon-ball-the-breakers/screenshots/10-erste-bilder-aus-dem-online-multiplayer-titel-311319"><strong>Dragon Ball: The Breakers</strong><br> 10 erste Bilder aus dem Online-Multiplayer-Titel</a></li></ol></section><div class="subcategories"><strong><a href="/bilder">&gt; Alle Bilder im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/tipps" class="menu-a">Tipps</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Komplettlösung</strong><a class="db pr" href="/sherlock-holmes-chapter-one/komplettloesung/komplettloesung-guide-alle-faelle-geloest-trophaeen-achievements-311353">            <img data-picture-id="1264691" src="https://img.gameswelt.de/public/images/202111/8bf835fa0c6cbda206b160f483b80523.png" alt="Sherlock Holmes: Chapter One - Komplettl&ouml;sung" title="Sherlock Holmes: Chapter One - Komplettl&ouml;sung" loading="lazy" width="227" height="127"><div class="pa b0 prs bgb arrow-right tar ellip">Sherlock Holmes: Chapter One</div></a></section><section class="newest-articles pa"><strong>Aktuelle Tipps und Lösungen</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/call-of-duty-vanguard/komplettloesung/komplettloesung-guide-fuer-die-kampagne-alle-trophaeen-achievements-311172"><strong>Call of Duty: Vanguard</strong><br> Komplettlösung: Guide für die Kampagne, alle Trophäen &amp; Achievements</a></li><li class="db"><a class="arrow-right" href="/metroid-dread/komplettloesung/komplettloesung-walkthrough-mit-map-fuer-alle-items-310733"><strong>Metroid Dread</strong><br> Komplettlösung: Walkthrough mit Map für alle Items</a></li><li class="db"><a class="arrow-right" href="/far-cry-6/komplettloesung/komplettloesung-guide-alle-missionen-fundorte-aller-criptograma-tabellen-310729"><strong>Far Cry 6</strong><br> Komplettlösung &amp; Guide: alle Missionen, Fundorte aller Criptograma-Tabellen</a></li></ol></section><div class="subcategories"><strong><a href="/tipps">&gt; Alle Tipps im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/downloads" class="menu-a">Downloads</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Freeware</strong><a class="db pr" href="/conquer-online/freeware/client-v6716-pc-05-2018-287435">            <img src="https://assets.gameswelt.de/pictures/teaser/227x128.jpg" width="227" height="128" alt="" class="" loading="lazy"><div class="pa b0 prs bgb arrow-right tar ellip">Conquer Online</div></a></section><section class="newest-articles pa"><strong>Aktuelles zum Herunterladen</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/conquer-online/freeware/client-v6707-pc-04-2018-286760"><strong>Conquer Online</strong><br> Client v6707 (PC, 04/2018)</a></li><li class="db"><a class="arrow-right" href="/conquer-online/freeware/client-v1938-mac-04-2018-286759"><strong>Conquer Online</strong><br> Client v1938 (Mac, 04/2018)</a></li><li class="db"><a class="arrow-right" href="/conquer-online/freeware/client-v1897-mac-12-2017-283631"><strong>Conquer Online</strong><br> Client v1897 (Mac, 12/2017)</a></li></ol></section><div class="subcategories"><strong><a href="/downloads">&gt; Alle Downloads im Überblick &lt;</a></strong></div></div>
</li></ul></nav>

    </div>
    </header>
            <div align="center" style="margin-top: -5px;">
                <script>
        //57fb58a017c8f8bf62a7a312("Branding")
    </script>
<!-- branding -->
    <div id="sas_7446"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('7446');
            });
        }, true);
    </script>
<!-- /branding -->
    <span class='57fb58a017c8f8bf62a7a312_end'></span>

        </div>
            <div class="device-redirect-notification dn">
        <span>Du wurdest von unserer Mobile-Seite hierher weitergeleitet.</span>
        <div class="device-redirect-buttons">
            <button id="button-force-mobile" onclick="forceDeviceURL(SITE.mobileUrl, 'mobile');">
                <i class="icon-mobile-alt"></i> Zur Mobile-Seite</button>
            <button id="button-device-redirect-close" onclick="deviceNotificationClose();">
                <i class="icon-window-close"></i> Schliessen
            </button>
        </div>
    </div>
                <main id="main" role="main" class="cf gw-ads-main">
                    <div class="tac">    <script>
        //57fb58a017c8f8bf62a7a312("Billboard")
    </script>
<!-- billboard -->
    <div id="sas_20075"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('20075');
            });
        }, true);
    </script>
<!-- /billboard -->
    <span class='57fb58a017c8f8bf62a7a312_end'></span>
</div><div class="col2"><article class="article-text"><header class="article-header"><h1 class="section-title fwb"><span class="section-title-category">Special</span><span class="dn"> - </span><span class="section-title-heading">20 Jahre Xbox</span><span class="dn"> : </span><span class="section-title-subline">Ein Rückblick voller Höhen und Tiefen</span></h1><ul class="unstyled header-platforms"><li><abbr class="platform platform-23"title="Xbox Series X"data-platform-id="23">XSX</abbr>
</li><li><abbr class="platform platform-20"title="Xbox One"data-platform-id="20">One</abbr>
</li><li><abbr class="platform platform-4"title="Xbox 360"data-platform-id="4">X360</abbr>
</li><li><abbr class="platform platform-3"title="Xbox"data-platform-id="3">Xbox</abbr>
</li></ul><div class="article-header-meta">Von <a class="author-link" rel="author" href="/autor/351">Denis Brown</a>
&nbsp;|&nbsp;<time datetime="2021-11-26 12:20">26.11.2021 12:20 Uhr</time>&nbsp;|&nbsp;<a class="comment-count" data-disqus-identifier="gameswelt_comment_311474" href="#disqus_thread">Kommentieren</a></div></header>
<div class="share__top"><div class="sb--container"><a href="#" class="sb--button sb--facebook sb--native-fallback" data-url="https://gwe.lt/3BBg"><i class="icon-facebook-official"></i><span>Teilen</span></a><a href="#" class="sb--button sb--twitter sb--native-fallback" data-url="https://gwe.lt/3BBg" data-via="gameswelt" data-text="20 Jahre Xbox - Ein Rückblick voller Höhen und Tiefen"><i class="icon-twitter"></i><span>Tweet</span></a><a href="#" class="sb--button sb--mail sb--native-fallback" data-url="https://gwe.lt/3BBg" data-subject="20 Jahre Xbox - Ein Rückblick voller Höhen und Tiefen"><i class="icon-mail"></i><span>Mail</span></a></div>
</div><div id="article-content" class="article-content""><p class="fwb c0">Der Name Xbox ist aus der Konsolenwelt nicht mehr wegzudenken. Microsoft mag gefühlt immer „der Neue“ in diesem Segment bleiben, doch die Redmonder haben inzwischen ein beachtliches Erbe hinterlassen, das sich nicht hinter dem von Nintendo und Sony verstecken muss. Der Einstieg in die Branche wurde mit bitterem Schweiß und teurer Münze bezahlt. Gerade in Deutschland einig Sonyland hatte die Xbox es schon immer schwer. Aber sie hat sich ihren heutigen Stand respektabel erkämpft. Darum gratulieren wir herzlich zum Zwanzigsten: Happy Birthday, Xbox!</p><!-- rectangle-artikel -->
    <div id="sas_41332"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('41332');
            });
        }, true);
    </script>
<!-- /rectangle-artikel -->
<p>Japan gilt seit jeher als Endgegner der Xbox. Ein Markt, den Nintendo und Sony so felsenfest dominieren, dass selbst Sega – ein ebenso japanischer Traditionshersteller – in jeder Konsolengeneration schwarz sah. Beim US-Launch im November 2001 gab sich Microsoft noch optimistisch, man wolle in Japan zumindest mächtig mitmischen, obwohl das amerikanische Unternehmen allein der patriotischen Markentreue wegen nie eine Chance hatte, auch nur ansatzweise einen Fuß auf fernöstlichen Boden zu bekommen. Eine angestrebte Nintendo-Übernahme im Jahr zuvor war legendär gescheitert.</p>&#13;
<figure class="figure-picture figure-picture__count-1"><div class="figure-picture__list">
                    <div class="figure-picture__listitem">
                                    <a href="https://img.gameswelt.de/public/images/202111/449a470a143fac65f8dea964fbcd0d81.jpg" data-title="Xbox Bild 1 | Datum: 26.11.2021" data-lightbox="16da5a8268edcf8a7130b85fcd12653e">
                                <img src="https://img.gameswelt.de/public/images/202111/e5eb9b1e3313f51bab98c510ecc21164.jpg" height="302" width="500" title="Xbox Bild 1 | Datum: 26.11.2021"></a>
                            </div>
            </div>
    </figure>&#13;
<p>Der leicht verzögerte Deutschland-Start der Xbox im März 2002 dürfte auch kein Zuckerschlecken gewesen sein, denn hiesige PC-User hassten den Software-Riesen aus Redmond mit Leidenschaft. Windows war zwar für die Allgemeinheit ein alternativloses Betriebssystem, doch der Name kam unter Nerds einem Schimpfwort gleich. Wer als PC-Crack etwas auf sich hielt, stürzte sich der Ehre wegen auf jede halbwegs brauchbare Linux-Distribution. Ganz harte Abtrünnige mit Hang zur Selbstgeißelung schworen sogar auf das Massenmarkt-untaugliche SunOS, um dem angeblich abgrundtief bösen, korrupten, Oma-aus-dem-Bus-schubsenden Corporate-Schwein die kalte Schulter zu zeigen. Es war dermaßen cool, Microsoft bei jeder Gelegenheit schlechtzureden, dass selbst beliebige Büroangestellte, die abseits von ein paar Zeilen in Word oder Excel keine Berührung mit der Firma hatten, die Meinung der Freaks nachplapperten.</p>&#13;
<p>Wie bigott sich solche Hater verhielten, merkten sie nicht einmal, wenn sie wegen ein paar Spielen noch eine Windows-Partition freimachten. So groß war der heroische Widerstand dann doch nicht, als dass sie auf Unreal Tournament, Counter-Strike und Co verzichten wollten. Trotzdem: In Sachen Marketing hatte Microsoft hierzulande schlechte Karten.</p>&#13;
<h2>Satz mit X</h2>&#13;
<p>In anderen Teilen der Welt sah man das nicht so verkniffen, denn Microsoft war ein innovatives Unternehmen mit respektablem Output. Auch was Videospiele angeht. Mit den APIs DirectDraw und Direct3D schuf der Konzern Mitte der Neunzigerjahre eine Software-Schnittstelle, die hardwarebeschleunigte 2D- und 3D-Grafiken auf dem Windows-PC standardisierte, sodass Hersteller von Grafikkarten ebenso zuverlässig mit gewissen Features arbeiten konnten wie Spiele-Programmierer. Unter der Bezeichnung DirectX zusammengefasst und in Version 8 miteinander verschmolzen, erreichte deren Effizienz anno 1999 ein so hohes Level, dass einigen Programmierern in Redmond die Frage in den Sinn kam, wie viel man wohl aus DirectX herausholen könne, wenn man die eierlegende Wollmilchsau PC von all ihren Multifunktionslasten befreite. So kam es zur Vision einer DirectX-betrieben Spielkonsole, der Direct-X-Box. Erste Gerüchte über ihre Planung kursierten noch im selben Jahr, und in einigen Märkten – beispielsweise in den USA – sah man dem Ereignis freudig entgegen.</p>&#13;
<p>Warum auch nicht. Seit dem Videospiele-Crash von 1983, der Firmen wie Atari und Coleco zum Aufgeben zwang, versagten alle westlichen Konsolenhersteller mit ihren Versuchen, ein Kontrastprodukt zum japanisch dominierten Konsolentreiben zu etablieren. Zuletzt hatte Philips im Jahr 1993 mit dem CD-i eine Bruchlandung hingelegt, während EAs Trip Hawkins, der mit der 3DO-Company einen respektablen Start hinlegte, sich auf lange Sicht der PlayStation gegenüber geschlagen gab. Es war längst Zeit für einen neuen Anlauf. Microsoft verfügte über das nötige Wissen und dank quasi endlosem Budget über den nötigen langen Atem.</p>&#13;
<figure class="figure-picture figure-picture__count-1"><div class="figure-picture__list">
                    <div class="figure-picture__listitem">
                                    <a href="https://img.gameswelt.de/public/images/202111/3983953f5e8a261937cc38579f2ae565.webp" data-title="Xbox Bild 1 | Datum: 26.11.2021" data-lightbox="4a52eddb836c09d52b11f07b9a666176">
                                <img src="https://img.gameswelt.de/public/images/202111/604c1d78bd95c08c0c9e903bf4fa71c4.webp" height="305" width="610" title="Xbox Bild 1 | Datum: 26.11.2021"></a>
                            </div>
            </div>
    </figure>&#13;
<p>Im Technik-prüden Deutschland, in dem Arabella Kiesbauer in ihrer Talkshow noch vom Leder zog, Videospiele seien eine Modeerscheinung, der sich nur Kinder verschreiben würden, freute sich lediglich ein kleiner harter Kern darauf. Der seit Jahren verkrustete Argwohn gegenüber Microsoft, der sich schon in der prähistorischen Windows-3.11-Ära manifestierte, schuf denkbar üble Aussichten für die Veröffentlichung einer Spielkonsole aus Redmond. Eine reine Spielekiste, also vermeintlicher Kinderkram, der ähnlich wie amerikanische Autos fett und protzig daherkam und kurz vor der Euro-Währungsumstellung für die exorbitante Summe von knapp 940 Deutsche Mark angekündigt wurde? Schwerer zu verkaufen als ein Kühlschrank am Nordpol! Eine Währungs-Anpassung auf 479 Euro machte es nicht besser. Die meisten Deutschen rechneten noch von DM auf Euro um, und so klang das Ding nach unnötigem Luxus, weit entfernt von einer Anschaffung, die ein Normalverdiener seinem Sprössling unter den Weihnachtsbaum stellen würde.</p>&#13;
<p>Der unwiderlegbare Fakt, dass die Redmonder für diesen Preis die stärkste Konsole der aktuellen Generation geschaffen hatten, änderte nichts daran. Mitunter, weil selbst viele typische Konsolenspieler in der Architektur der Xbox nur einen verkappten PC sahen. Unter der Haube werkelten ein Intel-Celeron-Prozessor bei 733 MHz, ein Nvidia-Grafikchip mit ähnlichen Spezifikationen wie die damals hochangesehene Geforce 3 und 64 Megabyte Arbeitsspeicher.</p>&#13;
<p>DVD-Laufwerk und vier Gigabyte Festplatte für schnelle Installationen und reduzierte Ladezeiten? Fest installierter Ethernet-Anschluss für Lan-Verbindungen und angekündigtes Internet-Gaming? Für eine Konsole war das supergeile Hardware mit einem mehr als annehmbaren Preis-Leistungs-Verhältnis, aber auch eine Zusammenstellung von der Stange, ohne den damals üblichen Scotty-Warpantrieb-Bonus mit der „wir holen mehr aus den Chips raus als vorgesehen“-Magie fernöstlicher Produkte.</p>&#13;
<h2>Deutsche Kunden sind träge</h2>&#13;
<p>Wobei der schlimmste Gegner der deutsche Markt an sich war. Damals noch mehr als heute galten Deutsche als sehr markentreue, unbewegliche Kunden, die sich mit Wonne in festgefahrene Gewohnheiten einkuschelten. Sie änderten ungern ihren Telefonanbieter oder ihren Internetprovider, selbst wenn sie deswegen ein paar Mücken mehr zahlen mussten als nötig.</p>&#13;
<p>Nicht anders bei den Konsolen. Das bekam schon Sega in der 16-Bit-Ära zu spüren. Während in gut dreiviertel der europäischen Länder Segas Mega Drive einen leichten Vorteil gegenüber dem Super Nintendo genoss, musste selbst die Firma Virgin – Segas ursprünglicher europäischer Distributor – Nintendos Produkten in ihren hiesigen Virgin Mega Stores doppelt so viel Ausstellungsfläche einräumen, weil die Deutschen aus Gewohnheit lieber Nintendo spielten. Der einzige New Player, dem auf Anhieb ein Durchbruch auf dem deutschen Markt gelang, war Sonys Playstation – und auch nur, weil Nintendo mit der Technik und der Zielgruppen-Ausrichtung des N64 unter den Erwartungen blieb.</p>&#13;
<figure class="social-embed social-embed__youtube social-embed__iframe"><iframe src="https://www.youtube.com/embed/OCseNj29FM0" frameborder="0"></iframe></figure>&#13;
<p>Wie chancenlos der Neueinsteiger aus Redmond bei der Markteinführung in Deutschland war, lässt sich heute schwer verbildlichen. Microsoft war nicht Sony, die sich mit dem 869 DM starken Einführungspreis der Playstation 2 einen Shitstorm abgeholt hatten, aber aufgrund früherer Zuverlässigkeit einen guten Ruf genossen. Microsoft war hierzulande nur der mega-bonzige, verhasste Windows-Fuzzi, der trotz quasi endloser monetärer Ressourcen so wenig Marketing-Kraft auf Tasche hatte, dass er den Deutschen nicht einmal abgewöhnen konnte, den Namen ihres Tabellenkalkulationsprogramms falsch auszusprechen. Noch heute spricht die hiesige Allgemeinheit den Namen Excel wie „Äxl“ statt „Ex-Sell“ – als einziges Volk auf dem ganzen Globus. Und genau diese Firma wollte den störrischen Teutonen dermaßen viel Kohle aus den Rippen leiern, für eine Konsolenmarke ohne Reputation, ohne Gewohnheitsbonus, ohne Sympathiepunkte. Den Knall, mit dem Microsoft bei uns gegen eine Granitwand schepperte, vernahm Bill Gates persönlich wahrscheinlich noch auf der anderen Seite der Weltkugel.</p>&#13;
<p>In Konsequenz senkte Microsoft den Einstiegspreis bereits sechs Wochen nach der Einführung auf 299 Euro. Ein herbes Verlustgeschäft angesichts der von Experten geschätzten 500 Euro Produktionskosten je Einheit. Aber es half nicht viel. Details wie der ungewohnt hohe 180-Watt-Stromhunger, das klobige, gigantisch wirkende Konsolendesign, das vier Kilo Gewicht auf die Waage brachte, und der oft verlachte, unhandlich große Controller mit dem Spitznamen The Duke gaben Fans der Konkurrenz genug Munition, um selbst die haushoch überlegene Grafikpracht von Starttiteln aus dem Kaliber eines Dead or Alive 3 und Project Gotham Racing schlechtzureden.</p>&#13;
<p>Stolze 24 Starttitel standen beim Launch bereit, also mehr als bei keiner anderen Konsole zuvor. Doch abseits einer Handvoll bereitwilliger Early Adopter ließ es die meisten kalt. Anspiel-Kioske, die schon einen Monat vor der Veröffentlichung in Einkaufszentren standen, zum Beispiel am überlaufenen Potsdamer Platz in Berlin, zogen keine Menschenmassen an.</p>&#13;
<p>Nicht, dass die Xbox in anderen Ländern groß abgeräumt hätte. Mit weltweit gerade mal 24 Millionen verkauften Einheiten am Ende ihres Lebenszyklus bewegte sie sich auf einem ähnlich schwachen Niveau wie Nintendos GameCube. Die meisten davon – rund 16 Millionen – gingen in den USA über den Ladentisch. In der alten Welt zählte man sechs und in Japan zwei Millionen. Was viel aussagt, wenn man bedenkt, dass die USA halb so viele Einwohner haben wie Europa.</p>&#13;
<p>Unterm Strich lag das Ergebnis nur zum Teil an selbstverschuldeten Schwächen und viel mehr an Sonys erdrückender Marktdominanz mit der PlayStation 2, die viele Dritthersteller dazu brachte, deren Konsole als Lead-Plattform zu betrachten. GameCube und Xbox spielten nur zweite und dritte Geige. Umsetzungen sahen auf der Xbox immer merklich besser aus, aber die Spielebibliothek war weit dünner als die der PS2 und Exklusivtitel galten als Mangelware. Selbst der angesehene Systemseller Halo, den Microsoft durch einen geschickten Studio-Einkauf dem Konkurrenten Apple vor der Nase wegschnappte, generierte bei uns keine Wellen, die Sony gefährlich werden konnten.</p>&#13;
<h2>Sie hatten keine Chance, aber sie nutzten sie</h2>&#13;
<p>Was die Xbox letztendlich als feste Größe auf dem Markt etablierte, war die Willensstärke ihrer Schöpfer und der Glaube, sich verbessern zu können. Angefangen mit dem geschrumpften Xbox Controller S, der ursprünglich für kleine Hände im japanischen Markt entworfen wurde. Er löste den Duke bald ab, wodurch nicht nur mehr Ergonomie ins Spiel kam. Auch die ungeschickt platzierten äußeren Buttons (schwarzer und weißer Knopf) wanderten als Schultertasten auf die Oberseite des Controllers. Doch da ging noch mehr. Mit kleinen, aber feinen Fortschritten markierte Microsoft überall dort ein grünes X, wo sich die Konkurrenten schwertaten.</p>&#13;
<figure class="figure-picture figure-picture__count-1"><div class="figure-picture__list">
                    <div class="figure-picture__listitem">
                                    <a href="https://img.gameswelt.de/public/images/202111/b1019c2e0159bd227ad55bb3cdf2aa85.jpg" data-title="Xbox Bild 1 | Datum: 26.11.2021" data-lightbox="b5ed8fbc8acedbe53fe9a7d3129be912">
                                <img src="https://img.gameswelt.de/public/images/202111/322bb9951ed94815ce3e70d00355d9bb.jpg" height="325" width="650" title="Xbox Bild 1 | Datum: 26.11.2021"></a>
                            </div>
            </div>
    </figure>&#13;
<p>Allem voran beim Online-Support. Dieses Thema schnitt zuvor nur Segas Dreamcast auf dem Konsolensektor ernsthaft an. Mit mäßigem Erfolg, wenn auch genug Praxis, um Microsoft auf das Wichtigste vorzubereiten. Sega pflegte ein gutes Verhältnis zu den Redmondern, schließlich verwendete deren Dreamcast eine optional nutzbare, vorinstallierte Windows-CE-Variante für erleichterte PC-Ports. Als Sega die Dreamcast-Konsole aufgab, landeten viele ihrer Top-Seller auf allen Maschinen der Konkurrenten und am aller ehesten auf der Xbox, die manche Sega-Fans deswegen als inoffiziellen Dreamcast-Nachfolger ansahen. Wenn es eine Gruppe gab, die der Xbox gegenüber aufgeschlossen war, dann diese.</p>&#13;
<p>Von vornherein eine Breitband-Schnittstelle für LAN-Kopplung und DSL-Verbindungen zu verbauen, erwies sich im Vergleich mit Segas lahmem, softwarebetriebenen Dial-up-Modem als zukunftsweisendes Feature. Der Online-Dienst Xbox Live kam zwar erst mit einem Jahr Verspätung und unterstützte mit Unreal Championship sowie Mech Assault nur zwei große Titel, degradierte aber alle Online-Ambitionen von PlayStation 2 und GameCube augenblicklich zu dilettantischer Stümperei. Mit der Zeit erschienen immer mehr onlinefähige Spiele, die Microsofts Know-how auf diesem Gebiet unter Beweis stellten. Wie viel ein flüssiger, unkomplizierter Online-Modus im Konsolensektor bewegen konnte, verbildlichte das Verkaufsargumente schlechthin: der Vs-Modus von Halo 2, der noch heute legendären Status unter den Fans genießt.</p>&#13;
<p>Allerdings zeigt auch dieses Thema, wie unbeweglich deutsche Kunden sein konnten. Sie waren nur zähneknirschend bereit, einen Service dieser Art zu bezahlen, selbst wenn er dem der Konkurrenz haushoch überlegen war. Das Argument, man könne bei Sony umsonst spielen, war genauso beliebt wie der Verweis auf das kostenlose Matchmaking am PC. Eine Diskussion, die zu Zeiten der Xbox 360 richtig Fahrt aufnahm. Erst als auch Sony mit Einführung der PlayStation 4 eine Gebühr für das PSN verlangte, verstummten die Kritiker.</p>&#13;
<h2>Das Startkapital für eine Erfolgsgeschichte</h2>&#13;
<p>Die Original-Xbox war kein Flop, aber ein herbes Verlustgeschäft. Jede andere Firma hätte wahrscheinlich nach einem oder zwei Jahren aufgegeben. Die Visionäre bei Microsoft sahen den bisherigen Verlauf hingegen als Chance. Mit der Etablierung starker Marken wie Forza Motorsport und Fable legten sie einen Reputations-Grundstein für die kommende Generation, die abermals Grenzen aufbrechen sollte. HD-Grafik, kabellose Controller, freischaltbare Spielerfolge, ein standardisierter digitaler Spiele-Marktplatz und zuverlässiges Online-Gaming vom ersten Tag an – all das sind heutige Branchenstandards, die auf das Konto der Nachfolgerkonsole Xbox 360 gehen.</p>&#13;
<p>Man wollte aus den Fehlern der Vergangenheit lernen, ja sogar in den Angriff übergehen. Der lange Atem würde sich auszahlen. Schon 2005, mit einem Jahr Vorsprung gegenüber Sony, läutete die Xbox 360 das HD-Zeitalter ein. Dank exzellenter Unterstützung durch Dritthersteller und neuer exklusiver Marken wie Gears of War, Forza Horizon, Viva Pinata und einer unüberschaubaren Palette an spaßigen Indie-Games hätte sie der PlayStation 3 wahrscheinlich den Schneid abgekauft, wenn nicht zwei Dinge diese Pläne durchkreuzt hätten.</p>&#13;
<figure class="figure-picture figure-picture__count-1"><div class="figure-picture__list">
                    <div class="figure-picture__listitem">
                                    <a href="https://img.gameswelt.de/public/images/202111/52565eb1ff57a3a5f7789278d89b4853.jpg" data-title="Xbox Bild 1 | Datum: 26.11.2021" data-lightbox="f3044ca497e3d83cc4540dd2a3abc7b2">
                                <img src="https://img.gameswelt.de/public/images/202111/cbfbca175a1fb681a6ffd4329499b502.jpg" height="365" width="650" title="Xbox Bild 1 | Datum: 26.11.2021"></a>
                            </div>
            </div>
    </figure>&#13;
<p>Zum einen der ominöse Hardware-Ausfall, genannt Red Ring of Death, der aufgrund mangelhaften Lüfter-Heißklebers ein milliardenschweres Garantieprogramm zufolge hatte, was dem Ruf der Konsole massiv schadete. Zum anderen die Illusion, man könne Nintendos Wii mit dem reaktionslahmen Motion-Gaming der Kinect-Kamera Paroli bieten. Am Ende würde die Xbox 360 knapp gegen Sonys Playstation 3 verlieren, wobei 84 Millionen verkaufte Geräte keineswegs zu verachten sind. Ein Erfolg, mit dem man Marktführer Sony mächtig ins Taumeln brachte.</p>&#13;
<p style="text-align: center;"><span style="text-decoration: underline;"><a href="https://www.gameswelt.de/top-10/special/lootboxen-co-das-alles-lief-schief-bei-ps4-und-xbox-one-301985" title="Die 10 größten Sünden dieser Spiele-Generation: Lootboxen &amp; Co.: Das alles lief schief bei PS4 und Xbox One" data-article-id="301985">&gt;&gt; Lootboxen &amp; Co.: Die 10 größten Sünden der Generation PS4 und Xbox One &lt;&lt;</a></span></p>&#13;
<p>Er ließ sich mit der Xbox One aus diversen Gründen nicht wiederholen. Trotzdem ist Microsoft aus dem heutigen Gaming-Markt nicht wegzudenken. Smart Delivery, Game Pass, Dolby Vision Gaming, Dolby Atmos Konsolen-Raumklang, Variable Refresh Rate … Mit (vermarktungs-)technischen Errungenschaften wie diesen festigt sich der Name Xbox als ernstzunehmende Größe und Innovator der Branche, der nicht mehr nur Konsolen betrifft. Xbox ist mittlerweile vielmehr ein Service, der den PC einschließt und mittelfristig vom Handy bis zum Smart-TV sämtliche Plattformen ins Visier nimmt, auf denen gespielt werden kann.</p>&#13;
<p style="text-align: center;"></p></div><footer class="article-footer"><div class="article-footer-meta">Von <a class="author-link" rel="author" href="/autor/351">Denis Brown</a>
&nbsp;|&nbsp;<time datetime="2021-11-26 12:20">26.11.2021 12:20 Uhr</time></div><div class="share__bottom"><div class="sb--container"><a href="#" class="sb--button sb--facebook sb--native-fallback" data-url="https://gwe.lt/3BBg"><i class="icon-facebook-official"></i><span>Teilen</span></a><a href="#" class="sb--button sb--twitter sb--native-fallback" data-url="https://gwe.lt/3BBg" data-via="gameswelt" data-text="20 Jahre Xbox - Ein Rückblick voller Höhen und Tiefen"><i class="icon-twitter"></i><span>Tweet</span></a><a href="#" class="sb--button sb--mail sb--native-fallback" data-url="https://gwe.lt/3BBg" data-subject="20 Jahre Xbox - Ein Rückblick voller Höhen und Tiefen"><i class="icon-mail"></i><span>Mail</span></a></div>
</div></footer><div><!-- comments -->
    <div id="sas_7445"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('7445');
            });
        }, true);
    </script>
<!-- /comments -->
</div><section class="article-recommend"><h3 class="section-title">Könnte dich<span>interessieren</span></h3><div data-widget="plista_widget_underArticle"></div><script>__consent.wait(function(e){if (!this.allowsStandardPurposes()){$('.article-recommend').hide();return;}if (!window.PLISTA) {window.PLISTA = {publickey: '343bb7fb8901fc0327a79ab7',item: {objectid: "311474",                     title: "20 Jahre Xbox",                     text: "Ein Rückblick voller Höhen und Tiefen",                     url:"https://www.gameswelt.de/xbox/special/ein-rueckblick-voller-hoehen-und-tiefen-311474",                     img:"https://img.gameswelt.de/public/images/202111/70bc2aed68f313caa369e7cef2aef7f9.jpg",                     category: "Specials",published_at: 1637925600,                     updated_at: 1637925696                 }};this.inject('https://static.plista.com/async.js');}});</script>
</section>
<section class="article-comments"><h3 class="section-title">Kommentare<span>zum Artikel</span></h3><div id="disqus_thread"></div>
<div class="article-comments-consent" style="display: none">Kommentare können ohne Einwilligung zu Cookies nicht angezeigt werden</div>
<button class="show-comments" data-shortname="gameswelt"><i class="icon-comment" aria-hidden="true"></i>
    Kommentare einblenden
</button>
<script>
    var disqus_config = function () {
        this.page.url = "https://www.gameswelt.de/xbox/special/ein-rueckblick-voller-hoehen-und-tiefen-311474";
        this.page.identifier = "gameswelt_comment_311474";
        this.page.title = "Kommentare zu 20 Jahre Xbox";
    };

    __consent.wait(function(e) {
        if (!this.allowsStandardPurposes()) {
            $('.show-comments').hide();
            $('.article-comments-consent').show()
            return;
        }

        $(function(){
            $('<script>')
                .attr('src', 'https://gameswelt.disqus.com/count.js')
                .attr('id', 'dsq-count-scr')
                .appendTo('head');
        });
    });
</script>
</section></article></div><div class="legacy__sidebar"><aside>    <script>
        //57fb58a017c8f8bf62a7a312("Halfpage")
    </script>
<!-- halfpage -->
    <div id="sas_26360"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('26360');
            });
        }, true);
    </script>
<!-- /halfpage -->
    <span class='57fb58a017c8f8bf62a7a312_end'></span>
</aside><aside class="info-box"><div class="info-box-title"><a href="/xbox">Infos<span class="cg"> zur Hardware</span></a></div><a class="info-box-teaser" href="/xbox"><img width="300" height="169" src="https://assets.gameswelt.de/pictures/teaser/300x169.jpg"alt=""><h2 class="info-box-description">Xbox</h2></a><div class="info-box-data"><div class="info-box-data-row"><div class="info-box-data-row-name">System</div><div class="info-box-data-row-value"><span class="platform-selection"><abbr class="platform platform-3"title="Xbox"data-platform-id="3">Xbox</abbr>
</span></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Entwickler</div><div class="info-box-data-row-value"><a href="/microsoft">Microsoft</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Distributor</div><div class="info-box-data-row-value"><a href="/microsoft">Microsoft</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Kategorie</div><div class="info-box-data-row-value">Konsole</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value">-</div></div></div></aside>
<aside><!-- button -->
    <div id="sas_7444"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('7444');
            });
        }, true);
    </script>
<!-- /button -->
</aside><aside><!-- rectangle -->
    <div id="sas_7424"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('7424');
            });
        }, true);
    </script>
<!-- /rectangle -->
</aside></div>
            </main>
    <footer class="footer gw-ads-footer">
        <div class="footer-container"><section class="footer-column footer-column-about"><header class="footer-heading"><i class="icon-angle-right"></i>Über uns</header><nav><ul><li><a href="https://www.gameswelt.de/datenschutz-232262">Datenschutz</a></li><li><a href="https://www.gameswelt.de/team-222257">Team</a></li><li><a href="https://www.gameswelt.de/impressum-222188">Impressum</a></li><li><a href="https://wasdmedia.de">Werbung</a></li><li><a href="#" onclick="__consent.optOut(); location.reload();">Cookiezustimmung ändern</a></li></ul></nav></section><section class="footer-column footer-column-topics"><header class="footer-heading"><i class="icon-angle-right"></i>Themen von A bis Z</header><nav><ul><li><a href="/vz/spiele">Alle Spiele von A-Z</a><li><a href="/vz/events">Alle Events von A-Z</a><li><a href="/vz/hardware">Alles zu Hardware von A-Z</a><li><a href="/vz/firmen">Alle Publisher/Entwickler von A-Z</a><li><a href="/archiv/2021-11" title="Alle Inhalte aus dem Archiv">Alle Inhalte aus dem Archiv</a><li><a href="/archiv/news/2021-11" title="Alle News aus dem Archiv">News-Archiv</a><li><a href="/archiv/artikel/2021-11" title="Alle Artikel aus dem Archiv">Artikel-Archiv</a><li><a href="/archiv/videos/2021-11" title="Alle Videos aus dem Archiv">Video-Archiv</a><li><a href="/archiv/bilder/2021-11" title="Alle Bilder aus dem Archiv">Bilder-Archiv</a><li><a href="/archiv/tipps/2021-11" title="Alle Tipps aus dem Archiv">Tipps-Archiv</a><li><a href="/archiv/downloads/2021-11" title="Alle Downloads aus dem Archiv">Downloads-Archiv</a><li><a href="/archiv/kampagnen/2021" title="Alle Kampagnen aus dem Archiv" itemprop="url">Kampagnen-Archiv</a>
<li><a href="https://www.gameswelt.de/gewinnspiele">Gewinnspiele</a></li></ul></nav></section><section class="footer-column footer-column-partner"><header class="footer-heading"><i class="icon-angle-right"></i>Partner und Netzwerk</header><nav><ul><li><a href="https://www.gameswelt.de/">Gameswelt Deutschland</a></li><li><a href="https://www.gameswelt.at/">Gameswelt Österreich</a></li><li><a href="https://www.gameswelt.ch/">Gameswelt Schweiz</a></li><li><a href="https://www.mann.tv/">mann.tv</a></li><li><a href="https://www.film.tv/">FILM.TV</a></li></ul></nav></section><section class="footer-column footer-column-social"><header class="footer-heading"><i class="icon-angle-right"></i>Social Media</header><nav><ul><li><a class="footer-icon" href="https://www.facebook.com/gameswelt"><i class="icon-facebook"></i> Gameswelt auf Facebook</a></li><li><a class="footer-icon" href="https://twitter.com/gameswelt"><i class="icon-twitter"></i> Gameswelt auf Twitter</a></li><li><a class="footer-icon" href="https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ"><i class="icon-youtube"></i> Gameswelt auf YouTube</a></li><li><a class="footer-icon" href="https://www.instagram.com/gameswelt"><i class="icon-instagram"></i> Gameswelt auf Instagram</a></li><li><a class="footer-icon" href="https://www.gameswelt.de/feed"><i class="icon-rss-squared"></i> RSS/Atom Feeds von Gameswelt</a></li></ul></nav></section></div><section class="footer-copyright"><p>Copyright 2021 by <a href="http://www.emgag.com/">Entertainment Media Group AG</a>.</p><p>Alle Rechte vorbehalten.</p><p>Dein Magazin rund um Games...</p></section>

    </footer>
                            <script src="https://assets.gameswelt.de/build/219.1c4bf067.js"></script>
                    <script src="https://assets.gameswelt.de/build/desktop.0a219919.js"></script>
                                <script src="https://assets.gameswelt.de/build/article.d642da38.js"></script>
                                <script src="https://assets.gameswelt.de/build/player.665e0eff.js"></script>
                        <div>
        <!-- dhtml -->
    <div id="sas_7427"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('7427');
            });
        }, true);
    </script>
<!-- /dhtml -->

        <!-- ias -->
    <div id="sas_76256"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('76256');
            });
        }, true);
    </script>
<!-- /ias -->

        <!-- skystream -->
    <div id="sas_98247"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('98247');
            });
        }, true);
    </script>
<!-- /skystream -->

                    <!-- outstream -->
    <div id="sas_45225"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('45225');
            });
        }, true);
    </script>
<!-- /outstream -->

            </div>
                    <script>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</script>
    </body>
<!--doubleplusgood-->
</html>
