<!doctype html>
<html lang="de-de" class="gw-ads-root"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><meta charset="utf-8"><title>Xbox auf der E3 2019: Mehr First-Party-Spiele als jemals zuvor! - News von Gameswelt</title><link rel="stylesheet" href="https://assets.gameswelt.de/gw/desktop/css/style.min.css?ts=1553020978"><link rel="stylesheet" href="https://assets.gameswelt.de/global/js/3rdparty/lightslider/css/lightslider.min.css"><link rel="stylesheet" href="https://assets.gameswelt.de/global/js/3rdparty/light-gallery/css/lightGallery.css"><link rel="stylesheet" href="https://assets.gameswelt.de/global/js/3rdparty/shariff/shariff.min.css"><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css"><script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script><script>dataLayer =[{}]</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5FQJKZH');</script><script src="https://ced.sascdn.com/tag/420/smart.js"></script><style type="text/css">#smart-cmp-header { font-size: 30px !important; line-height: 30px !important }#smart-cmp-footer, #smart-cmp-modal { font-family: inherit !important }#smart-cmp-footer { background-color: #fff !important; background: rgba(255, 255, 255, .95) !important; border-top: 2px #000 solid !important; padding: 30px !important }#smart-cmp-text { padding: 30px !important; font-size: 18px !important; line-height: 32px !important; }.smart-cmp-btn-primary, .smart-cmp-manage-btn { margin: 4px !important }.smart-cmp-btn-primary { background-color: #155f86 !important; border-color: #000 !important;font-size: 22px !important;padding: 8px 48px !important }.smart-cmp-manage-btn { background-color: transparent !important; font-size: 18px !important; padding: 8px 16px !important; font-weight: bold !important;}.smart-cmp-modal-description a { text-decoration: underline }</style><script>
        sas.setup({ networkid: 420, domain: "https://www4.smartadserver.com" });
    </script><script>sas.call('onecall', {siteId: 16708,pageId: 120857,formatId: '20075,41332,7445,26360,7444,7424,7446,7427,45225',target: '296323;news;xbox-one;xbox;720;xbox-720;project;durango;project-durango;infinity;xboxone;xbone;xbox1;xb1;one;tbuk'});</script><link rel="canonical" href="https://www.gameswelt.de/xbox-one/news/mehr-first-party-spiele-als-jemals-zuvor,296323"><link rel="alternate" hreflang="de-DE" href="https://www.gameswelt.de/xbox-one/news/mehr-first-party-spiele-als-jemals-zuvor,296323"><link rel="alternate" hreflang="de" href="https://www.gameswelt.de/xbox-one/news/mehr-first-party-spiele-als-jemals-zuvor,296323"><link rel="alternate" hreflang="x-default" href="https://www.gameswelt.de/xbox-one/news/mehr-first-party-spiele-als-jemals-zuvor,296323"><link rel="alternate" hreflang="de-AT" href="https://www.gameswelt.at/xbox-one/news/mehr-first-party-spiele-als-jemals-zuvor,296323"><link rel="alternate" hreflang="de-CH" href="https://www.gameswelt.ch/xbox-one/news/mehr-first-party-spiele-als-jemals-zuvor,296323"><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.gameswelt.de/xbox-one/news/mehr-first-party-spiele-als-jemals-zuvor,296323"><link type="application/atom+xml" rel="alternate" title="News (atom)" href="https://www.gameswelt.de/news/atom.xml"><link type="application/rss+xml" rel="alternate" title="News (rss)" href="https://www.gameswelt.de/news/rss.xml"><link type="application/atom+xml" rel="alternate" title="Alle Artikel (atom)" href="https://www.gameswelt.de/artikel/atom.xml"><link type="application/rss+xml" rel="alternate" title="Alle Artikel (rss)" href="https://www.gameswelt.de/artikel/rss.xml"><link type="text/html" rel="shortlink" href="https://gwe.lt/3x73"><link type="text/css" rel="stylesheet" href="https://assets.gameswelt.de/global/js/3rdparty/lightbox/css/lightbox.min.css"><link rel="icon" type="image/x-icon" href="https://www.gameswelt.de/favicon.ico"><link rel="apple-touch-icon" href="https://assets.gameswelt.de/gw/pictures/icons/touch-icon-iphone.png"><link rel="apple-touch-icon" sizes="76x76" href="https://assets.gameswelt.de/gw/pictures/icons/touch-icon-ipad.png"><link rel="apple-touch-icon" sizes="120x120" href="https://assets.gameswelt.de/gw/pictures/icons/touch-icon-iphone-retina.png"><link rel="icon" sizes="120x120" href="https://assets.gameswelt.de/gw/pictures/icons/touch-icon-iphone-retina.png"><link rel="apple-touch-icon" sizes="152x152" href="https://assets.gameswelt.de/gw/pictures/icons/touch-icon-ipad-retina.png"><link rel="icon" sizes="152x152" href="https://assets.gameswelt.de/gw/pictures/icons/touch-icon-ipad-retina.png"><meta name="theme-color" content="#636363"><meta name="msapplication-TileColor" content="#FFFFFF"><meta name="msapplication-TileImage" content="https://assets.gameswelt.de/gw/pictures/icons/windows8-icon.png"><meta property="og:title" content="Xbox auf der E3 2019: Mehr First-Party-Spiele als jemals zuvor!"><meta property="og:site_name" content="Gameswelt"><meta property="og:description" content="Microsoft hatte ja schon vor einiger Zeit betont, dass man für die diesjährige E3 in Los Angeles &quot;Großes&quot; geplant habe. Damit ist nicht nur die mutmaßliche Vorstellung der Next-Gen-Xbox gemeint, sondern auch das üppige Line-up an First-Party-Titeln." name="description"><meta property="og:type" content="article"><meta property="og:url" content="https://www.gameswelt.de/xbox-one/news/mehr-first-party-spiele-als-jemals-zuvor,296323"><meta property="og:locale" content="de_DE"><meta property="fb:app_id" content="159094931116885"><meta name="msapplication-config" content="none" dir="ltr"><meta name="twitter:card" content="summary_large_image" dir="ltr"><meta name="twitter:title" content="Xbox auf der E3 2019" dir="ltr"><meta name="twitter:description" content="Microsoft hatte ja schon vor einiger Zeit betont, dass man für die diesjährige E3 in Los Angeles &quot;Großes&quot; geplant habe. Damit ist nicht nur die mutmaßliche Vorstellung der Next-Gen-Xbox gemeint, sondern auch das üppige Line-up an First-Party-Titeln." dir="ltr"><meta name="twitter:site" content="@gameswelt" dir="ltr"><meta name="twitter:domain" content="www.gameswelt.de" dir="ltr"><meta name="twitter:image:src" content="https://img.gameswelt.de/public/images/201706/e637b2110124945860f3eccdb659705f.jpg" dir="ltr"><meta name="twitter:image:width" content="1200" dir="ltr"><meta name="twitter:image:height" content="630" dir="ltr"><meta property="og:image" content="https://img.gameswelt.de/public/images/201706/e637b2110124945860f3eccdb659705f.jpg"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:secure_url" content="https://img.gameswelt.de/public/images/201706/e637b2110124945860f3eccdb659705f.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="article:published_time" content="2019-05-31T08:18:00+02:00"><meta property="article:modified_time" content="2019-05-31T08:25:35+02:00"><meta property="article:section" content="Games"><meta property="article:publisher" content="https://www.facebook.com/Gameswelt"><script type="application/ld+json">{"@context" : "https://schema.org","@type" : "Organization","name" : "Gameswelt","url" : "https://www.gameswelt.de","sameAs" : ["https://www.facebook.com/gameswelt","https://twitter.com/gameswelt","https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ"]}</script>

<script type="application/ld+json">{"@context": "https://schema.org","@type": "WebSite","name": "Gameswelt","alternateName": "Dein Spielemagazin mit News, Tests, Specials, Videos, Tipps und Lösungen für PC, PS3, PS4, Xbox 360, Xbox One, Wii, Wii U, 3DS und Nintendo Switch","url": "https://www.gameswelt.de","potentialAction": {"@type": "SearchAction","target": "https://www.gameswelt.de/suche?q={search_term_string}","query-input": "required name=search_term_string"}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.gameswelt.de/news","name":"News"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.gameswelt.de/xbox-one/news/mehr-first-party-spiele-als-jemals-zuvor,296323","name":"Xbox auf der E3 2019: Mehr First-Party-Spiele als jemals zuvor!"}}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.gameswelt.de/xbox-one","name":"Xbox One"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.gameswelt.de/xbox-one/news","name":"News"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.gameswelt.de/xbox-one/news/mehr-first-party-spiele-als-jemals-zuvor,296323","name":"Xbox auf der E3 2019: Mehr First-Party-Spiele als jemals zuvor!"}}]}</script><script>var SITE = (function (SITE, $, window) {'use strict';var navigationData = {"overview":false};SITE.navigationData = navigationData;return SITE;}(SITE || { }, jQuery, window));</script></head><body itemscope itemtype="https://schema.org/WebPage" class="gw-ads-body"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5FQJKZH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div align="center" style="position: absolute; top:0px; left: 0px; z-index: 1000;"><script>
		window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga('create', 'UA-71584-1', 'auto');ga('require', 'displayfeatures');ga('set', 'dimension1', '296323');ga('set', 'dimension2', '3');ga('set', 'dimension3', '351');ga('set', 'dimension5', '57');ga('set', 'dimension7', '46');ga('set', 'forceSSL', true);ga('set', 'anonymizeIp', true);ga('require', 'GTM-57QNN68');ga('send', 'pageview');</script><script async src='//www.google-analytics.com/analytics.js'></script></div><script src="https://script.ioam.de/iam.js?m=1"></script>
<script>
	var iam_data = {
		"st":"gamewelt",
		"cp":"news",
		"sv":"ke"
	}
	iom.c(iam_data,1);
</script>
<header itemscope itemtype="https://schema.org/WPHeader" class="header gw-ads-header"><div class="header-container"><div class="thingy"><span itemscope itemtype="https://schema.org/Brand" class="logo"><a href="https://www.gameswelt.de" itemprop="url"><img src="https://assets.gameswelt.de/gw/pictures/logo.png" width="260" height="76" alt="Gameswelt.de" itemprop="logo" class="logo-img"></a></span><div class="country-selection cw pa fss">Länderauswahl:<ul class="unstyled mls"><li><a href="https://www.gameswelt.de" class="country-flag country-flag-de"><span class="dn">DE</span></a></li><li><a href="https://www.gameswelt.at" class="country-flag country-flag-at"><span class="dn">AT</span></a></li><li><a href="https://www.gameswelt.ch" class="country-flag country-flag-ch"><span class="dn">CH</span></a></li></ul></div><div class="searchbox"><form action="/suche"><input type="text" id="search-query" name="q"><button id="search-submit"><i class="fa fa-search" aria-hidden="true"></i></button></form></div></div><nav itemscope itemtype="https://schema.org/SiteNavigationElement" class="menu"><ul class="unstyled ttu tdn fs0 wsnw"><li class="home"><a href="/" itemprop="url" class="menu-a">Home</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Gewinnspiel</strong><a class="db pr" href="https://www.gameswelt.de/star-trek-online/gewinnspiel/gewinnt-tolle-preise-zum-update-rise-of-discovery,296076"><img data-picture-id="1089846" src="https://img.gameswelt.de/public/images/201503/02eee322373da37985c9737edab54541.jpg" alt="Star Trek Online | Gewinnspiel - Gewinnspiel" title="Star Trek Online | Gewinnspiel - Gewinnspiel" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Star Trek Online | Gewinnspiel</div></a></section><section class="newest-articles pa"><strong>Interessante Links</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/gewinnspiele"><strong>Gewinnspiele</strong></a></li><li class="db"><a class="arrow-right" href="/team,222257"><strong>Teamseite</strong></a></li><li class="db"><a class="arrow-right" href="/impressum,222188"><strong>Impressum</strong></a></li></ol></section></div>
</li><li><a href="https://www.gameswelt.de/news" itemprop="url" class="menu-a">News</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>News</strong><a class="db pr" href="https://www.gameswelt.de/super-smash-bros.-ultimate/news/laut-dataminer-vr-modus-im-anflug,296328"><img data-picture-id="1215279" src="https://img.gameswelt.de/public/images/201806/c80da9a5991d0c616fb897339dbcd495.png" alt="Super Smash Bros. Ultimate - News" title="Super Smash Bros. Ultimate - News" width="227" height="127"><div class="pa b0 prs bgb arrow-right tar ellip">Super Smash Bros. Ultimate</div></a></section><section class="newest-articles pa"><strong>Aktuelles aus der Welt der Spiele</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/pokemon-go/news/abenteuerwoche-rueckt-gesteins-pokemon-in-den-fokus,296327"><strong>Pokémon GO</strong><br> Abenteuerwoche rückt Gesteins-Pokémon in den Fokus</a></li><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/darksiders-iii/news/bestaetigt-neuer-teil-wird-auf-e3-vorgestellt,296326"><strong>Darksiders</strong><br> Bestätigt: Neuer Teil wird auf E3 vorgestellt</a></li><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/xbox-one/news/mehr-first-party-spiele-als-jemals-zuvor,296323"><strong>Xbox auf der E3 2019</strong><br> Mehr First-Party-Spiele als jemals zuvor!</a></li></ol></section><div class="subcategories"><strong><a href="https://www.gameswelt.de/news">&gt; Alle News im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/artikel" itemprop="url" class="menu-a">Artikel</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Special</strong><a class="db pr" href="https://www.gameswelt.de/games-release/special/die-spiele-im-juni-2019,296275"><img data-picture-id="1231232" src="https://img.gameswelt.de/public/images/201905/bbd5d8140a52df62bf472f7b28a4ec6f.jpg" alt="Release-Vorschau Juni 2019 - Special" title="Release-Vorschau Juni 2019 - Special" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Release-Vorschau Juni 2019</div></a></section><section class="newest-articles pa"><strong>Neue Artikel auf Gameswelt</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/blood-truth/test/mittendrin-warfare,296264"><strong>Blood &amp; Truth</strong><br> Mittendrin Warfare</a></li><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/layers-of-fear-2/test/der-horror-geht-weiter,296251"><strong>Layers of Fear 2</strong><br> Der Horror geht weiter</a></li><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/e3-electronic-entertainment-expo-2019/special/bitte-melde-dich,296238"><strong>Diese E3-Ankündigungen sind verschollen</strong><br> Bitte melde dich!</a></li></ol></section><div class="subcategories"><strong class="pa" style="left:-156px"><a href="https://www.gameswelt.de/artikel">Artikel im Überblick</a></strong><ul class="pl0 fwb"><li><a href="https://www.gameswelt.de/previews" class="fwb">Previews</a></li><li><a href="https://www.gameswelt.de/tests" class="fwb">Tests</a></li><li><a href="https://www.gameswelt.de/specials" class="fwb">Specials</a></li><li><a href="https://www.gameswelt.de/hardware" class="fwb">Hardware</a></li></ul></div></div>
</li><li><a href="https://www.gameswelt.tv/" itemprop="url" class="menu-a menu-tv"><span>Videos</span></a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Video</strong><a class="db pr" href="https://www.gameswelt.tv/die-siedler-2019/die-siedler-2019,68365"><img src="https://stream.video.gameswelt.de/s/2019/05/hspi4skmn/img/205/3.jpg" alt="E3 2019 Hype Check Die Siedler (2019) - Video" height="128" width="227"><div class="pa b0 prs bgb arrow-right tar ellip">E3 2019 Hype Check</div></a></section><section class="newest-articles pa"><strong>Neue Videos auf Gameswelt.tv</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="https://www.gameswelt.tv/call-of-duty-modern-warfare-2019/reveal-trailer,68393"><strong>Call of Duty: Modern Warfare</strong><br> Reveal Trailer</a></li><li class="db"><a class="arrow-right" href="https://www.gameswelt.tv/xbox-one/june-2019-games-with-gold-trailer,68396"><strong>Xbox Live</strong><br> June 2019 Games with Gold Trailer</a></li><li class="db"><a class="arrow-right" href="https://www.gameswelt.tv/battlefield-v/elites-wilhelm-franke-trailer,68399"><strong>Battlefield V</strong><br> Elites: Wilhelm Franke Trailer</a></li></ol></section><div class="subcategories"><strong><a href="https://www.gameswelt.tv/">&gt; Alle Videos im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/bilder" itemprop="url" class="menu-a">Bilder</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Artworks</strong><a class="db pr" href="https://www.gameswelt.de/call-of-duty-modern-warfare-2019/artworks/5-artworks-zum-neuen-shooter-von-infinity-ward,296314"><img data-picture-id="1231289" src="https://img.gameswelt.de/public/images/201905/78e72ba22c9e507de9e52c2299f6f7c8.png" alt="Call of Duty: Modern Warfare - Artworks" title="Call of Duty: Modern Warfare - Artworks" width="227" height="127"><div class="pa b0 prs bgb arrow-right tar ellip">Call of Duty: Modern Warfare</div></a></section><section class="newest-articles pa"><strong>Neue Screenshots und Artworks</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/call-of-duty-modern-warfare-2019/screenshots/7-screenshots-zur-heutigen-ankuendigung,296307"><strong>Call of Duty: Modern Warfare</strong><br> 7 Screenshots zur heutigen Ankündigung</a></li><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/death-stranding/screenshots/9-neue-screenshots-zum-release-termin,296295"><strong>Death Stranding</strong><br> 9 neue Screenshots zum Release-Termin</a></li><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/death-stranding/artworks/6-neue-poster-zur-terminverkuendung,296294"><strong>Death Stranding</strong><br> 6 neue Poster zur Terminverkündung</a></li></ol></section><div class="subcategories"><strong><a href="https://www.gameswelt.de/bilder">&gt; Alle Bilder im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/tipps" itemprop="url" class="menu-a">Tipps</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Komplettlösung</strong><a class="db pr" href="https://www.gameswelt.de/observation/komplettloesung/komplettloesung-tipps-tricks-so-loest-ihr-alle-raetsel,296098"><img data-picture-id="1229606" src="https://img.gameswelt.de/public/images/201904/294acb94704cb58668c68a2c6accd010.png" alt="Observation - Komplettl&ouml;sung" title="Observation - Komplettl&ouml;sung" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Observation</div></a></section><section class="newest-articles pa"><strong>Aktuelle Tipps und Lösungen</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/rage-2/komplettloesung/komplettloesung-tipps-tricks-fundorte-der-datenpads-nanotriten-nano-crusher,296052"><strong>RAGE 2</strong><br> Komplettlösung: Tipps &amp; Tricks, Fundorte der Datenpads, Nanotriten &amp; Nano-Crusher</a></li><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/a-plague-tale-innocence/komplettloesung/komplettloesung-tipps-tricks-fundorte-aller-kuriositaeten-blumen-geschenke,295943"><strong>A Plague Tale: Innocence</strong><br> Komplettlösung: Tipps &amp; Tricks, Fundorte aller Kuriositäten, Blumen &amp; Geschenke</a></li><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/days-gone/komplettloesung/komplettloesung-tipps-tricks-100-walkthrough,295594"><strong>Days Gone</strong><br> Komplettlösung, Tipps &amp; Tricks, 100% Walkthrough</a></li></ol></section><div class="subcategories"><strong><a href="https://www.gameswelt.de/tipps">&gt; Alle Tipps im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/downloads" itemprop="url" class="menu-a">Downloads</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Freeware</strong><a class="db pr" href="https://www.gameswelt.de/conquer-online/freeware/client-v6716-pc-052018,287435"><img src="https://assets.gameswelt.de/gw/pictures/teaser/227x128.jpg" width="227" height="128" alt="" class=""><div class="pa b0 prs bgb arrow-right tar ellip">Conquer Online</div></a></section><section class="newest-articles pa"><strong>Aktuelles zum Herunterladen</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/conquer-online/freeware/client-v6707-pc-042018,286760"><strong>Conquer Online</strong><br> Client v6707 (PC, 04/2018)</a></li><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/conquer-online/freeware/client-v1938-mac-042018,286759"><strong>Conquer Online</strong><br> Client v1938 (Mac, 04/2018)</a></li><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/conquer-online/freeware/client-v1897-mac-122017,283631"><strong>Conquer Online</strong><br> Client v1897 (Mac, 12/2017)</a></li></ol></section><div class="subcategories"><strong><a href="https://www.gameswelt.de/downloads">&gt; Alle Downloads im Überblick &lt;</a></strong></div></div>
</li></ul></nav>
</div></header><div align="center" style="margin-top: -5px;">    <script>
        //diEPFTb("Branding")
    </script>
<!-- branding --><script>sas.render('7446');</script><!-- /branding -->
<span class='diEPFTb_end'></span><!-- integral-test --><script>sas.call("std", {siteId: 16708,pageId: 120857,formatId: 76256,target: '296323;news;xbox-one;xbox;720;xbox-720;project;durango;project-durango;infinity;xboxone;xbone;xbox1;xb1;one;tbuk'},{});</script><!-- /integral-test -->
</div><div class="device-redirect-notification dn"><span>Du wurdest von unserer Mobile-Seite hierher weitergeleitet.</span><div class="device-redirect-buttons"><button id="button-force-desktop" onclick="forceDeviceURL('https://m.gameswelt.de/xbox-one/news/mehr-first-party-spiele-als-jemals-zuvor,296323', 'mobile');"><i class="fa fa-mobile-phone fa-2x"></i> Zur Mobile-Seite</button><button id="button-device-redirect-close" onclick="deviceNotificationClose();"><i class="fa fa-close fa-2x"></i>  Schliessen</button></div></div><main id="main" role="main" class="cf gw-ads-main"><script>var SITE = (function (SITE, $, window) {'use strict';SITE.article = { };SITE.article.id = 296323;SITE.article.pageId = 1;SITE.article.titleItem = {titleItemId: 3,subTitleItemId: 351,name: "Xbox One"};SITE.article.categoryId = 57;SITE.article.userId = 46;SITE.article.url = {root: "https://www.gameswelt.de/xbox-one/news/mehr-first-party-spiele-als-jemals-zuvor,296323",current: "https://www.gameswelt.de/xbox-one/news/mehr-first-party-spiele-als-jemals-zuvor,296323",};return SITE;}(SITE || { }, jQuery, window));</script><div class="tac">    <script>
        //diEPFTb("Billboard")
    </script>
<!-- billboard --><script>sas.render('20075');</script><!-- /billboard -->
<span class='diEPFTb_end'></span></div><div class="col2"><article itemscope itemtype="https://schema.org/NewsArticle" class="article"><header class="article-header"><h1 class="section-title fwb"><span class="section-title-category">News</span><span class="dn"> - </span><span class="section-title-heading" itemprop="name">Xbox auf der E3 2019</span><span class="dn"> : </span><span class="section-title-subline">Mehr First-Party-Spiele als jemals zuvor!</span></h1><ul class="unstyled header-platforms"><li><abbr class="platform platform-20" title="Xbox One" data-platform-id="20">One</abbr></li></ul><div class="article-header-meta">Von <a class="author-link" itemprop="author" rel="author" href="/autor/46">Tobias Simon</a>
<time datetime="2019-05-31 08:18" itemprop="datePublished">31.05.2019 08:18 Uhr</time><a class="comment-count" data-disqus-identifier="gameswelt_comment_296323" href="#disqus_thread">Kommentieren</a></div></header>
<div class="share-container-article-top"><div class="shariff-container"><div class="shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;mail&quot;]" data-url="https://gwe.lt/3x73"  data-twitter-via="gameswelt" data-mail-url="mailto:"></div></div>
</div><div id="article-content" class="article-content" itemprop="articleBody"><p class="fwb c0">Microsoft hatte ja schon vor einiger Zeit betont, dass man für die diesjährige E3 in Los Angeles "Großes" geplant habe. Damit ist nicht nur die mutmaßliche Vorstellung der Next-Gen-Xbox gemeint, sondern auch das üppige Line-up an First-Party-Titeln.</p><!-- rectangle-artikel --><script>sas.render('41332');</script><!-- /rectangle-artikel -->
<meta itemprop="headline" content=" Microsoft hatte ja schon vor einiger Zeit betont, dass man für die diesjährige E3 in Los Angeles "Großes" geplant habe. Damit ist nicht nur die mutmaßliche Vorstellung der Next-Gen-Xbox gemeint, sondern auch das üppige Line-up an First-Party-Titeln. "><meta itemprop="image" content="https://img.gameswelt.de/public/images/201706/e637b2110124945860f3eccdb659705f.jpg"><p><a href="https://img.gameswelt.de/public/images/201410/fcd23dfbb308b3e7f57f4adf90c55760.jpg" data-title="Xbox One Bild 1&lt;br&gt;Datum: 09.10.2014" data-lightbox="fcd23dfbb308b3e7f57f4adf90c55760.jpg"><img data-picture-id="1073109" src="https://img.gameswelt.de/public/images/201410/4ce1e90497fa81c4be68f4a8abe1a6cb.jpg" style="display: block; margin-left: auto; margin-right: auto;" width="650" height="330"></a></p>
<p>Sony konnte auf der PlayStation 4 vor allen Dingen mit etlichen gelungenen Exklusivspielen aus den eigenen Reihen punkten und auch Microsoft intensiviert seine Bem&uuml;hungen in diese Richtung nun auf der Xbox One. Auf der bevorstehenden E3-Pressekonferenz Mitte Juni wird das Unternehmen demnach die bislang gr&ouml;&szlig;te Anzahl an hauseigenen First-Party-Titeln auf dem Event zeigen.</p>
<p>Das best&auml;tigte nun Xbox-Chef Phil Spencer, der sich via <em>Twitter</em> zu Wort meldete. "Wir haben 14 Titel der Xbox Game Studios in diesem Jahr in der Show", nennt Spencer gar eine konkrete Anzahl an Spielen, die im Rahmen des Xbox Media Briefings am 09. Juni zu sehen sein wird. "Das sind mehr First-Party-Titel als wie jemals zuvor in der Show hatten."</p>
<blockquote class="twitter-tweet" data-lang="de">
<p dir="ltr">Just finishing our final E3 rehearsal here with the team in Redmond. Feel really good about the briefing. Lots to show. We have 14 Xbox Game Studios games in the show this year, more first party games than we've ever had in the show. Fun times. <a href="https://twitter.com/hashtag/XboxE3?src=hash&amp;ref_src=twsrc%5Etfw" rel="nofollow">#XboxE3</a></p>
&mdash; Phil Spencer (@XboxP3) <a href="https://twitter.com/XboxP3/status/1134216118086750214?ref_src=twsrc%5Etfw" rel="nofollow">30. Mai 2019</a></blockquote>
<p>
<script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8" type="text/javascript"></script></p>
<p>Zum Vergleich: Auf der E3 2018 hatte Microsoft zwischen 9 und 10 First-Party-Titeln im Gep&auml;ck, je nachdem wie Spencer den Begriff ganz genau definiert. Auf jeden Fall sollten in diesem Jahr wieder <a href="https://www.gameswelt.de/halo-infinite" title="Halo Infinite">Halo: Infinite</a> und <a href="https://www.gameswelt.de/gears-5" title="Gears 5">Gears 5</a> sowie die Strategiereihe Age of Empires eine Rolle spielen. <a href="https://www.gameswelt.de/fable-anniversary/news/anzeichen-fuer-e3-ankuendigung-verdichten-sich,296235" title="Fable 4">Ger&uuml;chteweise k&ouml;nnte Fable 4 neu vorgestellt</a> werden und und auch ein Forza Motorsport 8 w&auml;re denkbar. Wir halten euch nat&uuml;rlich auf dem Laufenden!</p>
<figure class="figure-video" itemprop="video" itemscope itemtype="https://schema.org/VideoObject"><figcaption itemprop="name"><a href="https://www.gameswelt.tv/xbox-one/pc-announcement-trailer,68395">Xbox Game Pass - PC Announcement Trailer</a></figcaption><div class="player-container"><div id="jwplayer-jwplayer5cf0d7ca38419" class="jwplayer"></div></div><script>$(function() {window.jwplayer.key="WK2f9N4blIPwO5I5F2b/E3DFW3wBRFVPFtUL3g==";var playerConfig = {"width":"100%","aspectratio":"16:9","autostart":"false","playlist":"https:\/\/video.gameswelt.de\/playlist\/y3l2zbm5i.json","skin":"five","startparam":"start","primary":"html5","advertising":{"client":"vast","admessage":"Werbung ist in XX Sekunden durch.","cuetext":"Werbung","scheduleTemplate":{"pre":"https:\/\/www4.smartadserver.com\/ac?siteid=16708&pgid=120857&fmtid=41506&ab=1&tgt=296323;news;xbox-one;xbox;720;xbox-720;project;durango;project-durango;infinity;xboxone;xbone;xbox1;xb1;one;tbuk&oc=1&out=vast3&ps=2&pb=0&visit=S&vcn=s&tmstp=__timestamp__","post":"https:\/\/www4.smartadserver.com\/ac?siteid=16708&pgid=120857&fmtid=41506&ab=3&tgt=296323;news;xbox-one;xbox;720;xbox-720;project;durango;project-durango;infinity;xboxone;xbone;xbox1;xb1;one;tbuk&oc=1&out=vast3&ps=2&pb=0&visit=S&vcn=s&tmstp=__timestamp__"}},"sharing":{"code":"\n<iframe width=\"480\" height=\"270\" src=\"https:\/\/www.gameswelt.tv\/player\/embed.php?width=480&height=270&videoID=68395\" frameborder=\"0\" scrolling=\"no\" allowfullscreen><\/iframe>","link":"https:\/\/www.gameswelt.tv\/xbox-one\/pc-announcement-trailer,68395","heading":"Video teilen"},"related":{"heading":"Diese Videos k\u00f6nnten dich auch interessieren","file":"https:\/\/www.gameswelt.tv\/related\/68395.xml","onclick":"link","dimensions":"160x90"},"ga":{"idstring":"mediaid"}};var player = window.jwplayer("jwplayer-jwplayer5cf0d7ca38419").setup(playerConfig);player.on('ready',function(){$(document).trigger('init-cmp');});player.once('beforePlay', function(){var v = playerConfig.advertising.scheduleTemplate.pre;if(typeof cmpUtils !== "undefined"){v = cmpUtils.appendConsent(playerConfig.advertising.scheduleTemplate.pre)}player.playAd(v)});player.once('play',function(){if(typeof iam_data !== "undefined" && typeof iom !== "undefined") {var data = {"st": iam_data.st,"cp": "gwvideostart","sv": iam_data.sv};iom.c(data, 2);}});player.once('play',function(){if(typeof dataLayer !== 'undefined'){dataLayer.push({'event': 'videoPlay'});}})});</script><meta itemprop="duration" content="PT5M57S"><meta itemprop="thumbnailUrl" content="https://stream.video.gameswelt.de/s/2019/05/y3l2zbm5i/img/720/3.jpg"><meta itemprop="embedUrl" content="https://www.gameswelt.tv/player/embed.php?videoID=68395"><meta itemprop="uploadDate" content="2019-05-30T20:42:00+0200"><div class="figure-video-description" itemprop="description">Microsoft hat den Xbox Game Pass nun ganz offiziell f&uuml;r den PC angek&uuml;ndigt.</div></figure><p></p></div><ul><li><a href="https://twitter.com/XboxP3/status/1134216118086750214" itemprop="isBasedOnUrl" rel="nofollow">Quelle</a></li></ul><footer class="article-footer"><div class="article-footer-meta">Von <a class="author-link" itemprop="author" rel="author" href="/autor/46">Tobias Simon</a>
<time datetime="2019-05-31 08:18" itemprop="datePublished">31.05.2019 08:18 Uhr</time></div><div class="share-container-article-bottom"><div class="shariff-container"><div class="shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;mail&quot;]" data-url="https://gwe.lt/3x73"  data-twitter-via="gameswelt" data-mail-url="mailto:"></div></div>
</div></footer><div><!-- comments --><script>sas.render('7445');</script><!-- /comments -->
</div><section class="article-recommend"><h3 class="section-title">Könnte dich<span>interessieren</span></h3><div data-widget="plista_widget_underArticle"></div><script type="text/javascript">if (!window.PLISTA) {window.PLISTA = {publickey: '343bb7fb8901fc0327a79ab7',item: {objectid: "296323",title: "Xbox auf der E3 2019",text: "Mehr First-Party-Spiele als jemals zuvor!",url:"https://www.gameswelt.de/xbox-one/news/mehr-first-party-spiele-als-jemals-zuvor,296323",img:"https://img.gameswelt.de/public/images/201706/35a08746c91d0123f664ca16cc190398.jpg",category: "News",published_at: 1559283480,updated_at: 1559283935}};(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());}</script>
</section><section class="article-comments"><h3 class="section-title">Kommentare<span>zum Artikel</span></h3><div id="disqus_thread"></div>
<button class="show-comments"><i class="fa fa-comment" aria-hidden="true"></i> Kommentare einblenden</button>
<script>
var disqus_config = function () {
    this.page.url = "https://www.gameswelt.de/xbox-one/news/mehr-first-party-spiele-als-jemals-zuvor,296323";
    this.page.identifier = "gameswelt_comment_296323";
    this.page.title = "Kommentare zu Xbox auf der E3 2019";
};

$(function(){
    $('.show-comments').on('click', function(){
        var disqus_shortname = 'gameswelt';
        $.ajax({
            type: "GET",
            url: "//" + disqus_shortname + ".disqus.com/embed.js",
            dataType: "script",
            cache: true
        });
        $(this).fadeOut();
    });
});
</script>
<script id="dsq-count-scr" src="//gameswelt.disqus.com/count.js" async></script></section></article></div><div class="sidebar" itemscope itemtype="https://schema.org/WPSideBar"><aside>    <script>
        //diEPFTb("Halfpage")
    </script>
<!-- half-page --><script>sas.render('26360');</script><!-- /half-page -->
<span class='diEPFTb_end'></span></aside><aside class="info-box" itemscope itemtype="https://schema.org/Product"><div class="info-box-title"><a href="https://www.gameswelt.de/xbox-one">Infos<span class="cg"> zur Hardware</span></a></div><a itemprop="sameAs" class="info-box-teaser" href="https://www.gameswelt.de/xbox-one"><img data-picture-id="1192250" src="https://img.gameswelt.de/public/images/201706/8b30401e097f827465c7e7169e4c3103.jpg" alt="Xbox One" title="Xbox One" width="300" height="169"><h2 class="info-box-description" itemprop="name">Xbox One</h2></a><div class="info-box-data"><div class="info-box-data-row"><div class="info-box-data-row-name">System</div><div class="info-box-data-row-value" ><span class="platform-selection"><abbr class="platform platform-20" title="Xbox One" data-platform-id="20">One</abbr></span></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Entwickler</div><div class="info-box-data-row-value" itemprop="creator"><a href="/microsoft">Microsoft</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Distributor</div><div class="info-box-data-row-value"><a href="/microsoft">Microsoft</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Kategorie</div><div class="info-box-data-row-value" itemprop="">Konsole</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value" ><time itemprop="datePublished" datetime="2013-11-22 00:00">22.11.2013</time></div></div></div></aside>
<aside><!-- button --><script>sas.render('7444');</script><!-- /button -->
</aside><aside><!-- rectangle --><script>sas.render('7424');</script><!-- /rectangle -->
</aside></div></main><footer itemscope itemtype="https://schema.org/WPFooter" class="footer gw-ads-footer"><div class="footer-container"><section class="footer-column footer-column-about"><header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Über uns</header><nav itemscope itemtype="https://schema.org/SiteNavigationElement"><ul><li><a href="https://www.gameswelt.de/datenschutz,232262" itemprop="url">Datenschutz</a></li><li><a href="https://www.gameswelt.de/team,222257" itemprop="url">Team</a></li><li><a href="https://www.gameswelt.de/impressum,222188" itemprop="url">Impressum</a></li>
<li><a href="https://wasdmedia.de" itemprop="url">Werbung</a></li></ul></nav></section><section class="footer-column footer-column-topics"><header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Themen von A bis Z</header><nav itemscope itemtype="https://schema.org/SiteNavigationElement"><ul><li><a href="/vz/spiele" itemprop="url">Alle Spiele von A-Z</a><li><a href="/vz/events" itemprop="url">Alle Events von A-Z</a><li><a href="/vz/hardware" itemprop="url">Alles zu Hardware von A-Z</a><li><a href="/vz/firmen" itemprop="url">Alle Publisher/Entwickler von A-Z</a><li><a href="/archiv/2019-05" title="Alle Inhalte aus dem Archiv" itemprop="url">Alle Inhalte aus dem Archiv</a><li><a href="/archiv/news/2019-05" title="Alle News aus dem Archiv" itemprop="url">News-Archiv</a><li><a href="/archiv/artikel/2019-05" title="Alle Artikel aus dem Archiv" itemprop="url">Artikel-Archiv</a><li><a href="/archiv/videos/2019-05" title="Alle Videos aus dem Archiv" itemprop="url">Video-Archiv</a><li><a href="/archiv/bilder/2019-05" title="Alle Bilder aus dem Archiv" itemprop="url">Bilder-Archiv</a><li><a href="/archiv/tipps/2019-05" title="Alle Tipps aus dem Archiv" itemprop="url">Tipps-Archiv</a><li><a href="/archiv/downloads/2019-05" title="Alle Downloads aus dem Archiv" itemprop="url">Downloads-Archiv</a><li><a href="https://www.gameswelt.de/gewinnspiele" itemprop="url">Gewinnspiele</a></li></ul></nav></section><section class="footer-column footer-column-partner"><header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Partner und Netzwerk</header><nav itemscope itemtype="https://schema.org/SiteNavigationElement"><ul><li><a href="https://www.gameswelt.de/" itemprop="url">Gameswelt Deutschland</a></li><li><a href="https://www.gameswelt.at/" itemprop="url">Gameswelt Österreich</a></li><li><a href="https://www.gameswelt.ch/" itemprop="url">Gameswelt Schweiz</a></li><li><a href="https://www.mann.tv/" itemprop="url">mann.tv</a></li><li><a href="https://www.film.tv/" itemprop="url">FILM.TV</a></li></ul></nav></section><section class="footer-column footer-column-social"><header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Social Media</header><nav itemscope itemtype="https://schema.org/SiteNavigationElement"><ul><li><a class="footer-icon" href="https://www.facebook.com/gameswelt" itemprop="url"><i class="fa fa-facebook"></i> Gameswelt auf Facebook</a></li><li><a class="footer-icon" href="https://twitter.com/gameswelt" itemprop="url"><i class="fa fa-twitter"></i> Gameswelt auf Twitter</a></li><li><a class="footer-icon" href="https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ" itemprop="url"><i class="fa fa-youtube-play"></i> Gameswelt auf YouTube</a></li><li><a class="footer-icon" href="https://www.gameswelt.de/feed" itemprop="url"><i class="fa fa-rss"></i> RSS/Atom Feeds von Gameswelt</a></li></ul></nav></section></div><section class="footer-copyright"><p itemscope itemtype="https://schema.org/Organization">Copyright 2019 by <span itemprop="legalName"><a itemprop="url" href="http://www.emgag.com/">Entertainment Media Group AG</a></span>.</p><p>Alle Rechte vorbehalten.</p><p>Dein Magazin rund um Games...</p></section>
</footer><script type="text/javascript" src="https://assets.gameswelt.de/global/js/3rdparty/jquery/cookie/jquery.cookie.js"></script><script type="text/javascript" src="https://assets.gameswelt.de/global/js/3rdparty/lightslider/js/lightslider.min.js"></script><script type="text/javascript" src="https://assets.gameswelt.de/global/js/3rdparty/light-gallery/js/lightGallery.min.js"></script><script type="text/javascript" src="https://assets.gameswelt.de/global/js/3rdparty/shariff/shariff.min.js"></script><script src="https://assets.gameswelt.de/gw/desktop/js/main.js?ts=1553020128"></script><script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=de"></script><script type="text/javascript" src="https://assets.gameswelt.de/gw/desktop/js/infobox.min.js"></script><script type="text/javascript" src="https://assets.gameswelt.de/global/js/3rdparty/jwplayer/8.3.0/jwplayer.js"></script><script type="text/javascript" src="https://assets.gameswelt.de/global/js/3rdparty/lightbox/js/lightbox.min.js"></script><div><!-- dhtml --><script>sas.render('7427');</script><!-- /dhtml -->
<!-- outstream --><script>sas.render('45225');</script><!-- /outstream -->
</div><script>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</script></body>
<!-- app-portal-frontend-jm66t --><!-- zabbix --></html>
