<!doctype html>
<html lang="de-de" class="gw-ads-root">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
    <meta charset="utf-8">
    <meta content="IE=edge" http-equiv="X-UA-Compatible">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <title>10 Spiele, die auf 2022 verschoben wurden: Vorfreude verlängert - Special von Gameswelt</title>
    <script src="https://assets.gameswelt.de/build/runtime.10798912.js"></script><script src="https://assets.gameswelt.de/build/755.f5cf308f.js"></script><script src="https://assets.gameswelt.de/build/head.6db10246.js"></script><link rel="stylesheet" href="https://assets.gameswelt.de/build/desktop.f600a887.css"><link rel="stylesheet" href="https://assets.gameswelt.de/build/article.e518e257.css"><link rel="stylesheet" href="https://assets.gameswelt.de/build/player.648715a9.css"><link type="application/atom+xml" rel="alternate" href="https://www.gameswelt.de/feeds/news/atom.xml" title="News (atom)"><link type="application/rss+xml" rel="alternate" href="https://www.gameswelt.de/feeds/news/rss.xml" title="News (rss)"><link type="application/atom+xml" rel="alternate" href="https://www.gameswelt.de/feeds/artikel/atom.xml" title="Alle Artikel (atom)"><link type="application/rss+xml" rel="alternate" href="https://www.gameswelt.de/feeds/artikel/rss.xml" title="Alle Artikel (rss)"><link rel="preconnect" href="https://img.gameswelt.de/" crossorigin=""><link rel="preconnect" href="https://assets.gameswelt.de/" crossorigin=""><link rel="dns-prefetch" href="https://b.wmp.media"><link rel="dns-prefetch" href="https://v.wmp.media"><link rel="preconnect" href="https://cc.cdn.civiccomputing.com" crossorigin=""><link rel="preconnect" href="https://ced.sascdn.com" crossorigin=""><link rel="preconnect" href="https://www4.smartadserver.com" crossorigin=""><link rel="preconnect" href="https://www.googletagmanager.com" crossorigin=""><link rel="canonical" href="https://www.gameswelt.de/top-10/special/vorfreude-verlaengert-309817"><link rel="alternate" href="https://m.gameswelt.de/top-10/special/vorfreude-verlaengert-309817" media="only screen and (max-width: 640px)"><link rel="alternate" href="https://www.gameswelt.at/top-10/special/vorfreude-verlaengert-309817" hreflang="de-AT"><link rel="alternate" href="https://www.gameswelt.ch/top-10/special/vorfreude-verlaengert-309817" hreflang="de-CH"><link rel="alternate" href="https://www.gameswelt.de/top-10/special/vorfreude-verlaengert-309817" hreflang="de-DE"><link rel="alternate" href="https://www.gameswelt.de/top-10/special/vorfreude-verlaengert-309817" hreflang="de"><link rel="alternate" href="https://www.gameswelt.de/top-10/special/vorfreude-verlaengert-309817" hreflang="x-default"><link type="text/html" rel="shortlink" href="https://gwe.lt/3B7G"><link rel="next" href="https://www.gameswelt.de/top-10/special/vorfreude-verlaengert-309817/2"><meta name="msapplication-config" content="none"><meta property="fb:app_id" content="159094931116885"><meta property="fb:pages" content="112314990180,208362189281253"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="10 Spiele, die auf 2022 verschoben wurden"><meta name="twitter:description" content="Die Corona-Pandemie hat die Gaming-Branche auch 2021 zurückgeworfen. Diese zehn Spiele mussten daher leider auf 2022 verschoben werden."><meta name="twitter:site" content="@gameswelt"><meta name="twitter:domain" content="www.gameswelt.de"><meta name="twitter:image:src" content="https://img.gameswelt.de/public/images/202108/c3fac7eb10cf8ca49919cdb9d98357d5.jpg"><meta name="twitter:image:width" content="1200"><meta name="twitter:image:height" content="630"><meta property="og:title" content="10 Spiele, die auf 2022 verschoben wurden: Vorfreude verlängert"><meta property="og:site_name" content="Gameswelt"><meta property="og:description" content="Die Corona-Pandemie hat die Gaming-Branche auch 2021 zurückgeworfen. Diese zehn Spiele mussten daher leider auf 2022 verschoben werden."><meta property="og:type" content="article"><meta property="og:url" content="https://www.gameswelt.de/top-10/special/vorfreude-verlaengert-309817"><meta property="og:locale" content="de_DE"><meta property="og:image" content="https://img.gameswelt.de/public/images/202108/c3fac7eb10cf8ca49919cdb9d98357d5.jpg"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:secure_url" content="https://img.gameswelt.de/public/images/202108/c3fac7eb10cf8ca49919cdb9d98357d5.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="article:published_time" content="2021-08-21T10:01:00+02:00"><meta property="article:modified_time" content="2021-08-20T14:18:54+02:00"><meta property="article:section" content="Games"><meta property="article:publisher" content="https://www.facebook.com/Gameswelt">    <script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.gameswelt.de/specials","name":"Specials"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.gameswelt.de/top-10/special/vorfreude-verlaengert-309817","name":"10 Spiele, die auf 2022 verschoben wurden: Vorfreude verl\u00e4ngert"}}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.gameswelt.de/top-10","name":"Top 10"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.gameswelt.de/top-10/artikel","name":"Artikel"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.gameswelt.de/top-10/special/vorfreude-verlaengert-309817","name":"10 Spiele, die auf 2022 verschoben wurden: Vorfreude verl\u00e4ngert"}}]}</script>
        <script>!function(e){var t={};function r(n){if(t[n])return t[n].exports;var o=t[n]={i:n,l:!1,exports:{}};return e[n].call(o.exports,o,o.exports,r),o.l=!0,o.exports}r.m=e,r.c=t,r.d=function(e,t,n){r.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:n})},r.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},r.t=function(e,t){if(1&t&&(e=r(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var n=Object.create(null);if(r.r(n),Object.defineProperty(n,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var o in e)r.d(n,o,function(t){return e[t]}.bind(null,o));return n},r.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return r.d(t,"a",t),t},r.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},r.p="/dist/",r(r.s="7jic")}({"7jic":function(e,t,r){"use strict";r.r(t);(function(){var e=[],t=window;!function e(){var r=t.document,n=!!t.frames.__tcfapiLocator;if(!n)if(r.body){var o=r.createElement("iframe");o.style.cssText="display:none",o.name="__tcfapiLocator",r.body.appendChild(o)}else setTimeout(e,5);return!n}(),t.__tcfapi=function(){for(var t,r=arguments.length,n=new Array(r),o=0;o<r;o++)n[o]=arguments[o];if(!n.length)return e;if("setGdprApplies"===n[0])n.length>3&&2===parseInt(n[1],10)&&"boolean"==typeof n[3]&&(t=n[3],"function"==typeof n[2]&&n[2]("set",!0));else if("ping"===n[0]){var a={gdprApplies:t,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof n[2]&&n[2](a)}else e.push(n)},t.addEventListener("message",(function(e){var t="string"==typeof e.data,r={};try{r=t?JSON.parse(e.data):e.data}catch(e){}var n=r.__tcfapiCall;n&&window.__tcfapi(n.command,n.version,(function(r,o){var a={__tcfapiReturn:{returnValue:r,success:o,callId:n.callId}};t&&(a=JSON.stringify(a)),e&&e.source&&e.source.postMessage&&e.source.postMessage(a,"*")}),n.parameter)}),!1)})()}});</script>
<script src="https://cc.cdn.civiccomputing.com/9/cookieControl-9.5.min.js"></script>
    <script src="https://assets.gameswelt.de/build/cmp.093b0152.js"></script>
<script>
    __consent_config({ debug: true, size: 'normal'})
</script>
        <script>dataLayer=[{"articleId":309817,"categoryId":61,"authorId":321,"datePublish":"2021-08-21 10:01:00","datePublishWeek":"2021w33","titleItemId":6,"subTitleItemId":78,"trackingVGWort":"vgzm.2780782-gw-309817","siteTld":"de","siteCountryId":64,"siteDevice":"desktop","adsEnabled":true,"keywords":"tbuk;309817;artikel;top-10;top;ten;10;topten"}];</script>
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5FQJKZH');

    __consent.wait(function(e){
        window.dataLayer.push({
            'event': 'consent',
            'consent_1': this.allows('standard/1'),
            'consent_2': this.allows('standard/2'),
            'consent_3': this.allows('standard/3'),
            'consent_4': this.allows('standard/4'),
            'consent_5': this.allows('standard/5'),
            'consent_6': this.allows('standard/6'),
            'consent_7': this.allows('standard/7'),
            'consent_8': this.allows('standard/8'),
            'consent_9': this.allows('standard/9'),
            'consent_10': this.allows('standard/10'),
            'consent_all': this.allowsStandardPurposes(),
            'consent_string': this.consent,
            'keywords': window.dataLayer[0].keywords + ';' + this.keywords.join(';')
        });
    });
</script>
        <script>
        __consent.wait(function(e){
            sas.cmd.push(function(){ sas.setGdprConsentData(__consent.consent) });
            sas.cmd.push(function() {
                sas.setup({ networkid: 420, domain: 'https://www4.smartadserver.com', async: true });
            });
            sas.cmd.push(function() {
                sas.call('onecall', {
                    siteId: 16708,
                    pageId: 120857,
                    formatId: '20075,41332,7445,26360,7444,7424,7446,7427,76256,98247,45225',
                    target: 'tbuk;309817;artikel;top-10;top;ten;10;topten;' + __consent.keywords.join(';')
                });
            });
            __consent.call('ads');
            
            __consent.inject('https://ced.sascdn.com/tag/420/smart.js');
        });
    </script>
<script>
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
</script>

        <link rel="icon" type="image/x-icon" href="https://www.gameswelt.de/favicon.ico">
    <link rel="apple-touch-icon" href="https://assets.gameswelt.de/pictures/icons/touch-icon-iphone.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://assets.gameswelt.de/pictures/icons/touch-icon-ipad.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://assets.gameswelt.de/pictures/icons/touch-icon-iphone-retina.png">
    <link rel="icon" sizes="120x120" href="https://assets.gameswelt.de/pictures/icons/touch-icon-iphone-retina.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://assets.gameswelt.de/pictures/icons/touch-icon-ipad-retina.png">
    <link rel="icon" sizes="152x152" href="https://assets.gameswelt.de/pictures/icons/touch-icon-ipad-retina.png">
    <meta name="theme-color" content="#636363">
    <meta name="msapplication-TileColor" content="#FFFFFF">
    <meta name="msapplication-TileImage" content="https://assets.gameswelt.de/pictures/icons/windows8-icon.png">
        
<script type="application/ld+json">
{
    "@context" : "https://schema.org",
        "@type" : "Organization",
    "name" : "Gameswelt",
    "url" : "https://www.gameswelt.de/",
    "logo": {
        "@type": "ImageObject",
        "url": "https://assets.gameswelt.de/pictures/logo.png",
        "width": 260,
        "height": 76
    },
    "sameAs" : [
        "https://www.facebook.com/gameswelt",
        "https://twitter.com/gameswelt",
        "https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ",
        "https://www.instagram.com/gameswelt/"
    ]

}
</script>
    <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "WebSite",
  "name": "Gameswelt",
  "alternateName": "Dein Spielemagazin mit News, Tests, Specials, Videos, Tipps und Lösungen für PC, PS3, PS4, Xbox 360, Xbox One, Wii, Wii U, 3DS und Nintendo Switch",
  "url": "https://www.gameswelt.de/",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.gameswelt.de/suche?q={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script>
            
<script type="application/ld+json">
{
    "@context" : "https://schema.org",
    "@type" : "Article",     "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.gameswelt.de/top-10/special/vorfreude-verlaengert-309817"
      },
    "headline": "10\u0020Spiele,\u0020die\u0020auf\u00202022\u0020verschoben\u0020wurden: Vorfreude\u0020verl\u00E4ngert",
        "description": "Die\u0020Corona\u002DPandemie\u0020hat\u0020die\u0020Gaming\u002DBranche\u0020auch\u00202021\u0020zur\u00FCckgeworfen.\u0020Diese\u0020zehn\u0020Spiele\u0020mussten\u0020daher\u0020leider\u0020auf\u00202022\u0020verschoben\u0020werden.",
    "image": [
        "https://img.gameswelt.de/public/images/202108/c3fac7eb10cf8ca49919cdb9d98357d5.jpg"
    ],
    "dateModified": "2021-08-20T14:18:54+02:00",
    "datePublished": "2021-08-21T10:01:00+02:00",
    "author": {
      "@type": "Person",
      "name": "Mathias Windhager"
    },
    "publisher": {
            "@type" : "Organization",
    "name" : "Gameswelt",
    "url" : "https://www.gameswelt.de/",
    "logo": {
        "@type": "ImageObject",
        "url": "https://assets.gameswelt.de/pictures/logo.png",
        "width": 260,
        "height": 76
    },
    "sameAs" : [
        "https://www.facebook.com/gameswelt",
        "https://twitter.com/gameswelt",
        "https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ",
        "https://www.instagram.com/gameswelt/"
    ]

    },
    "inLanguage": {
        "@type": "Language",
        "name": "German"
    }
    }
</script>


            <script>var SITE = {"device":"desktop","url":"https:\/\/www.gameswelt.de\/top-10\/special\/vorfreude-verlaengert-309817","desktopUrl":"https:\/\/www.gameswelt.de\/top-10\/special\/vorfreude-verlaengert-309817","mobileUrl":"https:\/\/m.gameswelt.de\/top-10\/special\/vorfreude-verlaengert-309817"};</script>
</head>
<body class="gw-ads-body">
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5FQJKZH"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <header class="header gw-ads-header">
            <div class="header-container">
        <div class="thingy"><span class="logo"><a href="https://www.gameswelt.de/"><img src="https://assets.gameswelt.de/pictures/logo.png" width="260" height="76" alt="Gameswelt" class="logo-img"></a></span>

            <div class="country-selection cw pa fss">Länderauswahl:
                <ul class="unstyled mls">
                    <li><a href="https://www.gameswelt.de/" class="country-flag country-flag-de"><span class="dn">DE</span></a></li>
                    <li><a href="https://www.gameswelt.at/" class="country-flag country-flag-at"><span class="dn">AT</span></a></li>
                    <li><a href="https://www.gameswelt.ch/" class="country-flag country-flag-ch"><span class="dn">CH</span></a></li>
                </ul>
            </div>
            <div class="searchbox">
                <form action="/suche">
                    <input type="text" id="search-query" name="q">
                    <button id="search-submit"><i class="icon-search" aria-hidden="true"></i></button>
                </form>
            </div>
        </div>
        <nav class="menu"><ul class="unstyled ttu tdn fs0 wsnw"><li class="home"><a href="/" class="menu-a">Home</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Gewinnspiel</strong><a class="db pr" href="/ratchet-clank-rift-apart/gewinnspiel/verlosung-gewinne-das-spiel-und-fanpakete-309347">            <img data-picture-id="1258922" src="https://img.gameswelt.de/public/images/202106/643b9c28bc42a15a8908728cc11c6a1e.png" alt="Ratchet &amp; Clank: Rift Apart - Gewinnspiel" title="Ratchet &amp; Clank: Rift Apart - Gewinnspiel" loading="lazy" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Ratchet &amp; Clank: Rift Apart</div></a></section><section class="newest-articles pa"><strong>Interessante Links</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/mobile"><strong>Mobile-Games</strong></a></li><li class="db"><a class="arrow-right" href="/gewinnspiele"><strong>Gewinnspiele</strong></a></li><li class="db"><a class="arrow-right" href="/team-222257"><strong>Teamseite</strong></a></li><li class="db"><a class="arrow-right" href="/impressum-222188"><strong>Impressum</strong></a></li></ol></section></div>
</li><li><a href="https://www.gameswelt.de/news" class="menu-a">News</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>News</strong><a class="db pr" href="/genshin-impact/news/version-2-1-bringt-zwei-grosse-inseln-mehr-309853">            <img data-picture-id="1250750" src="https://img.gameswelt.de/public/images/202010/edf89ae66e75c4fae6d1a371a77fe229.png" alt="Genshin Impact - News" title="Genshin Impact - News" loading="lazy" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Genshin Impact</div></a></section><section class="newest-articles pa"><strong>Aktuelles aus der Welt der Spiele</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/life-is-strange-true-colors/news/neuer-soundtrack-schon-vorab-veroeffentlicht-309852"><strong>Life is Strange: True Colors</strong><br> Neuer Soundtrack schon vorab veröffentlicht</a></li><li class="db"><a class="arrow-right" href="/quake/news/enhanced-edition-ab-sofort-verfuegbar-309844"><strong>Quake</strong><br> Enhanced Edition ab sofort verfügbar</a></li><li class="db"><a class="arrow-right" href="/call-of-duty-warzone/news/komplett-neues-anti-cheat-system-309843"><strong>Call of Duty: Vanguard &amp; Warzone</strong><br> Komplett neues Anti-Cheat-System</a></li></ol></section><div class="subcategories"><strong><a href="/news">&gt; Alle News im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/artikel" class="menu-a">Artikel</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Special</strong><a class="db pr" href="/top-10/special/vorfreude-verlaengert-309817">            <img data-picture-id="1261509" src="https://img.gameswelt.de/public/images/202108/542edd3fc8fef44d13d9872685e199b8.jpg" alt="10 Spiele, die auf 2022 verschoben wurden - Special" title="10 Spiele, die auf 2022 verschoben wurden - Special" loading="lazy" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">10 Spiele, die auf 2022 verschoben wurden</div></a></section><section class="newest-articles pa"><strong>Neue Artikel auf Gameswelt</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/call-of-duty-vanguard/preview/wieder-zweiter-weltkrieg-alles-zum-neuen-cod-309724"><strong>Call of Duty: Vanguard</strong><br> Wieder Zweiter Weltkrieg: Alles zum neuen CoD</a></li><li class="db"><a class="arrow-right" href="/ghost-of-tsushima/test/die-ps5-version-und-der-dlc-die-insel-iki-309815"><strong>Ghost of Tsushima Director’s Cut</strong><br> Die PS5-Version und der DLC „Die Insel Iki“</a></li><li class="db"><a class="arrow-right" href="/top-10/special/die-wir-nicht-mehr-sehen-wollen-309608"><strong>10 ausgelutschte Horror-Spiel-Klischees ...</strong><br> … die wir nicht mehr sehen wollen</a></li></ol></section><div class="subcategories"><strong class="pa" style="left:-156px"><a href="/artikel">Artikel im Überblick</a></strong><ul class="pl0 fwb"><li><a href="/previews" class="fwb">Previews</a></li><li><a href="/tests" class="fwb">Tests</a></li><li><a href="/specials" class="fwb">Specials</a></li></ul></div></div>
</li><li><a href="https://www.gameswelt.de/videos" class="menu-a"><span>Videos</span></a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Video</strong><a class="db pr" href="/genshin-impact/video/version-2-1-floating-world-under-the-moonlight-trailer-309856">            <img data-picture-id="1250750" src="https://img.gameswelt.de/public/images/202010/edf89ae66e75c4fae6d1a371a77fe229.png" alt="Genshin Impact - Video" title="Genshin Impact - Video" loading="lazy" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Genshin Impact</div></a></section><section class="newest-articles pa"><strong>Neue Videos auf Gameswelt</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/scarlet-nexus/video/accolades-trailer-309855"><strong>Scarlet Nexus</strong><br> Accolades Trailer</a></li><li class="db"><a class="arrow-right" href="/call-of-duty-vanguard/video/digital-editions-breakdown-trailer-309854"><strong>Call of Duty: Vanguard</strong><br> Digital Editions Breakdown Trailer</a></li><li class="db"><a class="arrow-right" href="/gameswelt-news/video/mit-quakecon-nhl-22-und-mehr-309851"><strong>Gameswelt News 20.08.2021</strong><br> Mit QuakeCon, NHL 22 und mehr</a></li></ol></section><div class="subcategories"><strong><a href="/videos">&gt; Alle Videos im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/bilder" class="menu-a">Bilder</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Screenshots</strong><a class="db pr" href="/call-of-duty-vanguard/screenshots/erste-screenshots-aus-dem-neuen-cod-309808">            <img data-picture-id="1261371" src="https://img.gameswelt.de/public/images/202108/5482a3f333908294b05378226dd05fdd.png" alt="Call of Duty: Vanguard - Screenshots" title="Call of Duty: Vanguard - Screenshots" loading="lazy" width="227" height="127"><div class="pa b0 prs bgb arrow-right tar ellip">Call of Duty: Vanguard</div></a></section><section class="newest-articles pa"><strong>Neue Screenshots und Artworks</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/nhl-22/screenshots/erste-screenshots-mit-der-frostbite-engine-309801"><strong>NHL 22</strong><br> Erste Screenshots mit der Frostbite-Engine</a></li><li class="db"><a class="arrow-right" href="/frostpunk-2/screenshots/erste-bildeindruecke-aus-dem-sequel-309752"><strong>Frostpunk 2</strong><br> Erste Bildeindrücke aus dem Sequel</a></li><li class="db"><a class="arrow-right" href="/disciples-liberation/screenshots/neue-4k-screenshots-zum-strategie-rpg-309751"><strong>Disciples: Liberation</strong><br> Neue 4K-Screenshots zum Strategie-RPG</a></li></ol></section><div class="subcategories"><strong><a href="/bilder">&gt; Alle Bilder im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/tipps" class="menu-a">Tipps</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Komplettlösung</strong><a class="db pr" href="/ratchet-clank-rift-apart/komplettloesung/komplettloesung-guide-tipps-mit-fundorten-fuer-alle-sammelobjekte-308706">            <img data-picture-id="1258922" src="https://img.gameswelt.de/public/images/202106/643b9c28bc42a15a8908728cc11c6a1e.png" alt="Ratchet &amp; Clank: Rift Apart - Komplettl&ouml;sung" title="Ratchet &amp; Clank: Rift Apart - Komplettl&ouml;sung" loading="lazy" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Ratchet &amp; Clank: Rift Apart</div></a></section><section class="newest-articles pa"><strong>Aktuelle Tipps und Lösungen</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/hero-wars/tipp/beste-helden-in-hero-wars-komplette-tier-list-2021-308704"><strong>Hero Wars</strong><br> Beste Helden in Hero Wars - komplette Tier List 2021</a></li><li class="db"><a class="arrow-right" href="/pokemon-go/tipp/giovanni-besiegen-guide-fuer-juni-2021-perlu-308531"><strong>Pokémon Go</strong><br> Giovanni besiegen: Guide für Juni 2021 + Perlu</a></li><li class="db"><a class="arrow-right" href="/miitopia/tipp/mii-codes-massenweise-zugriffsschluessel-fuer-die-besten-miis-aus-zelda-mario-sonic-und-mehr-308467"><strong>Miitopia</strong><br> Mii Codes: massenweise Zugriffsschlüssel für die besten Miis aus Zelda, Mario, Sonic und mehr</a></li></ol></section><div class="subcategories"><strong><a href="/tipps">&gt; Alle Tipps im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/downloads" class="menu-a">Downloads</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Freeware</strong><a class="db pr" href="/conquer-online/freeware/client-v6716-pc-05-2018-287435">            <img src="https://assets.gameswelt.de/pictures/teaser/227x128.jpg" width="227" height="128" alt="" class="" loading="lazy"><div class="pa b0 prs bgb arrow-right tar ellip">Conquer Online</div></a></section><section class="newest-articles pa"><strong>Aktuelles zum Herunterladen</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/conquer-online/freeware/client-v6707-pc-04-2018-286760"><strong>Conquer Online</strong><br> Client v6707 (PC, 04/2018)</a></li><li class="db"><a class="arrow-right" href="/conquer-online/freeware/client-v1938-mac-04-2018-286759"><strong>Conquer Online</strong><br> Client v1938 (Mac, 04/2018)</a></li><li class="db"><a class="arrow-right" href="/conquer-online/freeware/client-v1897-mac-12-2017-283631"><strong>Conquer Online</strong><br> Client v1897 (Mac, 12/2017)</a></li></ol></section><div class="subcategories"><strong><a href="/downloads">&gt; Alle Downloads im Überblick &lt;</a></strong></div></div>
</li></ul></nav>

    </div>
    </header>
            <div align="center" style="margin-top: -5px;">
                <script>
        //57fb58a017c8f8bf62a7a312("Branding")
    </script>
<!-- branding -->
    <div id="sas_7446"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('7446');
            });
        }, true);
    </script>
<!-- /branding -->
    <span class='57fb58a017c8f8bf62a7a312_end'></span>

        </div>
            <div class="device-redirect-notification dn">
        <span>Du wurdest von unserer Mobile-Seite hierher weitergeleitet.</span>
        <div class="device-redirect-buttons">
            <button id="button-force-mobile" onclick="forceDeviceURL(SITE.mobileUrl, 'mobile');">
                <i class="icon-mobile-alt"></i> Zur Mobile-Seite</button>
            <button id="button-device-redirect-close" onclick="deviceNotificationClose();">
                <i class="icon-window-close"></i> Schliessen
            </button>
        </div>
    </div>
                <main id="main" role="main" class="cf gw-ads-main">
                    <div class="tac">    <script>
        //57fb58a017c8f8bf62a7a312("Billboard")
    </script>
<!-- billboard -->
    <div id="sas_20075"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('20075');
            });
        }, true);
    </script>
<!-- /billboard -->
    <span class='57fb58a017c8f8bf62a7a312_end'></span>
</div><div class="col2"><article class="article-text"><header class="article-header"><h1 class="section-title fwb"><span class="section-title-category">Special</span><span class="dn"> - </span><span class="section-title-heading">10 Spiele, die auf 2022 verschoben wurden</span><span class="dn"> : </span><span class="section-title-subline">Vorfreude verlängert</span></h1><ul class="unstyled header-platforms"></ul><div class="article-header-meta">Von <a class="author-link" rel="author" href="/autor/321">Mathias Windhager</a>
&nbsp;|&nbsp;<time datetime="2021-08-21 10:01">21.08.2021 10:01 Uhr</time>&nbsp;|&nbsp;<nav><a href="#article-navigation">Seite 1 von 10</a></nav>&nbsp;|&nbsp;<a class="comment-count" data-disqus-identifier="gameswelt_comment_309817" href="#disqus_thread">Kommentieren</a></div></header>
<div class="share__top"><div class="sb--container"><a href="#" class="sb--button sb--facebook sb--native-fallback" data-url="https://gwe.lt/3B7G"><i class="icon-facebook-official"></i><span>Teilen</span></a><a href="#" class="sb--button sb--twitter sb--native-fallback" data-url="https://gwe.lt/3B7G" data-via="gameswelt" data-text="10 Spiele, die auf 2022 verschoben wurden - Vorfreude verlängert"><i class="icon-twitter"></i><span>Tweet</span></a><a href="#" class="sb--button sb--mail sb--native-fallback" data-url="https://gwe.lt/3B7G" data-subject="10 Spiele, die auf 2022 verschoben wurden - Vorfreude verlängert"><i class="icon-mail"></i><span>Mail</span></a></div>
</div><div id="article-content" class="article-content""><p class="fwb c0">Auch 2021 wirkt sich die Corona-Pandemie noch auf die Spielewelt aus. Das Ergebnis: Jede Menge Spiele, auf die wir uns schon gefreut hatten, verschieben sich ins nächste Jahr. Auf diese 10 großen Titel müssen wir leider noch ein wenig länger warten.</p><!-- rectangle-artikel -->
    <div id="sas_41332"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('41332');
            });
        }, true);
    </script>
<!-- /rectangle-artikel -->
<h2>Platz 10: Horizon: Forbidden West</h2>&#13;
<p>Gerade PS5-Besitzer bekommen die vielen Verschiebungen zu spüren. Wer das Glück hat, eine der wenigen verfügbaren Konsolen zu ergattern, fragt sich als Nächstes, was er oder sie überhaupt darauf zocken soll. Horizon: Forbidden West war einer der meisterwarteten PlayStation-Exklusivtitel, die für 2021 erwartet wurden. Dass Sony sich lange nicht auf einen konkreten Termin festlegen wollte, nährte bereits das ganze Jahr über die Befürchtung, dass die Fortsetzung von Aloys Abenteuer nicht mehr wie ursprünglich angepeilt in diesem Jahr erscheinen würde. Dass Forbidden West 2022 kommen wird, ist zwar noch nicht hochoffiziell. Wir gehen aber fest von der Verkündung auf einer State of Play im September aus.</p>&#13;
<figure class="figure-video"><figcaption><a href="https://www.gameswelt.de/horizon-forbidden-west/video/state-of-play-gameplay-reveal-308488?rel=article&amp;playlist=1t94knsxga">Horizon: Forbidden West - State of Play Gameplay Reveal</a></figcaption><script>
        
    __consent.wait(function(e) {
        window.__player_config_730f71ba = {"skin":"vjs-gameswelt-content","autoplay":false,"playlistURL":"https://video.gameswelt.de/source/1rsgr96ey4.json","debug":true,"adTag":"https://v.wmp.media/preroll?p%5B0%5D=https%3A%2F%2Fwww4.smartadserver.com%2Fac%3Fsiteid%3D16708%26pgid%3D120857%26fmtid%3D41506%26ab%3D1%26tgt%3Dtbuk%3B309817%3Bartikel%3Btop-10%3Btop%3Bten%3B10%3Btopten__vmap.keywords__%26oc%3D1%26out%3Dvast3%26ps%3D1%26pb%3D0%26visit%3DS%26vcn%3Ds%26tmstp%3D__vmap.random__%26gdpr_consent%3D__vmap.consent__&p%5B1%5D=https%3A%2F%2Fwww4.smartadserver.com%2Fac%3Fsiteid%3D16708%26pgid%3D120857%26fmtid%3D41506%26ab%3D2%26tgt%3Dtbuk%3B309817%3Bartikel%3Btop-10%3Btop%3Bten%3B10%3Btopten__vmap.keywords__%26oc%3D1%26out%3Dvast3%26ps%3D1%26pb%3D0%26visit%3DS%26vcn%3Ds%26tmstp%3D__vmap.random__%26gdpr_consent%3D__vmap.consent__&r=__timestamp__","thumbnails":true};
        window.__player_config_730f71ba.track = function (event, userInteraction, playlistItem) {
            this.log('[TRACKING] Event: ' + event + ", User-initiated: " + userInteraction);
            if (event !== 'play') return;
    
            this.log('[TRACKING] Playing "' + playlistItem.title + '" (UID: ' + playlistItem.meta.uid + ')');
    
            /* GTM Tracking */
            if (window.dataLayer) {
                window.dataLayer.push({
                    'event': 'videoPlay',
                    'videoArticleId': playlistItem.meta.articleId,
                    'videoUserInteraction': userInteraction
                });
            }
        };
        
        window.__player_config_730f71ba.ready = [function() {
            // switch to best available source when expanding the player and entering fullscreen
            let bestQuality = function () {
                let i = this.currentItem.sources.findIndex(function (src) {
                    return src.best
                });
                this.player.trigger('qualityRequested', this.currentItem.sources[i]);
            };
    
            this.player.one('expand', bestQuality.bind(this));
            this.player.one('fullscreenchange', bestQuality.bind(this))
            
            // initialize ads *after* consent is ready and append consent and additional keywords
            if (this.options.adTag) {
                this.options.adTag += '&m[consent]=' + __consent.consent
                    + '&m[keywords]=' + encodeURIComponent(';' + __consent.keywords.join(';'));
                this.initAds();
            }
        }];
    
                
                
        $(function(){
            if(Player && Player.initialized) {
                Player.scan();
                return;
            }

            window.PlayerInit = window.PlayerInit || {};
            window.PlayerInit.ready = window.PlayerInit.ready || [];
            window.PlayerInit.ready.push(function(){ Player.scan()});
        });
    });
</script><div class="player-container">
    <div id="player-730f71ba" class="player" data-config="__player_config_730f71ba"></div>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "VideoObject",
            "name": "Horizon: Forbidden West - State of Play Gameplay Reveal",
            "description": "&lt;p&gt;In einer eigenen Ausgabe von &quot;State of Play&quot; bekam das Sequel Horizon: Forbidden West nun 14 Minuten erstes Gameplay spendiert.&lt;/p&gt;",
            "thumbnailUrl": [
                "https://img.gameswelt.de/video/2021/06/1rsgr96ey4/img/720/3.jpg"
            ],
            "uploadDate": "2021-05-28T08:04:00+0200",
            "duration": "PT19M10S",
            "contentUrl": "https://www.gameswelt.de/horizon-forbidden-west/video/state-of-play-gameplay-reveal-308488",
            "embedUrl": "https://video.gameswelt.de/embed/308488"
        }
    </script></div>

    <div class="figure-video-description">
        <p>In einer eigenen Ausgabe von "State of Play" bekam das Sequel Horizon: Forbidden West nun 14 Minuten erstes Gameplay spendiert.</p>
    </div>
</figure></div><span class="header-anchor-offset" id="article-navigation"></span><nav class="article-navigation"><header class="article-navigation-heading">Special<span class="postfix">Inhalt</span></header><ol class="article-navigation-list"><li><a href="/top-10/special/vorfreude-verlaengert-309817"><span class="active">Platz 10</span></a></li><li>						<a href="/top-10/special/vorfreude-verlaengert-309817/2">Platz 9</a></li><li>						<a href="/top-10/special/vorfreude-verlaengert-309817/3">Platz 8</a></li><li>						<a href="/top-10/special/vorfreude-verlaengert-309817/4">Platz 7</a></li><li>						<a href="/top-10/special/vorfreude-verlaengert-309817/5">Platz 6</a></li><li>						<a href="/top-10/special/vorfreude-verlaengert-309817/6">Platz 5</a></li><li>						<a href="/top-10/special/vorfreude-verlaengert-309817/7">Platz 4</a></li><li>						<a href="/top-10/special/vorfreude-verlaengert-309817/8">Platz 3</a></li><li>						<a href="/top-10/special/vorfreude-verlaengert-309817/9">Platz 2</a></li><li>						<a href="/top-10/special/vorfreude-verlaengert-309817/10">Platz 1</a></li></ol><div class="article-navigation-prevnext"><div class="article-navigation-prev"></div><div class="article-navigation-pages">Seite 1 von 10</div><div class="article-navigation-next"><a href="/top-10/special/vorfreude-verlaengert-309817/2" title="Nächste Seite">Vorwärts <i class="icon-right-big"></i></a></div></div></nav><footer class="article-footer"><div class="article-footer-meta">Von <a class="author-link" rel="author" href="/autor/321">Mathias Windhager</a>
&nbsp;|&nbsp;<time datetime="2021-08-21 10:01">21.08.2021 10:01 Uhr</time></div><div class="share__bottom"><div class="sb--container"><a href="#" class="sb--button sb--facebook sb--native-fallback" data-url="https://gwe.lt/3B7G"><i class="icon-facebook-official"></i><span>Teilen</span></a><a href="#" class="sb--button sb--twitter sb--native-fallback" data-url="https://gwe.lt/3B7G" data-via="gameswelt" data-text="10 Spiele, die auf 2022 verschoben wurden - Vorfreude verlängert"><i class="icon-twitter"></i><span>Tweet</span></a><a href="#" class="sb--button sb--mail sb--native-fallback" data-url="https://gwe.lt/3B7G" data-subject="10 Spiele, die auf 2022 verschoben wurden - Vorfreude verlängert"><i class="icon-mail"></i><span>Mail</span></a></div>
</div></footer><div><!-- comments -->
    <div id="sas_7445"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('7445');
            });
        }, true);
    </script>
<!-- /comments -->
</div><section class="article-recommend"><h3 class="section-title">Könnte dich<span>interessieren</span></h3><div data-widget="plista_widget_underArticle"></div><script>__consent.wait(function(e){if (!this.allowsStandardPurposes()){$('.article-recommend').hide();return;}if (!window.PLISTA) {window.PLISTA = {publickey: '343bb7fb8901fc0327a79ab7',item: {objectid: "309817",                     title: "10 Spiele, die auf 2022 verschoben wurden",                     text: "Vorfreude verlängert",                     url:"https://www.gameswelt.de/top-10/special/vorfreude-verlaengert-309817",                     img:"https://img.gameswelt.de/public/images/202108/4c75ce262e32e2ed37135d19bd196ee5.jpg",                     category: "Specials",published_at: 1629532860,                     updated_at: 1629461934                 }};this.inject('https://static.plista.com/async.js');}});</script>
</section>
<section class="article-comments"><h3 class="section-title">Kommentare<span>zum Artikel</span></h3><div id="disqus_thread"></div>
<div class="article-comments-consent" style="display: none">Kommentare können ohne Einwilligung zu Cookies nicht angezeigt werden</div>
<button class="show-comments" data-shortname="gameswelt"><i class="icon-comment" aria-hidden="true"></i>
    Kommentare einblenden
</button>
<script>
    var disqus_config = function () {
        this.page.url = "https://www.gameswelt.de/top-10/special/vorfreude-verlaengert-309817";
        this.page.identifier = "gameswelt_comment_309817";
        this.page.title = "Kommentare zu 10 Spiele, die auf 2022 verschoben wurden";
    };

    __consent.wait(function(e) {
        if (!this.allowsStandardPurposes()) {
            $('.show-comments').hide();
            $('.article-comments-consent').show()
            return;
        }

        $(function(){
            $('<script>')
                .attr('src', 'https://gameswelt.disqus.com/count.js')
                .attr('id', 'dsq-count-scr')
                .appendTo('head');
        });
    });
</script>
</section></article></div><div class="legacy__sidebar"><aside>    <script>
        //57fb58a017c8f8bf62a7a312("Halfpage")
    </script>
<!-- halfpage -->
    <div id="sas_26360"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('26360');
            });
        }, true);
    </script>
<!-- /halfpage -->
    <span class='57fb58a017c8f8bf62a7a312_end'></span>
</aside><aside class="info-box"><div class="info-box-title"><a href="/top-10">Infos<span class="cg"> zum Thema</span></a></div><a class="info-box-teaser" href="/top-10"><img data-picture-id="1052462" src="https://img.gameswelt.de/public/images/201405/71622d9a5f616b912ebd09bd6994cdbd.jpg" alt="Top 10" title="Top 10" width="300" height="169"><h2 class="info-box-description">Top 10</h2></a><div class="info-box-data"><div class="info-box-data-row"><div class="info-box-data-row-name full">Kurzinfo</div><div class="info-box-data-row-value full"><p>Die Besten der Besten - unsere Top-10-Videos und Specials zu allen möglichen und unmöglichen Themen.</p></div></div></div></aside>
<aside><!-- button -->
    <div id="sas_7444"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('7444');
            });
        }, true);
    </script>
<!-- /button -->
</aside><aside><!-- rectangle -->
    <div id="sas_7424"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('7424');
            });
        }, true);
    </script>
<!-- /rectangle -->
</aside></div>
            </main>
    <footer class="footer gw-ads-footer">
        <div class="footer-container"><section class="footer-column footer-column-about"><header class="footer-heading"><i class="icon-angle-right"></i>Über uns</header><nav><ul><li><a href="https://www.gameswelt.de/datenschutz-232262">Datenschutz</a></li><li><a href="https://www.gameswelt.de/team-222257">Team</a></li><li><a href="https://www.gameswelt.de/impressum-222188">Impressum</a></li><li><a href="https://wasdmedia.de">Werbung</a></li><li><a href="#" onclick="__consent.optOut(); location.reload();">Cookiezustimmung ändern</a></li></ul></nav></section><section class="footer-column footer-column-topics"><header class="footer-heading"><i class="icon-angle-right"></i>Themen von A bis Z</header><nav><ul><li><a href="/vz/spiele">Alle Spiele von A-Z</a><li><a href="/vz/events">Alle Events von A-Z</a><li><a href="/vz/hardware">Alles zu Hardware von A-Z</a><li><a href="/vz/firmen">Alle Publisher/Entwickler von A-Z</a><li><a href="/archiv/2021-08" title="Alle Inhalte aus dem Archiv">Alle Inhalte aus dem Archiv</a><li><a href="/archiv/news/2021-08" title="Alle News aus dem Archiv">News-Archiv</a><li><a href="/archiv/artikel/2021-08" title="Alle Artikel aus dem Archiv">Artikel-Archiv</a><li><a href="/archiv/videos/2021-08" title="Alle Videos aus dem Archiv">Video-Archiv</a><li><a href="/archiv/bilder/2021-08" title="Alle Bilder aus dem Archiv">Bilder-Archiv</a><li><a href="/archiv/tipps/2021-08" title="Alle Tipps aus dem Archiv">Tipps-Archiv</a><li><a href="/archiv/downloads/2021-08" title="Alle Downloads aus dem Archiv">Downloads-Archiv</a><li><a href="/archiv/kampagnen/2021" title="Alle Kampagnen aus dem Archiv" itemprop="url">Kampagnen-Archiv</a>
<li><a href="https://www.gameswelt.de/gewinnspiele">Gewinnspiele</a></li></ul></nav></section><section class="footer-column footer-column-partner"><header class="footer-heading"><i class="icon-angle-right"></i>Partner und Netzwerk</header><nav><ul><li><a href="https://www.gameswelt.de/">Gameswelt Deutschland</a></li><li><a href="https://www.gameswelt.at/">Gameswelt Österreich</a></li><li><a href="https://www.gameswelt.ch/">Gameswelt Schweiz</a></li><li><a href="https://www.mann.tv/">mann.tv</a></li><li><a href="https://www.film.tv/">FILM.TV</a></li></ul></nav></section><section class="footer-column footer-column-social"><header class="footer-heading"><i class="icon-angle-right"></i>Social Media</header><nav><ul><li><a class="footer-icon" href="https://www.facebook.com/gameswelt"><i class="icon-facebook"></i> Gameswelt auf Facebook</a></li><li><a class="footer-icon" href="https://twitter.com/gameswelt"><i class="icon-twitter"></i> Gameswelt auf Twitter</a></li><li><a class="footer-icon" href="https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ"><i class="icon-youtube"></i> Gameswelt auf YouTube</a></li><li><a class="footer-icon" href="https://www.instagram.com/gameswelt"><i class="icon-instagram"></i> Gameswelt auf Instagram</a></li><li><a class="footer-icon" href="https://www.gameswelt.de/feed"><i class="icon-rss-squared"></i> RSS/Atom Feeds von Gameswelt</a></li></ul></nav></section></div><section class="footer-copyright"><p>Copyright 2021 by <a href="http://www.emgag.com/">Entertainment Media Group AG</a>.</p><p>Alle Rechte vorbehalten.</p><p>Dein Magazin rund um Games...</p></section>

    </footer>
                            <script src="https://assets.gameswelt.de/build/219.1c4bf067.js"></script>
                    <script src="https://assets.gameswelt.de/build/desktop.0a219919.js"></script>
                                <script src="https://assets.gameswelt.de/build/article.d642da38.js"></script>
                                <script src="https://assets.gameswelt.de/build/player.665e0eff.js"></script>
                        <div>
        <!-- dhtml -->
    <div id="sas_7427"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('7427');
            });
        }, true);
    </script>
<!-- /dhtml -->

        <!-- ias -->
    <div id="sas_76256"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('76256');
            });
        }, true);
    </script>
<!-- /ias -->

        <!-- skystream -->
    <div id="sas_98247"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('98247');
            });
        }, true);
    </script>
<!-- /skystream -->

                    <!-- outstream -->
    <div id="sas_45225"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('45225');
            });
        }, true);
    </script>
<!-- /outstream -->

            </div>
                    <script>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</script>
    </body>
<!--doubleplusgood-->
</html>
