<!doctype html>
<html lang="de-de" class="gw-ads-root">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
    <meta charset="utf-8">
    <meta content="IE=edge" http-equiv="X-UA-Compatible">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <title>Top 20: Indie-Games 2021: Kleine Highlights - Special von Gameswelt</title>
    <script src="https://assets.gameswelt.de/build/runtime.d94b3b43.js"></script><script src="https://assets.gameswelt.de/build/0.cf60d32b.js"></script><script src="https://assets.gameswelt.de/build/head.82c25df3.js"></script><link rel="stylesheet" href="https://assets.gameswelt.de/build/2.80d1e3b6.css"><link rel="stylesheet" href="https://assets.gameswelt.de/build/desktop.c80ef663.css"><link rel="stylesheet" href="https://assets.gameswelt.de/build/4.4cc058e2.css"><link rel="stylesheet" href="https://assets.gameswelt.de/build/article.6d62add3.css"><link rel="stylesheet" href="https://assets.gameswelt.de/build/5.8113ac88.css"><link rel="stylesheet" href="https://assets.gameswelt.de/build/player.75471d17.css"><link type="application/atom+xml" rel="alternate" href="https://www.gameswelt.de/feeds/news/atom.xml" title="News (atom)"><link type="application/rss+xml" rel="alternate" href="https://www.gameswelt.de/feeds/news/rss.xml" title="News (rss)"><link type="application/atom+xml" rel="alternate" href="https://www.gameswelt.de/feeds/artikel/atom.xml" title="Alle Artikel (atom)"><link type="application/rss+xml" rel="alternate" href="https://www.gameswelt.de/feeds/artikel/rss.xml" title="Alle Artikel (rss)"><link rel="preconnect" href="https://img.gameswelt.de/" crossorigin=""><link rel="preconnect" href="https://assets.gameswelt.de/" crossorigin=""><link rel="dns-prefetch" href="https://cdnjs.cloudflare.com"><link rel="dns-prefetch" href="https://b.wmp.media"><link rel="dns-prefetch" href="https://v.wmp.media"><link rel="preconnect" href="https://ced.sascdn.com" crossorigin=""><link rel="preconnect" href="https://www4.smartadserver.com" crossorigin=""><link rel="preconnect" href="https://www.googletagmanager.com" crossorigin=""><link rel="canonical" href="https://www.gameswelt.de/top-10/special/kleine-highlights-306677"><link rel="alternate" href="https://m.gameswelt.de/top-10/special/kleine-highlights-306677" media="only screen and (max-width: 640px)"><link rel="alternate" href="https://www.gameswelt.at/top-10/special/kleine-highlights-306677" hreflang="de-AT"><link rel="alternate" href="https://www.gameswelt.ch/top-10/special/kleine-highlights-306677" hreflang="de-CH"><link rel="alternate" href="https://www.gameswelt.de/top-10/special/kleine-highlights-306677" hreflang="de-DE"><link rel="alternate" href="https://www.gameswelt.de/top-10/special/kleine-highlights-306677" hreflang="de"><link rel="alternate" href="https://www.gameswelt.de/top-10/special/kleine-highlights-306677" hreflang="x-default"><link type="text/html" rel="shortlink" href="https://gwe.lt/3Aby"><link rel="next" href="https://www.gameswelt.de/top-10/special/kleine-highlights-306677/2"><meta name="msapplication-config" content="none"><meta property="fb:app_id" content="159094931116885"><meta property="fb:pages" content="112314990180,208362189281253"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Top 20: Indie-Games 2021"><meta name="twitter:description" content="Neben den üblichen Blockbustern erscheinen auch 2021 wieder einige spannende Indie-Titel, die ihr euch unbedingt vormerken solltet."><meta name="twitter:site" content="@gameswelt"><meta name="twitter:domain" content="www.gameswelt.de"><meta name="twitter:image:src" content="https://img.gameswelt.de/public/images/202102/ada7fec797aa258edd091609e931f9f0.jpg"><meta name="twitter:image:width" content="1200"><meta name="twitter:image:height" content="630"><meta property="og:title" content="Top 20: Indie-Games 2021: Kleine Highlights"><meta property="og:site_name" content="Gameswelt"><meta property="og:description" content="Neben den üblichen Blockbustern erscheinen auch 2021 wieder einige spannende Indie-Titel, die ihr euch unbedingt vormerken solltet."><meta property="og:type" content="article"><meta property="og:url" content="https://www.gameswelt.de/top-10/special/kleine-highlights-306677"><meta property="og:locale" content="de_DE"><meta property="og:image" content="https://img.gameswelt.de/public/images/202102/ada7fec797aa258edd091609e931f9f0.jpg"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:secure_url" content="https://img.gameswelt.de/public/images/202102/ada7fec797aa258edd091609e931f9f0.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="article:published_time" content="2021-02-15T11:05:00+01:00"><meta property="article:modified_time" content="2021-02-15T11:02:19+01:00"><meta property="article:section" content="Games"><meta property="article:publisher" content="https://www.facebook.com/Gameswelt">    <script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.gameswelt.de/specials","name":"Specials"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.gameswelt.de/top-10/special/kleine-highlights-306677","name":"Top 20: Indie-Games 2021: Kleine Highlights"}}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.gameswelt.de/top-10","name":"Top 10"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.gameswelt.de/top-10/artikel","name":"Artikel"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.gameswelt.de/top-10/special/kleine-highlights-306677","name":"Top 20: Indie-Games 2021: Kleine Highlights"}}]}</script>
        <script>!function(e){var t={};function r(n){if(t[n])return t[n].exports;var o=t[n]={i:n,l:!1,exports:{}};return e[n].call(o.exports,o,o.exports,r),o.l=!0,o.exports}r.m=e,r.c=t,r.d=function(e,t,n){r.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:n})},r.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},r.t=function(e,t){if(1&t&&(e=r(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var n=Object.create(null);if(r.r(n),Object.defineProperty(n,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var o in e)r.d(n,o,function(t){return e[t]}.bind(null,o));return n},r.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return r.d(t,"a",t),t},r.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},r.p="/dist/",r(r.s="7jic")}({"7jic":function(e,t,r){"use strict";r.r(t);(function(){var e=[],t=window;!function e(){var r=t.document,n=!!t.frames.__tcfapiLocator;if(!n)if(r.body){var o=r.createElement("iframe");o.style.cssText="display:none",o.name="__tcfapiLocator",r.body.appendChild(o)}else setTimeout(e,5);return!n}(),t.__tcfapi=function(){for(var t,r=arguments.length,n=new Array(r),o=0;o<r;o++)n[o]=arguments[o];if(!n.length)return e;if("setGdprApplies"===n[0])n.length>3&&2===parseInt(n[1],10)&&"boolean"==typeof n[3]&&(t=n[3],"function"==typeof n[2]&&n[2]("set",!0));else if("ping"===n[0]){var a={gdprApplies:t,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof n[2]&&n[2](a)}else e.push(n)},t.addEventListener("message",(function(e){var t="string"==typeof e.data,r={};try{r=t?JSON.parse(e.data):e.data}catch(e){}var n=r.__tcfapiCall;n&&window.__tcfapi(n.command,n.version,(function(r,o){var a={__tcfapiReturn:{returnValue:r,success:o,callId:n.callId}};t&&(a=JSON.stringify(a)),e&&e.source&&e.source.postMessage&&e.source.postMessage(a,"*")}),n.parameter)}),!1)})()}});</script>
<script>
    console.log("REGISTER TCF STUB EVENT")
    __tcfapi('addEventListener', 2, function(tcData, success){
        console.log("RUN STUB EVENT", tcData.eventStatus, tcData, success)
    });
</script>
<script src="https://cc.cdn.civiccomputing.com/9/cookieControl-9.3.2.min.js"></script>
    <script src="https://assets.gameswelt.de/build/cmp.c6f79e25.js"></script>
<script>
    __consent_config({ debug: true, size: 'normal'})
</script>
        <script>dataLayer=[{"articleId":306677,"categoryId":61,"authorId":359,"datePublish":"2021-02-15 11:05:00","datePublishWeek":"2021w07","titleItemId":6,"subTitleItemId":78,"trackingVGWort":"vgzm.2780782-gw-306677","trackingIVW":{"cp":"artikel","st":"gamewelt"},"siteTld":"de","siteCountryId":64,"siteDevice":"desktop","clientCountryCode":"US","adsEnabled":true,"keywords":"tbuk;306677;artikel;top-10;top;ten;10;topten;pc;ps4;one;nsw;ps5;xsx"}];</script>
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5FQJKZH');

    __consent.wait(function(e){
        window.dataLayer.push({
            'event': 'consent',
            'consent_1': this.allows('standard/1'),
            'consent_2': this.allows('standard/2'),
            'consent_3': this.allows('standard/3'),
            'consent_4': this.allows('standard/4'),
            'consent_5': this.allows('standard/5'),
            'consent_6': this.allows('standard/6'),
            'consent_7': this.allows('standard/7'),
            'consent_8': this.allows('standard/8'),
            'consent_9': this.allows('standard/9'),
            'consent_10': this.allows('standard/10'),
            'consent_all': this.allowsStandardPurposes(),
            'consent_string': this.consent,
            'keywords': window.dataLayer[0].keywords + ';' + this.keywords.join(';')
        });
    });
</script>
        <script>
        __consent.wait(function(e){
            sas.cmd.push(function(){ sas.setGdprConsentData(__consent.consent) });
            sas.cmd.push(function() {
                sas.setup({ networkid: 420, domain: 'https://www4.smartadserver.com', async: true });
            });
            sas.cmd.push(function() {
                sas.call('onecall', {
                    siteId: 16708,
                    pageId: 120857,
                    formatId: '20075,41332,7445,26360,7444,7424,7446,7427,45225',
                    target: 'tbuk;306677;artikel;top-10;top;ten;10;topten;pc;ps4;one;nsw;ps5;xsx;' + __consent.keywords.join(';')
                });
            });
            __consent.call('ads');
            
            __consent.inject('https://ced.sascdn.com/tag/420/smart.js');
        });
    </script>
<script>
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
</script>

        <link rel="icon" type="image/x-icon" href="https://www.gameswelt.de/favicon.ico">
    <link rel="apple-touch-icon" href="https://assets.gameswelt.de/pictures/icons/touch-icon-iphone.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://assets.gameswelt.de/pictures/icons/touch-icon-ipad.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://assets.gameswelt.de/pictures/icons/touch-icon-iphone-retina.png">
    <link rel="icon" sizes="120x120" href="https://assets.gameswelt.de/pictures/icons/touch-icon-iphone-retina.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://assets.gameswelt.de/pictures/icons/touch-icon-ipad-retina.png">
    <link rel="icon" sizes="152x152" href="https://assets.gameswelt.de/pictures/icons/touch-icon-ipad-retina.png">
    <meta name="theme-color" content="#636363">
    <meta name="msapplication-TileColor" content="#FFFFFF">
    <meta name="msapplication-TileImage" content="https://assets.gameswelt.de/pictures/icons/windows8-icon.png">
        
<script type="application/ld+json">
{
    "@context" : "https://schema.org",
        "@type" : "Organization",
    "name" : "Gameswelt",
    "url" : "https://www.gameswelt.de/",
    "logo": {
        "@type": "ImageObject",
        "url": "https://assets.gameswelt.de/pictures/logo.png",
        "width": 260,
        "height": 76
    },
    "sameAs" : [
        "https://www.facebook.com/gameswelt",
        "https://twitter.com/gameswelt",
        "https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ",
        "https://www.instagram.com/gameswelt/"
    ]

}
</script>
    <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "WebSite",
  "name": "Gameswelt",
  "alternateName": "Dein Spielemagazin mit News, Tests, Specials, Videos, Tipps und Lösungen für PC, PS3, PS4, Xbox 360, Xbox One, Wii, Wii U, 3DS und Nintendo Switch",
  "url": "https://www.gameswelt.de/",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.gameswelt.de/suche?q={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script>
            
<script type="application/ld+json">
{
    "@context" : "https://schema.org",
    "@type" : "Article",     "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.gameswelt.de/top-10/special/kleine-highlights-306677"
      },
    "headline": "Top\u002020\u003A\u0020Indie\u002DGames\u00202021: Kleine\u0020Highlights",
        "description": "Neben\u0020den\u0020\u00FCblichen\u0020Blockbustern\u0020erscheinen\u0020auch\u00202021\u0020wieder\u0020einige\u0020spannende\u0020Indie\u002DTitel,\u0020die\u0020ihr\u0020euch\u0020unbedingt\u0020vormerken\u0020solltet.",
    "image": [
        "https://img.gameswelt.de/public/images/202102/ada7fec797aa258edd091609e931f9f0.jpg"
    ],
    "dateModified": "2021-02-15T11:02:19+01:00",
    "datePublished": "2021-02-15T11:05:00+01:00",
    "author": {
      "@type": "Person",
      "name": "Sascha G\u00F6ddenhoff"
    },
    "publisher": {
            "@type" : "Organization",
    "name" : "Gameswelt",
    "url" : "https://www.gameswelt.de/",
    "logo": {
        "@type": "ImageObject",
        "url": "https://assets.gameswelt.de/pictures/logo.png",
        "width": 260,
        "height": 76
    },
    "sameAs" : [
        "https://www.facebook.com/gameswelt",
        "https://twitter.com/gameswelt",
        "https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ",
        "https://www.instagram.com/gameswelt/"
    ]

    },
    "inLanguage": {
        "@type": "Language",
        "name": "German"
    }
    }
</script>


            <script>var SITE = {"device":"desktop","url":"https:\/\/www.gameswelt.de\/top-10\/special\/kleine-highlights-306677","desktopUrl":"https:\/\/www.gameswelt.de\/top-10\/special\/kleine-highlights-306677","mobileUrl":"https:\/\/m.gameswelt.de\/top-10\/special\/kleine-highlights-306677"};</script>
</head>
<body class="gw-ads-body">
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5FQJKZH"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <header class="header gw-ads-header">
            <div class="header-container">
        <div class="thingy"><span class="logo"><a href="https://www.gameswelt.de/"><img src="https://assets.gameswelt.de/pictures/logo.png" width="260" height="76" alt="Gameswelt" class="logo-img"></a></span>

            <div class="country-selection cw pa fss">Länderauswahl:
                <ul class="unstyled mls">
                    <li><a href="https://www.gameswelt.de/" class="country-flag country-flag-de"><span class="dn">DE</span></a></li>
                    <li><a href="https://www.gameswelt.at/" class="country-flag country-flag-at"><span class="dn">AT</span></a></li>
                    <li><a href="https://www.gameswelt.ch/" class="country-flag country-flag-ch"><span class="dn">CH</span></a></li>
                </ul>
            </div>
            <div class="searchbox">
                <form action="/suche">
                    <input type="text" id="search-query" name="q">
                    <button id="search-submit"><i class="icon-search" aria-hidden="true"></i></button>
                </form>
            </div>
        </div>
        <nav class="menu"><ul class="unstyled ttu tdn fs0 wsnw"><li class="home"><a href="/" class="menu-a">Home</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Gewinnspiel</strong><a class="db pr" href="/the-last-of-us-part-ii/gewinnspiel/gewinnt-ein-tolles-bundle-mit-limitiertem-dualshock-4-controller-306574">            <img data-picture-id="1177930" src="https://img.gameswelt.de/public/images/201612/d7be684a0f542137312679e1ea3a9ffe.jpg" alt="The Last of Us Part 2  | Gewinnspiel - Gewinnspiel" title="The Last of Us Part 2  | Gewinnspiel - Gewinnspiel" loading="lazy" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">The Last of Us Part 2  | Gewinnspiel</div></a></section><section class="newest-articles pa"><strong>Interessante Links</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/gewinnspiele"><strong>Gewinnspiele</strong></a></li><li class="db"><a class="arrow-right" href="/team-222257"><strong>Teamseite</strong></a></li><li class="db"><a class="arrow-right" href="/impressum-222188"><strong>Impressum</strong></a></li></ol></section></div>
</li><li><a href="https://www.gameswelt.de/news" class="menu-a">News</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>News</strong><a class="db pr" href="/dying-light-2/news/exklusiv-auf-xbox-kauft-microsoft-nun-techland-geruecht-306701">            <img data-picture-id="1214711" src="https://img.gameswelt.de/public/images/201806/1f22f45b1daf596d81b89a80fdc2fd6c.png" alt="Dying Light 2 - News" title="Dying Light 2 - News" loading="lazy" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Dying Light 2</div></a></section><section class="newest-articles pa"><strong>Aktuelles aus der Welt der Spiele</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/nvidia/news/lieferengpaesse-alte-grafikkarten-werden-neu-aufgelegt-306704"><strong>NVIDIA</strong><br> Lieferengpässe: Alte Grafikkarten werden neu aufgelegt</a></li><li class="db"><a class="arrow-right" href="/valheim/news/laesst-pubg-und-apex-legends-alt-aussehen-306703"><strong>Valheim</strong><br> Lässt PUBG und Apex Legends alt aussehen</a></li><li class="db"><a class="arrow-right" href="/baldurs-gate-iii/news/grosser-neuer-patch-macht-alte-spielstaende-unbrauchbar-306702"><strong>Baldur&#039;s Gate III</strong><br> Großer neuer Patch macht alte Spielstände unbrauchbar</a></li></ol></section><div class="subcategories"><strong><a href="/news">&gt; Alle News im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/artikel" class="menu-a">Artikel</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Special</strong><a class="db pr" href="/top-10/special/kleine-highlights-306677">            <img data-picture-id="1255610" src="https://img.gameswelt.de/public/images/202102/561ec17fb0eb9a7632f4af944d5ffa38.jpg" alt="Top 20: Indie-Games 2021 - Special" title="Top 20: Indie-Games 2021 - Special" loading="lazy" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Top 20: Indie-Games 2021</div></a></section><section class="newest-articles pa"><strong>Neue Artikel auf Gameswelt</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/top-10/special/es-kommt-doch-auf-die-groesse-an-306424"><strong>Top 10: Open-World-Spiele 2021</strong><br> Es kommt doch auf die Größe an!</a></li><li class="db"><a class="arrow-right" href="/powera-xbox-series-x-s-enhanced-wired-controller/test/preiswerte-alternative-mit-zusatztasten-306599"><strong>PowerA Xbox Series X/S Enhanced Wired Controller</strong><br> Preiswerte Alternative mit Zusatztasten</a></li><li class="db"><a class="arrow-right" href="/roller-champions/preview/rocket-league-auf-rollerblades-306680"><strong>Roller Champions</strong><br> Rocket League auf Rollerblades</a></li></ol></section><div class="subcategories"><strong class="pa" style="left:-156px"><a href="/artikel">Artikel im Überblick</a></strong><ul class="pl0 fwb"><li><a href="/previews" class="fwb">Previews</a></li><li><a href="/tests" class="fwb">Tests</a></li><li><a href="/specials" class="fwb">Specials</a></li></ul></div></div>
</li><li><a href="https://www.gameswelt.de/videos" class="menu-a"><span>Videos</span></a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Video</strong><a class="db pr" href="/habroxia-2/video/was-ist-habroxia-2-306671">            <img src="https://assets.gameswelt.de/pictures/teaser/227x128.jpg" width="227" height="128" alt="" class="" loading="lazy"><div class="pa b0 prs bgb arrow-right tar ellip">Arcade-Shooter für die Switch</div></a></section><section class="newest-articles pa"><strong>Neue Videos auf Gameswelt</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/little-nightmares-ii/video/zocksession-zu-little-nightmares-ii-306670"><strong>Atmosphäre pur!</strong><br> Zocksession zu Little Nightmares II</a></li><li class="db"><a class="arrow-right" href="/steam-valve/video/vier-demos-vier-sehr-unterschiedliche-spiele-306669"><strong>Steam Game Festival Spring 2021</strong><br> Vier Demos, vier sehr unterschiedliche Spiele</a></li><li class="db"><a class="arrow-right" href="/super-mario-3d-world-bowsers-fury/video/video-review-zu-super-mario-3d-world-bowsers-fury-306666"><strong>Fast schon ein neues Spiel</strong><br> Video-Review zu Super Mario 3D World (+ Bowser&#039;s Fury)</a></li></ol></section><div class="subcategories"><strong><a href="/videos">&gt; Alle Videos im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/bilder" class="menu-a">Bilder</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Screenshots</strong><a class="db pr" href="/roller-champions/screenshots/arenen-der-open-beta-306681">            <img data-picture-id="1232321" src="https://img.gameswelt.de/public/images/201906/e0076fcbfaa1fed9e421973ce8ea04bd.png" alt="Roller Champions - Screenshots" title="Roller Champions - Screenshots" loading="lazy" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Roller Champions</div></a></section><section class="newest-articles pa"><strong>Neue Screenshots und Artworks</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/kings-bounty-ii/screenshots/screenshots-zum-rollenspiel-strategie-mix-306661"><strong>King&#039;s Bounty II</strong><br> Screenshots zum Rollenspiel-Strategie-Mix</a></li><li class="db"><a class="arrow-right" href="/disciples-liberation/screenshots/6-erste-bilder-aus-dem-neuen-dark-fantasy-strategie-rpg-306648"><strong>Disciples: Liberation</strong><br> 6 erste Bilder aus dem neuen Dark-Fantasy-Strategie-RPG</a></li><li class="db"><a class="arrow-right" href="/warhammer-40-000-battlesector/screenshots/10-erste-screenshots-aus-dem-neuen-strategiespiel-306612"><strong>Warhammer 40.000: Battlesector</strong><br> 10 erste Screenshots aus dem neuen Strategiespiel</a></li></ol></section><div class="subcategories"><strong><a href="/bilder">&gt; Alle Bilder im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/tipps" class="menu-a">Tipps</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Komplettlösung</strong><a class="db pr" href="/cyberpunk-2077/komplettloesung/komplettloesung-guide-fuer-alle-haupt-nebenmissionen-305675">            <img data-picture-id="1246527" src="https://img.gameswelt.de/public/images/202006/52c4b31467ea943eb56ae5b9cd67b00f.jpg" alt="Cyberpunk 2077 - Komplettl&ouml;sung" title="Cyberpunk 2077 - Komplettl&ouml;sung" loading="lazy" width="227" height="127"><div class="pa b0 prs bgb arrow-right tar ellip">Cyberpunk 2077</div></a></section><section class="newest-articles pa"><strong>Aktuelle Tipps und Lösungen</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/immortals-fenyx-rising/komplettloesung/komplettloesung-guide-fuer-quests-tartaros-gewoelbe-schatztruhen-ambrosia-305549"><strong>Immortals: Fenyx Rising</strong><br> Komplettlösung: Guide für Quests, Tartaros Gewölbe, Schatztruhen &amp; Ambrosia</a></li><li class="db"><a class="arrow-right" href="/demons-souls/komplettloesung/komplettloesung-guide-fuer-alle-welten-bosse-und-geheimnisse-305234"><strong>Demon‘s Souls</strong><br> Komplettlösung: Guide für alle Welten, Bosse und Geheimnisse</a></li><li class="db"><a class="arrow-right" href="/demons-souls/tipp/weltentendenz-und-charaktertendenz-erklaert-was-ist-das-305327"><strong>Demon&#039;s Souls</strong><br> Weltentendenz und Charaktertendenz erklärt: Was ist das?</a></li></ol></section><div class="subcategories"><strong><a href="/tipps">&gt; Alle Tipps im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/downloads" class="menu-a">Downloads</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Freeware</strong><a class="db pr" href="/conquer-online/freeware/client-v6716-pc-05-2018-287435">            <img src="https://assets.gameswelt.de/pictures/teaser/227x128.jpg" width="227" height="128" alt="" class="" loading="lazy"><div class="pa b0 prs bgb arrow-right tar ellip">Conquer Online</div></a></section><section class="newest-articles pa"><strong>Aktuelles zum Herunterladen</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/conquer-online/freeware/client-v6707-pc-04-2018-286760"><strong>Conquer Online</strong><br> Client v6707 (PC, 04/2018)</a></li><li class="db"><a class="arrow-right" href="/conquer-online/freeware/client-v1938-mac-04-2018-286759"><strong>Conquer Online</strong><br> Client v1938 (Mac, 04/2018)</a></li><li class="db"><a class="arrow-right" href="/conquer-online/freeware/client-v1897-mac-12-2017-283631"><strong>Conquer Online</strong><br> Client v1897 (Mac, 12/2017)</a></li></ol></section><div class="subcategories"><strong><a href="/downloads">&gt; Alle Downloads im Überblick &lt;</a></strong></div></div>
</li></ul></nav>

    </div>
    </header>
            <div align="center" style="margin-top: -5px;">
                <script>
        //diEPFTb("Branding")
    </script>
<!-- branding -->
    <div id="sas_7446"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('7446');
            });
        }, true);
    </script>
<!-- /branding -->
    <span class='diEPFTb_end'></span>

        </div>
            <div class="device-redirect-notification dn">
        <span>Du wurdest von unserer Mobile-Seite hierher weitergeleitet.</span>
        <div class="device-redirect-buttons">
            <button id="button-force-mobile" onclick="forceDeviceURL(SITE.mobileUrl, 'mobile');">
                <i class="icon-mobile-alt"></i> Zur Mobile-Seite</button>
            <button id="button-device-redirect-close" onclick="deviceNotificationClose();">
                <i class="icon-window-close"></i> Schliessen
            </button>
        </div>
    </div>
                <main id="main" role="main" class="cf gw-ads-main">
                    <div class="tac">    <script>
        //diEPFTb("Billboard")
    </script>
<!-- billboard -->
    <div id="sas_20075"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('20075');
            });
        }, true);
    </script>
<!-- /billboard -->
    <span class='diEPFTb_end'></span>
</div><div class="col2"><article class="article-text"><header class="article-header"><h1 class="section-title fwb"><span class="section-title-category">Special</span><span class="dn"> - </span><span class="section-title-heading">Top 20: Indie-Games 2021</span><span class="dn"> : </span><span class="section-title-subline">Kleine Highlights</span></h1><ul class="unstyled header-platforms"><li><abbr class="platform platform-multi"title="Multi"data-platform-id="multi">Multi</abbr>
</li></ul><div class="article-header-meta">Von <a class="author-link" rel="author" href="/autor/359">Sascha Göddenhoff</a>
&nbsp;|&nbsp;<time datetime="2021-02-15 11:05">15.02.2021 11:05 Uhr</time>&nbsp;|&nbsp;<nav><a href="#article-navigation">Seite 1 von 8</a></nav>&nbsp;|&nbsp;<a class="comment-count" data-disqus-identifier="gameswelt_comment_306677" href="#disqus_thread">Kommentieren</a></div></header>
<div class="share__top"><div class="sb--container"><a href="#" class="sb--button sb--facebook sb--native-fallback" data-url="https://gwe.lt/3Aby"><i class="icon-facebook-official"></i><span>Teilen</span></a><a href="#" class="sb--button sb--twitter sb--native-fallback" data-url="https://gwe.lt/3Aby" data-via="gameswelt" data-text="Top 20: Indie-Games 2021 - Kleine Highlights"><i class="icon-twitter"></i><span>Tweet</span></a><a href="#" class="sb--button sb--mail sb--native-fallback" data-url="https://gwe.lt/3Aby" data-subject="Top 20: Indie-Games 2021 - Kleine Highlights"><i class="icon-mail"></i><span>Mail</span></a></div>
</div><div id="article-content" class="article-content""><p class="fwb c0">Das Steam Game Festival hat unlängst wieder gezeigt, wie vielfältig und gut Indie-Games sein können. Das nehmen wir zum Anlass, um euch 20 der vielversprechendsten Projekte vorzustellen, die in diesem Jahr erscheinen sollen. Vom skurrilen Gameplay-Experiment bis hin zum wunderschönen Action-Adventure ist alles dabei.</p><!-- rectangle-artikel -->
    <div id="sas_41332"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('41332');
            });
        }, true);
    </script>
<!-- /rectangle-artikel -->
<h2>Platz 20: Lost Words: Beyond the Page</h2>
<p>Ein Abenteuer allein mit Worten bestreiten? Das ist quasi das Prinzip hinter Lost Words: Beyond the Page. Denn indem ihr W&ouml;rter als Items einsetzt, treibt ihr die Geschichte voran. Auch R&auml;tsel werden auf diese Weise gel&ouml;st: Beispielsweise sorgt das Wort &bdquo;rise&ldquo; daf&uuml;r, dass sich eine Plattform hebt. Einige Begriffe k&ouml;nnt ihr nur einmalig verwenden, andere wiederum geh&ouml;ren fest zu eurem Inventar. Die Verbindung aus kreativem Ablauf und malerischer Pr&auml;sentation sorgt f&uuml;r eine besondere Spielerfahrung. Das fertige Abenteuer, dessen warmherzige Story von Rhianna Pratchett stammt, soll im Laufe des Jahres f&uuml;r verschiedene Plattformen erscheinen.</p>
<figure class="figure-video"><figcaption><a href="https://www.gameswelt.de/lost-words-beyond-the-page/video/e3-2019-trailer-296540?rel=article&amp;playlist=8awtrqvbp">Lost Words: Beyond the Page - E3 2019 Trailer</a></figcaption><script>
        
    __consent.wait(function(e) {
        window.__player_config_499cbe97 = {"skin":"vjs-gameswelt-content","autoplay":false,"playlistURL":"https://video.gameswelt.de/source/x6lk9uk57.json","debug":true,"adTag":"https://v.wmp.media/preroll?p%5B0%5D=https%3A%2F%2Fwww4.smartadserver.com%2Fac%3Fsiteid%3D16708%26pgid%3D120857%26fmtid%3D41506%26ab%3D1%26tgt%3Dtbuk%3B306677%3Bartikel%3Btop-10%3Btop%3Bten%3B10%3Btopten%3Bpc%3Bps4%3Bone%3Bnsw%3Bps5%3Bxsx__vmap.keywords__%26oc%3D1%26out%3Dvast3%26ps%3D1%26pb%3D0%26visit%3DS%26vcn%3Ds%26tmstp%3D__vmap.random__%26gdpr_consent%3D__vmap.consent__&p%5B1%5D=https%3A%2F%2Fwww4.smartadserver.com%2Fac%3Fsiteid%3D16708%26pgid%3D120857%26fmtid%3D41506%26ab%3D2%26tgt%3Dtbuk%3B306677%3Bartikel%3Btop-10%3Btop%3Bten%3B10%3Btopten%3Bpc%3Bps4%3Bone%3Bnsw%3Bps5%3Bxsx__vmap.keywords__%26oc%3D1%26out%3Dvast3%26ps%3D1%26pb%3D0%26visit%3DS%26vcn%3Ds%26tmstp%3D__vmap.random__%26gdpr_consent%3D__vmap.consent__&r=__timestamp__","thumbnails":true};
        window.__player_config_499cbe97.track = function (event, userInteraction, playlistItem) {
            this.log('[TRACKING] Event: ' + event + ", User-initiated: " + userInteraction);
            if (event !== 'play') return;
    
            this.log('[TRACKING] Playing "' + playlistItem.title + '" (UID: ' + playlistItem.meta.uid + ')');
    
            /* GTM Tracking */
            if (window.dataLayer) {
                window.dataLayer.push({
                    'event': 'videoPlay',
                    'videoArticleId': playlistItem.meta.articleId,
                    'videoUserInteraction': userInteraction
                });
            }
        };
        
        window.__player_config_499cbe97.ready = [function() {
            // switch to best available source when expanding the player and entering fullscreen
            let bestQuality = function () {
                let i = this.currentItem.sources.findIndex(function (src) {
                    return src.best
                });
                this.player.trigger('qualityRequested', this.currentItem.sources[i]);
            };
    
            this.player.one('expand', bestQuality.bind(this));
            this.player.one('fullscreenchange', bestQuality.bind(this))
            
            // initialize ads *after* consent is ready and append consent and additional keywords
            if (this.options.adTag) {
                this.options.adTag += '&m[consent]=' + __consent.consent
                    + '&m[keywords]=' + encodeURIComponent(';' + __consent.keywords.join(';'));
                this.initAds();
            }
        }];
    
                
                
        $(function(){
            if(Player && Player.initialized) {
                Player.scan();
                return;
            }

            window.PlayerInit = window.PlayerInit || {};
            window.PlayerInit.ready = window.PlayerInit.ready || [];
            window.PlayerInit.ready.push(function(){ Player.scan()});
        });
    });
</script><div class="player-container">
    <div id="player-499cbe97" class="player" data-config="__player_config_499cbe97"></div>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "VideoObject",
            "name": "Lost Words: Beyond the Page - E3 2019 Trailer",
            "description": "Der atmosph&amp;auml;rische Puzzle-Plattformer Lost Words: Beyond the Page bekommt anl&amp;auml;sslich der E3 einen frischen Trailer.",
            "thumbnailUrl": [
                "https://img.gameswelt.de/video/2019/06/x6lk9uk57/img/720/3.jpg"
            ],
            "uploadDate": "2019-06-07T20:05:00+0200",
            "duration": "PT1M46S",
            "contentUrl": "https://www.gameswelt.de/lost-words-beyond-the-page/video/e3-2019-trailer-296540",
            "embedUrl": "https://video.gameswelt.de/embed/296540"
        }
    </script></div>

    <div class="figure-video-description">
        Der atmosph&auml;rische Puzzle-Plattformer Lost Words: Beyond the Page bekommt anl&auml;sslich der E3 einen frischen Trailer.
    </div>
</figure><h2></h2>
<h2>Platz 19: Loop Hero</h2>
<p>Ein b&ouml;ser Zauberer hat die Welt ins Chaos gest&uuml;rzt. Als Loop Hero m&uuml;sst ihr Ressourcen sammeln, um ein sicheres Dorf f&uuml;r die noch lebenden Menschen zu errichten. Euer Krieger l&auml;uft entlang einer immer gleichen Route und k&auml;mpft automatisch gegen die Gegner. Dabei sammelt ihr verschiedene Extras, mit denen ihr euren Weg ver&auml;ndern k&ouml;nnt. Dann tauchen unter anderem Spinnen und Vampire auf, die bessere Ressourcen einbringen. Ebenso erhaltet ihr Waffen und R&uuml;stungsteile, mit denen ihr euren Krieger verbessert. So versucht ihr, m&ouml;glichst lange zu &uuml;berleben und zugleich viele Ressourcen f&uuml;r den Dorfbau zu sammeln. Das gro&szlig;e Ziel ist es, f&uuml;r euch und das Dorf einen Ausweg aus dem Loop zu finden. Passend zum speziellen Ablauf wurde eine Grafik gew&auml;hlt, die mit ihrem reduzierten Stil aus der Fr&uuml;hzeit der Adventures zu stammen scheint.</p>
<figure class="figure-video"><figcaption><a href="https://www.gameswelt.de/wrath-aeon-of-ruin/video/wrath-aeon-of-ruin-und-loop-hero-306257?rel=article&amp;playlist=8awtrqvbp">Zwei kommende Indie-Spiele im Fokus - Wrath: Aeon of Ruin und Loop Hero</a></figcaption><script>
        
    __consent.wait(function(e) {
        window.__player_config_96897af2 = {"skin":"vjs-gameswelt-content","autoplay":false,"playlistURL":"https://video.gameswelt.de/source/286uycqxy7.json","debug":true,"adTag":"https://v.wmp.media/preroll?p%5B0%5D=https%3A%2F%2Fwww4.smartadserver.com%2Fac%3Fsiteid%3D16708%26pgid%3D120857%26fmtid%3D41506%26ab%3D1%26tgt%3Dtbuk%3B306677%3Bartikel%3Btop-10%3Btop%3Bten%3B10%3Btopten%3Bpc%3Bps4%3Bone%3Bnsw%3Bps5%3Bxsx__vmap.keywords__%26oc%3D1%26out%3Dvast3%26ps%3D1%26pb%3D0%26visit%3DS%26vcn%3Ds%26tmstp%3D__vmap.random__%26gdpr_consent%3D__vmap.consent__&p%5B1%5D=https%3A%2F%2Fwww4.smartadserver.com%2Fac%3Fsiteid%3D16708%26pgid%3D120857%26fmtid%3D41506%26ab%3D2%26tgt%3Dtbuk%3B306677%3Bartikel%3Btop-10%3Btop%3Bten%3B10%3Btopten%3Bpc%3Bps4%3Bone%3Bnsw%3Bps5%3Bxsx__vmap.keywords__%26oc%3D1%26out%3Dvast3%26ps%3D1%26pb%3D0%26visit%3DS%26vcn%3Ds%26tmstp%3D__vmap.random__%26gdpr_consent%3D__vmap.consent__&r=__timestamp__","thumbnails":true};
        window.__player_config_96897af2.track = function (event, userInteraction, playlistItem) {
            this.log('[TRACKING] Event: ' + event + ", User-initiated: " + userInteraction);
            if (event !== 'play') return;
    
            this.log('[TRACKING] Playing "' + playlistItem.title + '" (UID: ' + playlistItem.meta.uid + ')');
    
            /* GTM Tracking */
            if (window.dataLayer) {
                window.dataLayer.push({
                    'event': 'videoPlay',
                    'videoArticleId': playlistItem.meta.articleId,
                    'videoUserInteraction': userInteraction
                });
            }
        };
        
        window.__player_config_96897af2.ready = [function() {
            // switch to best available source when expanding the player and entering fullscreen
            let bestQuality = function () {
                let i = this.currentItem.sources.findIndex(function (src) {
                    return src.best
                });
                this.player.trigger('qualityRequested', this.currentItem.sources[i]);
            };
    
            this.player.one('expand', bestQuality.bind(this));
            this.player.one('fullscreenchange', bestQuality.bind(this))
            
            // initialize ads *after* consent is ready and append consent and additional keywords
            if (this.options.adTag) {
                this.options.adTag += '&m[consent]=' + __consent.consent
                    + '&m[keywords]=' + encodeURIComponent(';' + __consent.keywords.join(';'));
                this.initAds();
            }
        }];
    
                
                
        $(function(){
            if(Player && Player.initialized) {
                Player.scan();
                return;
            }

            window.PlayerInit = window.PlayerInit || {};
            window.PlayerInit.ready = window.PlayerInit.ready || [];
            window.PlayerInit.ready.push(function(){ Player.scan()});
        });
    });
</script><div class="player-container">
    <div id="player-96897af2" class="player" data-config="__player_config_96897af2"></div>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "VideoObject",
            "name": "Zwei kommende Indie-Spiele im Fokus - Wrath: Aeon of Ruin und Loop Hero",
            "description": "&lt;p&gt;Mit Wrath: Aeon of Ruin und Loop Hero erscheinen in diesem Jahr zwei spannende Indie-Spiele. Wir haben uns beide angeschaut und sagen euch, ob sich das Warten lohnt.&lt;/p&gt;",
            "thumbnailUrl": [
                "https://img.gameswelt.de/video/2021/01/286uycqxy7/img/720/10.jpg"
            ],
            "uploadDate": "2021-01-24T10:21:00+0100",
            "duration": "PT6M36S",
            "contentUrl": "https://www.gameswelt.de/wrath-aeon-of-ruin/video/wrath-aeon-of-ruin-und-loop-hero-306257",
            "embedUrl": "https://video.gameswelt.de/embed/306257"
        }
    </script></div>

    <div class="figure-video-description">
        <p>Mit Wrath: Aeon of Ruin und Loop Hero erscheinen in diesem Jahr zwei spannende Indie-Spiele. Wir haben uns beide angeschaut und sagen euch, ob sich das Warten lohnt.</p>
    </div>
</figure><h2></h2>
<h2>Platz 18: Minute of Islands</h2>
<p>Minute of Islands versetzt euch in die Rolle der jungen Mechanikerin Mo. Sie lebt mit ihrer Familie auf einer Inselgruppe, die fr&uuml;her von Riesen bev&ouml;lkert war. Diese installierten m&auml;chtige Maschinen, um das Eiland am Leben zu halten. Damit das so bleibt, muss sich Mo aufmachen und die mystischen Ger&auml;te reparieren. Also erkundet ihr die Welt und nutzt einen magischen Stab, um mit der Umgebung zu interagieren und R&auml;tsel zu l&ouml;sen. Die Geschichte soll dabei ein ganz wichtiger Faktor sein und durch eure Handlungen vorangetrieben werden. Euch erwartet eine liebevolle, handgezeichnete Grafik, die mit ihren starken Konturen und kr&auml;ftigen Farben an ein Comicbuch erinnert und mittlerweile sowas wie das Markenzeichen des deutschen Entwicklers Fizbin ist, der auch schon die herzallerliebsten Adventures der Inner-World-Reihe gemacht haben.</p>
<p><iframe src="https://www.youtube.com/embed/OMruEYKRtxg" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" class="embed__youtube"></iframe></p>
<h2>Platz 17: Industria</h2>
<p>Industria verschl&auml;gt euch kurz vor Ende des Kalten Kriegs ins Ost-Berlin einer Parallelwelt. Als junge Frau sucht ihr dort nach eurem verschollenen Arbeitskollegen. Ihr erlebt eine surreale Version der DDR, die von bizarren Robotern bewacht wird. In einer Mischung aus Schleichen und Kampf bewegt ihr euch durch die Welt und sucht nach Hinweisen auf den Verbleib eures Mitarbeiters. Aber schnell wird klar, dass diese Parallelwelt ein dunkles Geheimnis verbirgt. &Uuml;berhaupt soll bei dem auf wenige Stunden angelegten Industria die Geschichte im Mittelpunkt stehen. Die Entwickler der deutsch-schottischen Co-Produktion vergleichen ihr Spiel gar mit David Lynch und Half-Life 2.</p>
<p><iframe src="https://www.youtube.com/embed/I7J8UQkCMyo" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" class="embed__youtube"></iframe></p>
<h2>Platz 16: Tunche</h2>
<p>Tunche f&uuml;hrt euch mit einem von f&uuml;nf Kriegern in den Amazonas-Dschungel. Dort m&uuml;sst ihr es mit allerlei abgedrehten Feinden aufnehmen, die einer alten peruanischen Legende entsprungen sind. Vom Spielablauf her &auml;hnelt Tunche einem Beat-'em-Up mit RPG-Einschlag. Das auf Combos basierende Kampfsystem soll eure offensiven Leistungen belohnen: Geht ihr aggressiv vor und reiht Angriff an Angriff, erhaltet ihr bessere Upgrades. Richtig rund geht es im Mehrspielermodus, denn hier d&uuml;rft ihr zu viert die F&auml;uste schwingen. Die Grafik von Tunche ist von Hand gezeichnet und bietet h&uuml;bsche Animationen und viele Details bei Charakteren und Gegnern. Es gibt also nicht nur viel zu verhauen, sondern auch einiges zu sehen.</p>
<p><iframe src="https://www.youtube.com/embed/V2lqCPixBMI" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" class="embed__youtube"></iframe></p></div><span class="header-anchor-offset" id="article-navigation"></span><nav class="article-navigation"><header class="article-navigation-heading">Special<span class="postfix">Inhalt</span></header><ol class="article-navigation-list"><li><a href="/top-10/special/kleine-highlights-306677"><span class="active">Plätze 20 bis 16</span></a></li><li>						<a href="/top-10/special/kleine-highlights-306677/2">Plätze 15 bis 11</a></li><li>						<a href="/top-10/special/kleine-highlights-306677/3">Plätze 10 bis 6</a></li><li>						<a href="/top-10/special/kleine-highlights-306677/4">Platz 5</a></li><li>						<a href="/top-10/special/kleine-highlights-306677/5">Platz 4</a></li><li>						<a href="/top-10/special/kleine-highlights-306677/6">Platz 3</a></li><li>						<a href="/top-10/special/kleine-highlights-306677/7">Platz 2</a></li><li>						<a href="/top-10/special/kleine-highlights-306677/8">Platz 1</a></li></ol><div class="article-navigation-prevnext"><div class="article-navigation-prev"></div><div class="article-navigation-pages">Seite 1 von 8</div><div class="article-navigation-next"><a href="/top-10/special/kleine-highlights-306677/2" title="Nächste Seite">Vorwärts <i class="icon-right-big"></i></a></div></div></nav><footer class="article-footer"><div class="article-footer-meta">Von <a class="author-link" rel="author" href="/autor/359">Sascha Göddenhoff</a>
&nbsp;|&nbsp;<time datetime="2021-02-15 11:05">15.02.2021 11:05 Uhr</time></div><div class="share__bottom"><div class="sb--container"><a href="#" class="sb--button sb--facebook sb--native-fallback" data-url="https://gwe.lt/3Aby"><i class="icon-facebook-official"></i><span>Teilen</span></a><a href="#" class="sb--button sb--twitter sb--native-fallback" data-url="https://gwe.lt/3Aby" data-via="gameswelt" data-text="Top 20: Indie-Games 2021 - Kleine Highlights"><i class="icon-twitter"></i><span>Tweet</span></a><a href="#" class="sb--button sb--mail sb--native-fallback" data-url="https://gwe.lt/3Aby" data-subject="Top 20: Indie-Games 2021 - Kleine Highlights"><i class="icon-mail"></i><span>Mail</span></a></div>
</div></footer><div><!-- comments -->
    <div id="sas_7445"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('7445');
            });
        }, true);
    </script>
<!-- /comments -->
</div><section class="article-recommend"><h3 class="section-title">Könnte dich<span>interessieren</span></h3><div data-widget="plista_widget_underArticle"></div><script>__consent.wait(function(e){if (!this.allowsStandardPurposes()){$('.article-recommend').hide();return;}if (!window.PLISTA) {window.PLISTA = {publickey: '343bb7fb8901fc0327a79ab7',item: {objectid: "306677",                     title: "Top 20: Indie-Games 2021",                     text: "Kleine Highlights",                     url:"https://www.gameswelt.de/top-10/special/kleine-highlights-306677",                     img:"https://img.gameswelt.de/public/images/202102/f8e6bde08d6780cc08ecec5ef846cf4b.jpg",                     category: "Specials",published_at: 1613383500,                     updated_at: 1613383339                 }};this.inject('https://static.plista.com/async.js');}});</script>
</section>
<section class="article-comments"><h3 class="section-title">Kommentare<span>zum Artikel</span></h3><div id="disqus_thread"></div>
<div class="article-comments-consent" style="display: none">Kommentare können ohne Einwilligung zu Cookies nicht angezeigt werden</div>
<button class="show-comments" data-shortname="gameswelt"><i class="icon-comment" aria-hidden="true"></i>
    Kommentare einblenden
</button>
<script>
    var disqus_config = function () {
        this.page.url = "https://www.gameswelt.de/top-10/special/kleine-highlights-306677";
        this.page.identifier = "gameswelt_comment_306677";
        this.page.title = "Kommentare zu Top 20: Indie-Games 2021";
    };

    __consent.wait(function(e) {
        if (!this.allowsStandardPurposes()) {
            $('.show-comments').hide();
            $('.article-comments-consent').show()
            return;
        }

        $(function(){
            $('<script>')
                .attr('src', 'https://gameswelt.disqus.com/count.js')
                .attr('id', 'dsq-count-scr')
                .appendTo('head');
        });
    });
</script>
</section></article></div><div class="legacy__sidebar"><aside>    <script>
        //diEPFTb("Halfpage")
    </script>
<!-- halfpage -->
    <div id="sas_26360"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('26360');
            });
        }, true);
    </script>
<!-- /halfpage -->
    <span class='diEPFTb_end'></span>
</aside><aside class="info-box"><div class="info-box-title"><a href="/top-10">Infos<span class="cg"> zum Thema</span></a></div><a class="info-box-teaser" href="/top-10"><img data-picture-id="1052462" src="https://img.gameswelt.de/public/images/201405/71622d9a5f616b912ebd09bd6994cdbd.jpg" alt="Top 10" title="Top 10" width="300" height="169"><h2 class="info-box-description">Top 10</h2></a><div class="info-box-data"><div class="info-box-data-row"><div class="info-box-data-row-name full">Kurzinfo</div><div class="info-box-data-row-value full"><p>Die Besten der Besten - unsere Top-10-Videos und Specials zu allen möglichen und unmöglichen Themen.</p></div></div></div></aside>
<aside><!-- button -->
    <div id="sas_7444"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('7444');
            });
        }, true);
    </script>
<!-- /button -->
</aside><aside><!-- rectangle -->
    <div id="sas_7424"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('7424');
            });
        }, true);
    </script>
<!-- /rectangle -->
</aside></div>
            </main>
    <footer class="footer gw-ads-footer">
        <div class="footer-container"><section class="footer-column footer-column-about"><header class="footer-heading"><i class="icon-angle-right"></i>Über uns</header><nav><ul><li><a href="https://www.gameswelt.de/datenschutz-232262">Datenschutz</a></li><li><a href="https://www.gameswelt.de/team-222257">Team</a></li><li><a href="https://www.gameswelt.de/impressum-222188">Impressum</a></li><li><a href="https://wasdmedia.de">Werbung</a></li><li><a href="#" onclick="__consent.optOut(); location.reload();">Cookiezustimmung ändern</a></li></ul></nav></section><section class="footer-column footer-column-topics"><header class="footer-heading"><i class="icon-angle-right"></i>Themen von A bis Z</header><nav><ul><li><a href="/vz/spiele">Alle Spiele von A-Z</a><li><a href="/vz/events">Alle Events von A-Z</a><li><a href="/vz/hardware">Alles zu Hardware von A-Z</a><li><a href="/vz/firmen">Alle Publisher/Entwickler von A-Z</a><li><a href="/archiv/2021-02" title="Alle Inhalte aus dem Archiv">Alle Inhalte aus dem Archiv</a><li><a href="/archiv/news/2021-02" title="Alle News aus dem Archiv">News-Archiv</a><li><a href="/archiv/artikel/2021-02" title="Alle Artikel aus dem Archiv">Artikel-Archiv</a><li><a href="/archiv/videos/2021-02" title="Alle Videos aus dem Archiv">Video-Archiv</a><li><a href="/archiv/bilder/2021-02" title="Alle Bilder aus dem Archiv">Bilder-Archiv</a><li><a href="/archiv/tipps/2021-02" title="Alle Tipps aus dem Archiv">Tipps-Archiv</a><li><a href="/archiv/downloads/2021-02" title="Alle Downloads aus dem Archiv">Downloads-Archiv</a><li><a href="/archiv/kampagnen/2021" title="Alle Kampagnen aus dem Archiv" itemprop="url">Kampagnen-Archiv</a>
<li><a href="https://www.gameswelt.de/gewinnspiele">Gewinnspiele</a></li></ul></nav></section><section class="footer-column footer-column-partner"><header class="footer-heading"><i class="icon-angle-right"></i>Partner und Netzwerk</header><nav><ul><li><a href="https://www.gameswelt.de/">Gameswelt Deutschland</a></li><li><a href="https://www.gameswelt.at/">Gameswelt Österreich</a></li><li><a href="https://www.gameswelt.ch/">Gameswelt Schweiz</a></li><li><a href="https://www.mann.tv/">mann.tv</a></li><li><a href="https://www.film.tv/">FILM.TV</a></li></ul></nav></section><section class="footer-column footer-column-social"><header class="footer-heading"><i class="icon-angle-right"></i>Social Media</header><nav><ul><li><a class="footer-icon" href="https://www.facebook.com/gameswelt"><i class="icon-facebook"></i> Gameswelt auf Facebook</a></li><li><a class="footer-icon" href="https://twitter.com/gameswelt"><i class="icon-twitter"></i> Gameswelt auf Twitter</a></li><li><a class="footer-icon" href="https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ"><i class="icon-youtube"></i> Gameswelt auf YouTube</a></li><li><a class="footer-icon" href="https://www.instagram.com/gameswelt"><i class="icon-instagram"></i> Gameswelt auf Instagram</a></li><li><a class="footer-icon" href="https://www.gameswelt.de/feed"><i class="icon-rss-squared"></i> RSS/Atom Feeds von Gameswelt</a></li></ul></nav></section></div><section class="footer-copyright"><p>Copyright 2021 by <a href="http://www.emgag.com/">Entertainment Media Group AG</a>.</p><p>Alle Rechte vorbehalten.</p><p>Dein Magazin rund um Games...</p></section>

    </footer>
                            <script src="https://assets.gameswelt.de/build/2.1e681571.js"></script>
                    <script src="https://assets.gameswelt.de/build/desktop.0be0b636.js"></script>
                                <script src="https://assets.gameswelt.de/build/4.bd3f6c1e.js"></script>
                    <script src="https://assets.gameswelt.de/build/article.9562192f.js"></script>
                                <script src="https://assets.gameswelt.de/build/5.e8b18f0a.js"></script>
                    <script src="https://assets.gameswelt.de/build/player.c2291a67.js"></script>
                        <div>
        <!-- dhtml -->
    <div id="sas_7427"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('7427');
            });
        }, true);
    </script>
<!-- /dhtml -->

                    <!-- outstream -->
    <div id="sas_45225"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('45225');
            });
        }, true);
    </script>
<!-- /outstream -->

            </div>
                    <script>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</script>
    </body>
<!--doubleplusgood-->
</html>
