<!doctype html>
<html lang="de-de" class="gw-ads-root">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
    <meta charset="utf-8">
    <meta content="IE=edge" http-equiv="X-UA-Compatible">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <title>Top 10: Die besten aktuellen JRPGs: Das nennt man Extravaganz! - Special von Gameswelt</title>
    <script src="https://assets.gameswelt.de/build/runtime.10798912.js"></script><script src="https://assets.gameswelt.de/build/755.f5cf308f.js"></script><script src="https://assets.gameswelt.de/build/head.6db10246.js"></script><link rel="stylesheet" href="https://assets.gameswelt.de/build/desktop.48e3d953.css"><link rel="stylesheet" href="https://assets.gameswelt.de/build/article.e518e257.css"><link rel="stylesheet" href="https://assets.gameswelt.de/build/player.648715a9.css"><link type="application/atom+xml" rel="alternate" href="https://www.gameswelt.de/feeds/news/atom.xml" title="News (atom)"><link type="application/rss+xml" rel="alternate" href="https://www.gameswelt.de/feeds/news/rss.xml" title="News (rss)"><link type="application/atom+xml" rel="alternate" href="https://www.gameswelt.de/feeds/artikel/atom.xml" title="Alle Artikel (atom)"><link type="application/rss+xml" rel="alternate" href="https://www.gameswelt.de/feeds/artikel/rss.xml" title="Alle Artikel (rss)"><link rel="preconnect" href="https://img.gameswelt.de/" crossorigin=""><link rel="preconnect" href="https://assets.gameswelt.de/" crossorigin=""><link rel="dns-prefetch" href="https://b.wmp.media"><link rel="dns-prefetch" href="https://v.wmp.media"><link rel="preconnect" href="https://cc.cdn.civiccomputing.com" crossorigin=""><link rel="preconnect" href="https://ced.sascdn.com" crossorigin=""><link rel="preconnect" href="https://www4.smartadserver.com" crossorigin=""><link rel="preconnect" href="https://www.googletagmanager.com" crossorigin=""><link rel="canonical" href="https://www.gameswelt.de/top-10/special/das-nennt-man-extravaganz-311680"><link rel="alternate" href="https://m.gameswelt.de/top-10/special/das-nennt-man-extravaganz-311680" media="only screen and (max-width: 640px)"><link rel="alternate" href="https://www.gameswelt.at/top-10/special/das-nennt-man-extravaganz-311680" hreflang="de-AT"><link rel="alternate" href="https://www.gameswelt.ch/top-10/special/das-nennt-man-extravaganz-311680" hreflang="de-CH"><link rel="alternate" href="https://www.gameswelt.de/top-10/special/das-nennt-man-extravaganz-311680" hreflang="de-DE"><link rel="alternate" href="https://www.gameswelt.de/top-10/special/das-nennt-man-extravaganz-311680" hreflang="de"><link rel="alternate" href="https://www.gameswelt.de/top-10/special/das-nennt-man-extravaganz-311680" hreflang="x-default"><link type="text/html" rel="shortlink" href="https://gwe.lt/3BEN"><link rel="next" href="https://www.gameswelt.de/top-10/special/das-nennt-man-extravaganz-311680/2"><meta name="msapplication-config" content="none"><meta property="fb:app_id" content="159094931116885"><meta property="fb:pages" content="112314990180,208362189281253"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Top 10: Die besten aktuellen JRPGs"><meta name="twitter:description" content="Ihr braucht Stoff für die langen Winterabende? Diese zehn Japan-Rollenspiele bringen euch ganz locker bis ins Frühjahr. "><meta name="twitter:site" content="@gameswelt"><meta name="twitter:domain" content="www.gameswelt.de"><meta name="twitter:image:src" content="https://img.gameswelt.de/public/images/202112/4bbe3983175a1530cafb2660c3894cba.jpg"><meta name="twitter:image:width" content="1200"><meta name="twitter:image:height" content="630"><meta property="og:title" content="Top 10: Die besten aktuellen JRPGs: Das nennt man Extravaganz!"><meta property="og:site_name" content="Gameswelt"><meta property="og:description" content="Ihr braucht Stoff für die langen Winterabende? Diese zehn Japan-Rollenspiele bringen euch ganz locker bis ins Frühjahr. "><meta property="og:type" content="article"><meta property="og:url" content="https://www.gameswelt.de/top-10/special/das-nennt-man-extravaganz-311680"><meta property="og:locale" content="de_DE"><meta property="og:image" content="https://img.gameswelt.de/public/images/202112/4bbe3983175a1530cafb2660c3894cba.jpg"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:secure_url" content="https://img.gameswelt.de/public/images/202112/4bbe3983175a1530cafb2660c3894cba.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="article:published_time" content="2021-12-11T10:01:00+01:00"><meta property="article:modified_time" content="2021-12-10T11:03:52+01:00"><meta property="article:section" content="Games"><meta property="article:publisher" content="https://www.facebook.com/Gameswelt">    <script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.gameswelt.de/specials","name":"Specials"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.gameswelt.de/top-10/special/das-nennt-man-extravaganz-311680","name":"Top 10: Die besten aktuellen JRPGs: Das nennt man Extravaganz!"}}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.gameswelt.de/top-10","name":"Top 10"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.gameswelt.de/top-10/artikel","name":"Artikel"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.gameswelt.de/top-10/special/das-nennt-man-extravaganz-311680","name":"Top 10: Die besten aktuellen JRPGs: Das nennt man Extravaganz!"}}]}</script>
        <script>!function(e){var t={};function r(n){if(t[n])return t[n].exports;var o=t[n]={i:n,l:!1,exports:{}};return e[n].call(o.exports,o,o.exports,r),o.l=!0,o.exports}r.m=e,r.c=t,r.d=function(e,t,n){r.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:n})},r.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},r.t=function(e,t){if(1&t&&(e=r(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var n=Object.create(null);if(r.r(n),Object.defineProperty(n,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var o in e)r.d(n,o,function(t){return e[t]}.bind(null,o));return n},r.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return r.d(t,"a",t),t},r.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},r.p="/dist/",r(r.s="7jic")}({"7jic":function(e,t,r){"use strict";r.r(t);(function(){var e=[],t=window;!function e(){var r=t.document,n=!!t.frames.__tcfapiLocator;if(!n)if(r.body){var o=r.createElement("iframe");o.style.cssText="display:none",o.name="__tcfapiLocator",r.body.appendChild(o)}else setTimeout(e,5);return!n}(),t.__tcfapi=function(){for(var t,r=arguments.length,n=new Array(r),o=0;o<r;o++)n[o]=arguments[o];if(!n.length)return e;if("setGdprApplies"===n[0])n.length>3&&2===parseInt(n[1],10)&&"boolean"==typeof n[3]&&(t=n[3],"function"==typeof n[2]&&n[2]("set",!0));else if("ping"===n[0]){var a={gdprApplies:t,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof n[2]&&n[2](a)}else e.push(n)},t.addEventListener("message",(function(e){var t="string"==typeof e.data,r={};try{r=t?JSON.parse(e.data):e.data}catch(e){}var n=r.__tcfapiCall;n&&window.__tcfapi(n.command,n.version,(function(r,o){var a={__tcfapiReturn:{returnValue:r,success:o,callId:n.callId}};t&&(a=JSON.stringify(a)),e&&e.source&&e.source.postMessage&&e.source.postMessage(a,"*")}),n.parameter)}),!1)})()}});</script>
<script src="https://cc.cdn.civiccomputing.com/9/cookieControl-9.5.min.js"></script>
    <script src="https://assets.gameswelt.de/build/cmp.093b0152.js"></script>
<script>
    __consent_config({ debug: true, size: 'normal'})
</script>
        <script>dataLayer=[{"articleId":311680,"categoryId":61,"authorId":321,"datePublish":"2021-12-11 10:01:00","datePublishWeek":"2021w49","titleItemId":6,"subTitleItemId":78,"trackingVGWort":"vgzm.2780782-gw-311680","siteTld":"de","siteCountryId":64,"siteDevice":"desktop","adsEnabled":true,"keywords":"tbuk;311680;artikel;top-10;top;ten;10;topten;pc;wii;3ds;ps4;one;nsw;ps5;xsx"}];</script>
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5FQJKZH');

    __consent.wait(function(e){
        window.dataLayer.push({
            'event': 'consent',
            'consent_1': this.allows('standard/1'),
            'consent_2': this.allows('standard/2'),
            'consent_3': this.allows('standard/3'),
            'consent_4': this.allows('standard/4'),
            'consent_5': this.allows('standard/5'),
            'consent_6': this.allows('standard/6'),
            'consent_7': this.allows('standard/7'),
            'consent_8': this.allows('standard/8'),
            'consent_9': this.allows('standard/9'),
            'consent_10': this.allows('standard/10'),
            'consent_all': this.allowsStandardPurposes(),
            'consent_string': this.consent,
            'keywords': window.dataLayer[0].keywords + ';' + this.keywords.join(';')
        });
    });
</script>
        <script>
        __consent.wait(function(e){
            sas.cmd.push(function(){ sas.setGdprConsentData(__consent.consent) });
            sas.cmd.push(function() {
                sas.setup({ networkid: 420, domain: 'https://www4.smartadserver.com', async: true });
            });
            sas.cmd.push(function() {
                sas.call('onecall', {
                    siteId: 16708,
                    pageId: 120857,
                    formatId: '20075,41332,7445,26360,7444,7424,7446,7427,76256,98247,45225',
                    target: 'tbuk;311680;artikel;top-10;top;ten;10;topten;pc;wii;3ds;ps4;one;nsw;ps5;xsx;' + __consent.keywords.join(';')
                });
            });
            __consent.call('ads');
            
            __consent.inject('https://ced.sascdn.com/tag/420/smart.js');
        });
    </script>
<script>
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
</script>

        <link rel="icon" type="image/x-icon" href="https://www.gameswelt.de/favicon.ico">
    <link rel="apple-touch-icon" href="https://assets.gameswelt.de/pictures/icons/touch-icon-iphone.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://assets.gameswelt.de/pictures/icons/touch-icon-ipad.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://assets.gameswelt.de/pictures/icons/touch-icon-iphone-retina.png">
    <link rel="icon" sizes="120x120" href="https://assets.gameswelt.de/pictures/icons/touch-icon-iphone-retina.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://assets.gameswelt.de/pictures/icons/touch-icon-ipad-retina.png">
    <link rel="icon" sizes="152x152" href="https://assets.gameswelt.de/pictures/icons/touch-icon-ipad-retina.png">
    <meta name="theme-color" content="#636363">
    <meta name="msapplication-TileColor" content="#FFFFFF">
    <meta name="msapplication-TileImage" content="https://assets.gameswelt.de/pictures/icons/windows8-icon.png">
        
<script type="application/ld+json">
{
    "@context" : "https://schema.org",
        "@type" : "Organization",
    "name" : "Gameswelt",
    "url" : "https://www.gameswelt.de/",
    "logo": {
        "@type": "ImageObject",
        "url": "https://assets.gameswelt.de/pictures/logo.png",
        "width": 260,
        "height": 76
    },
    "sameAs" : [
        "https://www.facebook.com/gameswelt",
        "https://twitter.com/gameswelt",
        "https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ",
        "https://www.instagram.com/gameswelt/"
    ]

}
</script>
    <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "WebSite",
  "name": "Gameswelt",
  "alternateName": "Dein Spielemagazin mit News, Tests, Specials, Videos, Tipps und Lösungen für PC, PS3, PS4, Xbox 360, Xbox One, Wii, Wii U, 3DS und Nintendo Switch",
  "url": "https://www.gameswelt.de/",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.gameswelt.de/suche?q={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script>
            
<script type="application/ld+json">
{
    "@context" : "https://schema.org",
    "@type" : "Article",     "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.gameswelt.de/top-10/special/das-nennt-man-extravaganz-311680"
      },
    "headline": "Top\u002010\u003A\u0020Die\u0020besten\u0020aktuellen\u0020JRPGs: Das\u0020nennt\u0020man\u0020Extravaganz\u0021",
        "description": "Ihr\u0020braucht\u0020Stoff\u0020f\u00FCr\u0020die\u0020langen\u0020Winterabende\u003F\u0020Diese\u0020zehn\u0020Japan\u002DRollenspiele\u0020bringen\u0020euch\u0020ganz\u0020locker\u0020bis\u0020ins\u0020Fr\u00FChjahr.\u00A0",
    "image": [
        "https://img.gameswelt.de/public/images/202112/4bbe3983175a1530cafb2660c3894cba.jpg"
    ],
    "dateModified": "2021-12-10T11:03:52+01:00",
    "datePublished": "2021-12-11T10:01:00+01:00",
    "author": {
      "@type": "Person",
      "name": "Mathias Windhager"
    },
    "publisher": {
            "@type" : "Organization",
    "name" : "Gameswelt",
    "url" : "https://www.gameswelt.de/",
    "logo": {
        "@type": "ImageObject",
        "url": "https://assets.gameswelt.de/pictures/logo.png",
        "width": 260,
        "height": 76
    },
    "sameAs" : [
        "https://www.facebook.com/gameswelt",
        "https://twitter.com/gameswelt",
        "https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ",
        "https://www.instagram.com/gameswelt/"
    ]

    },
    "inLanguage": {
        "@type": "Language",
        "name": "German"
    }
    }
</script>


            <script>var SITE = {"device":"desktop","url":"https:\/\/www.gameswelt.de\/top-10\/special\/das-nennt-man-extravaganz-311680","desktopUrl":"https:\/\/www.gameswelt.de\/top-10\/special\/das-nennt-man-extravaganz-311680","mobileUrl":"https:\/\/m.gameswelt.de\/top-10\/special\/das-nennt-man-extravaganz-311680"};</script>
</head>
<body class="gw-ads-body">
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5FQJKZH"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <header class="header gw-ads-header">
            <div class="header-container">
        <div class="thingy"><span class="logo"><a href="https://www.gameswelt.de/"><img src="https://assets.gameswelt.de/pictures/logo.png" width="260" height="76" alt="Gameswelt" class="logo-img"></a></span>

            <div class="country-selection cw pa fss">Länderauswahl:
                <ul class="unstyled mls">
                    <li><a href="https://www.gameswelt.de/" class="country-flag country-flag-de"><span class="dn">DE</span></a></li>
                    <li><a href="https://www.gameswelt.at/" class="country-flag country-flag-at"><span class="dn">AT</span></a></li>
                    <li><a href="https://www.gameswelt.ch/" class="country-flag country-flag-ch"><span class="dn">CH</span></a></li>
                </ul>
            </div>
            <div class="searchbox">
                <form action="/suche">
                    <input type="text" id="search-query" name="q">
                    <button id="search-submit"><i class="icon-search" aria-hidden="true"></i></button>
                </form>
            </div>
        </div>
        <nav class="menu"><ul class="unstyled ttu tdn fs0 wsnw"><li class="home"><a href="/" class="menu-a">Home</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Gewinnspiel</strong><a class="db pr" href="/f-i-s-t-forged-in-shadow-torch/gewinnspiel/gewinne-das-spiel-und-tolle-goodies-311405">            <img data-picture-id="1260375" src="https://img.gameswelt.de/public/images/202107/4f0f419217d5583d3307b6f612be1777.png" alt="F.I.S.T. - Forged In Shadow Torch - Gewinnspiel" title="F.I.S.T. - Forged In Shadow Torch - Gewinnspiel" loading="lazy" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">F.I.S.T. - Forged In Shadow Torch</div></a></section><section class="newest-articles pa"><strong>Interessante Links</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/mobile"><strong>Mobile-Games</strong></a></li><li class="db"><a class="arrow-right" href="/gewinnspiele"><strong>Gewinnspiele</strong></a></li><li class="db"><a class="arrow-right" href="/team-222257"><strong>Teamseite</strong></a></li><li class="db"><a class="arrow-right" href="/impressum-222188"><strong>Impressum</strong></a></li></ol></section></div>
</li><li><a href="https://www.gameswelt.de/news" class="menu-a">News</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>News</strong><a class="db pr" href="/metal-hellsinger/news/diese-musiker-sind-im-rhythmus-shooter-dabei-311779">            <img data-picture-id="1265833" src="https://img.gameswelt.de/public/images/202112/e6df3718a7a117f25a33215f65080744.jpg" alt="Metal: Hellsinger - News" title="Metal: Hellsinger - News" loading="lazy" width="227" height="127"><div class="pa b0 prs bgb arrow-right tar ellip">Metal: Hellsinger</div></a></section><section class="newest-articles pa"><strong>Aktuelles aus der Welt der Spiele</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/the-king-of-fighters-xv/news/weitere-offene-beta-testphase-noch-im-dezember-311766"><strong>The King of Fighters XV</strong><br> Weitere offene Beta-Testphase noch im Dezember</a></li><li class="db"><a class="arrow-right" href="/playstation-5/news/update-tech-demo-fuer-ps5-und-xbox-series-x-s-erhaeltlich-311599"><strong>The Matrix Awakens</strong><br> Update: Tech-Demo für PS5 und Xbox Series X/S erhältlich</a></li><li class="db"><a class="arrow-right" href="/star-trek-resurgence/news/nach-langer-zeit-mal-wieder-ein-star-trek-abenteuer-311777"><strong>Star Trek: Resurgence</strong><br> Nach langer Zeit mal wieder ein Star-Trek-Abenteuer</a></li></ol></section><div class="subcategories"><strong><a href="/news">&gt; Alle News im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/artikel" class="menu-a">Artikel</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Special</strong><a class="db pr" href="/top-10/special/das-nennt-man-extravaganz-311680">            <img data-picture-id="1265696" src="https://img.gameswelt.de/public/images/202112/eebb12d33e57b0fc91c961d9743000cb.jpg" alt="Top 10: Die besten aktuellen JRPGs - Special" title="Top 10: Die besten aktuellen JRPGs - Special" loading="lazy" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Top 10: Die besten aktuellen JRPGs</div></a></section><section class="newest-articles pa"><strong>Neue Artikel auf Gameswelt</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/grow-song-of-the-evertree/test/zelda-trifft-auf-animal-crossing-und-stardew-valley-311759"><strong>Grow: Song of the Evertree</strong><br> Zelda trifft auf Animal Crossing und Stardew Valley</a></li><li class="db"><a class="arrow-right" href="/dragon-ball-the-breakers/preview/was-fuer-ein-spass-dead-by-daylight-trifft-dragon-ball-311664"><strong>Dragon Ball: The Breakers</strong><br> Was für ein Spaß: Dead by Daylight trifft Dragon Ball</a></li><li class="db"><a class="arrow-right" href="/century-age-of-ashes/test/wie-cool-ist-das-denn-dogfights-mit-drachen-311662"><strong>Century: Age of Ashes</strong><br> Wie cool ist das denn: Dogfights mit Drachen!</a></li></ol></section><div class="subcategories"><strong class="pa" style="left:-156px"><a href="/artikel">Artikel im Überblick</a></strong><ul class="pl0 fwb"><li><a href="/previews" class="fwb">Previews</a></li><li><a href="/tests" class="fwb">Tests</a></li><li><a href="/specials" class="fwb">Specials</a></li></ul></div></div>
</li><li><a href="https://www.gameswelt.de/videos" class="menu-a"><span>Videos</span></a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Video</strong><a class="db pr" href="/halo-infinite/video/felix-sagt-euch-seine-meinung-zum-shooter-311696">            <img data-picture-id="1248053" src="https://img.gameswelt.de/public/images/202007/9612f9c716fcba592403e98e9717fbb5.png" alt="Halo Infinite - Video" title="Halo Infinite - Video" loading="lazy" width="227" height="127"><div class="pa b0 prs bgb arrow-right tar ellip">Halo Infinite</div></a></section><section class="newest-articles pa"><strong>Neue Videos auf Gameswelt</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/gameswelt-news/video/mit-den-game-awards-alan-wake-2-und-mehr-311782"><strong>Gameswelt News vom 10.12.2021</strong><br> Mit den Game Awards, Alan Wake 2 und mehr</a></li><li class="db"><a class="arrow-right" href="/halo-infinite/video/video-review-zu-halo-infinite-311783"><strong>Das beste Halo aller Zeiten?</strong><br> Video-Review zu Halo Infinite</a></li><li class="db"><a class="arrow-right" href="/insert-coin/video/halo-infinite-solar-ash-und-mehr-311695"><strong>Insert Coin #622</strong><br> Halo Infinite, Solar Ash und mehr</a></li></ol></section><div class="subcategories"><strong><a href="/videos">&gt; Alle Videos im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/bilder" class="menu-a">Bilder</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Screenshots</strong><a class="db pr" href="/final-fantasy-vii-remake/screenshots/11-screenshots-aus-der-neuen-pc-version-311773">            <img data-picture-id="1244136" src="https://img.gameswelt.de/public/images/202003/f59acdeddc31128a1489fec844483897.png" alt="Final Fantasy VII Remake - Screenshots" title="Final Fantasy VII Remake - Screenshots" loading="lazy" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Final Fantasy VII Remake</div></a></section><section class="newest-articles pa"><strong>Neue Screenshots und Artworks</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/arc-raiders/screenshots/6-bilder-aus-dem-koop-shooter-311772"><strong>ARC Raiders</strong><br> 6 Bilder aus dem Koop-Shooter</a></li><li class="db"><a class="arrow-right" href="/sonic-frontiers/screenshots/7-erste-screenshots-aus-dem-neue-3d-teil-311758"><strong>Sonic Frontiers</strong><br> 7 erste Screenshots aus dem neue 3D-Teil</a></li><li class="db"><a class="arrow-right" href="/warhammer-40-000-space-marine-2/screenshots/5-bilder-aus-dem-sequel-311754"><strong>Warhammer 40.000 Space Marine 2</strong><br> 5 Bilder aus dem Sequel</a></li></ol></section><div class="subcategories"><strong><a href="/bilder">&gt; Alle Bilder im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/tipps" class="menu-a">Tipps</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Komplettlösung</strong><a class="db pr" href="/halo-infinite/komplettloesung/komplettloesung-guide-fuer-kampagne-alle-spartan-kerne-mjolnir-waffenkammern-spezial-waffen-311682">            <img data-picture-id="1248053" src="https://img.gameswelt.de/public/images/202007/9612f9c716fcba592403e98e9717fbb5.png" alt="Halo Infinite - Komplettl&ouml;sung" title="Halo Infinite - Komplettl&ouml;sung" loading="lazy" width="227" height="127"><div class="pa b0 prs bgb arrow-right tar ellip">Halo Infinite</div></a></section><section class="newest-articles pa"><strong>Aktuelle Tipps und Lösungen</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/landwirtschafts-simulator-22/tipp/ls22-jahreszeiten-saatkalender-jede-jahreszeit-effizient-nutzen-311490"><strong>Landwirtschafts-Simulator 22</strong><br> LS22 Jahreszeiten: Saatkalender &amp; jede Jahreszeit effizient nutzen</a></li><li class="db"><a class="arrow-right" href="/landwirtschafts-simulator-22/tipp/ls22-cheats-so-bekommt-ihr-unendlich-viel-geld-311487"><strong>Landwirtschafts-Simulator 22</strong><br> LS22 Cheats: So bekommt ihr unendlich viel Geld!</a></li><li class="db"><a class="arrow-right" href="/landwirtschafts-simulator-22/tipp/ls22-schnell-geld-verdienen-so-werdet-ihr-reich-311488"><strong>Landwirtschafts-Simulator 22</strong><br> LS22 Schnell Geld verdienen: So werdet ihr reich</a></li></ol></section><div class="subcategories"><strong><a href="/tipps">&gt; Alle Tipps im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/downloads" class="menu-a">Downloads</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Freeware</strong><a class="db pr" href="/conquer-online/freeware/client-v6716-pc-05-2018-287435">            <img src="https://assets.gameswelt.de/pictures/teaser/227x128.jpg" width="227" height="128" alt="" class="" loading="lazy"><div class="pa b0 prs bgb arrow-right tar ellip">Conquer Online</div></a></section><section class="newest-articles pa"><strong>Aktuelles zum Herunterladen</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/conquer-online/freeware/client-v6707-pc-04-2018-286760"><strong>Conquer Online</strong><br> Client v6707 (PC, 04/2018)</a></li><li class="db"><a class="arrow-right" href="/conquer-online/freeware/client-v1938-mac-04-2018-286759"><strong>Conquer Online</strong><br> Client v1938 (Mac, 04/2018)</a></li><li class="db"><a class="arrow-right" href="/conquer-online/freeware/client-v1897-mac-12-2017-283631"><strong>Conquer Online</strong><br> Client v1897 (Mac, 12/2017)</a></li></ol></section><div class="subcategories"><strong><a href="/downloads">&gt; Alle Downloads im Überblick &lt;</a></strong></div></div>
</li></ul></nav>

    </div>
    </header>
            <div align="center" style="margin-top: -5px;">
                <script>
        //57fb58a017c8f8bf62a7a312("Branding")
    </script>
<!-- branding -->
    <div id="sas_7446"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('7446');
            });
        }, true);
    </script>
<!-- /branding -->
    <span class='57fb58a017c8f8bf62a7a312_end'></span>

        </div>
            <div class="device-redirect-notification dn">
        <span>Du wurdest von unserer Mobile-Seite hierher weitergeleitet.</span>
        <div class="device-redirect-buttons">
            <button id="button-force-mobile" onclick="forceDeviceURL(SITE.mobileUrl, 'mobile');">
                <i class="icon-mobile-alt"></i> Zur Mobile-Seite</button>
            <button id="button-device-redirect-close" onclick="deviceNotificationClose();">
                <i class="icon-window-close"></i> Schliessen
            </button>
        </div>
    </div>
                <main id="main" role="main" class="cf gw-ads-main">
                    <div class="tac">    <script>
        //57fb58a017c8f8bf62a7a312("Billboard")
    </script>
<!-- billboard -->
    <div id="sas_20075"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('20075');
            });
        }, true);
    </script>
<!-- /billboard -->
    <span class='57fb58a017c8f8bf62a7a312_end'></span>
</div><div class="col2"><article class="article-text"><header class="article-header"><h1 class="section-title fwb"><span class="section-title-category">Special</span><span class="dn"> - </span><span class="section-title-heading">Top 10: Die besten aktuellen JRPGs</span><span class="dn"> : </span><span class="section-title-subline">Das nennt man Extravaganz!</span></h1><ul class="unstyled header-platforms"><li><abbr class="platform platform-multi"title="Multi"data-platform-id="multi">Multi</abbr>
</li></ul><div class="article-header-meta">Von <a class="author-link" rel="author" href="/autor/321">Mathias Windhager</a>
&nbsp;|&nbsp;<time datetime="2021-12-11 10:01">11.12.2021 10:01 Uhr</time>&nbsp;|&nbsp;<nav><a href="#article-navigation">Seite 1 von 10</a></nav>&nbsp;|&nbsp;<a class="comment-count" data-disqus-identifier="gameswelt_comment_311680" href="#disqus_thread">Kommentieren</a></div></header>
<div class="share__top"><div class="sb--container"><a href="#" class="sb--button sb--facebook sb--native-fallback" data-url="https://gwe.lt/3BEN"><i class="icon-facebook-official"></i><span>Teilen</span></a><a href="#" class="sb--button sb--twitter sb--native-fallback" data-url="https://gwe.lt/3BEN" data-via="gameswelt" data-text="Top 10: Die besten aktuellen JRPGs - Das nennt man Extravaganz!"><i class="icon-twitter"></i><span>Tweet</span></a><a href="#" class="sb--button sb--mail sb--native-fallback" data-url="https://gwe.lt/3BEN" data-subject="Top 10: Die besten aktuellen JRPGs - Das nennt man Extravaganz!"><i class="icon-mail"></i><span>Mail</span></a></div>
</div><div id="article-content" class="article-content""><p class="fwb c0">Japan und Rollenspiele – das hat eine lange Tradition. Seit den Tagen von Final Fantasy und Dragon Quest ist viel Zeit vergangen, aber eines hat sich nicht geändert: Noch immer zählen diese und andere Namen zur Crème de la Crème ihres Genres. Hier kommen die besten aktuellen Japan-RPGs.</p><!-- rectangle-artikel -->
    <div id="sas_41332"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('41332');
            });
        }, true);
    </script>
<!-- /rectangle-artikel -->
<h2>Platz 10: Octopath Traveler</h2>&#13;&#13;&#13;&#13;&#13;&#13;&#13;&#13;&#13;&#13;&#13;&#13;&#13;&#13;
<p>Acht Wege, acht Helden, ein 2D-Artstyle, der die Blickwinkel innovativ in Szene setzt und locker acht(zig) Stunden Spielspaß sind bei Octopath Traveler nicht nur Name, sondern Programm. Squares Hommage an die guten alten JRPG-Zeiten der mittleren 90er-Jahre eroberte mit seinem außergewöhnlichen 2D-HD-Look und klassischen rundenbasierten Kämpfen in kürzester Zeit die Herzen einer breiten Spielerschaft – und das auch außerhalb Japans. Zwar entwickelt sich die Geschichte zunächst ein wenig schleppend, doch habt ihr den Einstieg geschafft, nimmt das Geschehen ordentlich an Fahrt auf. Für jeden, der eine packende Story rund um ein riesiges Königreich und ganz unterschiedliche Protagonisten erleben möchte, bietet Octopath Traveler das perfekte Octagon, um sich rollenspielerisch auszutoben.</p>&#13;&#13;&#13;&#13;&#13;&#13;&#13;&#13;&#13;&#13;&#13;&#13;&#13;&#13;
<figure class="figure-video"><figcaption><a href="https://www.gameswelt.de/octopath-traveler/video/video-review-zu-octopath-traveler-289499?rel=article&amp;playlist=1toia6e46l">Ein Fest für alle Old-School-JRPG-Fans - Video-Review zu Octopath Traveler</a></figcaption><script>
        
    __consent.wait(function(e) {
        window.__player_config_284815d5 = {"skin":"vjs-gameswelt-content","autoplay":false,"playlistURL":"https://video.gameswelt.de/source/1276ffotyc.json","debug":true,"adTag":"https://v.wmp.media/preroll?p%5B0%5D=https%3A%2F%2Fwww4.smartadserver.com%2Fac%3Fsiteid%3D16708%26pgid%3D120857%26fmtid%3D41506%26ab%3D1%26tgt%3Dtbuk%3B311680%3Bartikel%3Btop-10%3Btop%3Bten%3B10%3Btopten%3Bpc%3Bwii%3B3ds%3Bps4%3Bone%3Bnsw%3Bps5%3Bxsx__vmap.keywords__%26oc%3D1%26out%3Dvast3%26ps%3D1%26pb%3D0%26visit%3DS%26vcn%3Ds%26tmstp%3D__vmap.random__%26gdpr_consent%3D__vmap.consent__&p%5B1%5D=https%3A%2F%2Fwww4.smartadserver.com%2Fac%3Fsiteid%3D16708%26pgid%3D120857%26fmtid%3D41506%26ab%3D2%26tgt%3Dtbuk%3B311680%3Bartikel%3Btop-10%3Btop%3Bten%3B10%3Btopten%3Bpc%3Bwii%3B3ds%3Bps4%3Bone%3Bnsw%3Bps5%3Bxsx__vmap.keywords__%26oc%3D1%26out%3Dvast3%26ps%3D1%26pb%3D0%26visit%3DS%26vcn%3Ds%26tmstp%3D__vmap.random__%26gdpr_consent%3D__vmap.consent__&r=__timestamp__","thumbnails":true};
        window.__player_config_284815d5.track = function (event, userInteraction, playlistItem) {
            this.log('[TRACKING] Event: ' + event + ", User-initiated: " + userInteraction);
            if (event !== 'play') return;
    
            this.log('[TRACKING] Playing "' + playlistItem.title + '" (UID: ' + playlistItem.meta.uid + ')');
    
            /* GTM Tracking */
            if (window.dataLayer) {
                window.dataLayer.push({
                    'event': 'videoPlay',
                    'videoArticleId': playlistItem.meta.articleId,
                    'videoUserInteraction': userInteraction
                });
            }
        };
        
        window.__player_config_284815d5.ready = [function() {
            // switch to best available source when expanding the player and entering fullscreen
            let bestQuality = function () {
                let i = this.currentItem.sources.findIndex(function (src) {
                    return src.best
                });
                this.player.trigger('qualityRequested', this.currentItem.sources[i]);
            };
    
            this.player.one('expand', bestQuality.bind(this));
            this.player.one('fullscreenchange', bestQuality.bind(this))
            
            // initialize ads *after* consent is ready and append consent and additional keywords
            if (this.options.adTag) {
                this.options.adTag += '&m[consent]=' + __consent.consent
                    + '&m[keywords]=' + encodeURIComponent(';' + __consent.keywords.join(';'));
                this.initAds();
            }
        }];
    
                
                
        $(function(){
            if(Player && Player.initialized) {
                Player.scan();
                return;
            }

            window.PlayerInit = window.PlayerInit || {};
            window.PlayerInit.ready = window.PlayerInit.ready || [];
            window.PlayerInit.ready.push(function(){ Player.scan()});
        });
    });
</script><div class="player-container">
    <div id="player-284815d5" class="player" data-config="__player_config_284815d5"></div>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "VideoObject",
            "name": "Ein Fest f&uuml;r alle Old-School-JRPG-Fans - Video-Review zu Octopath Traveler",
            "description": "Octopath Traveler ist eine Hommage an die gute alte SNES-Zeit der JRPGs. Doch funktioniert so eine Art von Spiel auch noch im Jahre 2018? Wir sagen es euch.",
            "thumbnailUrl": [
                "https://img.gameswelt.de/video/2018/08/1276ffotyc/img/720/3.jpg"
            ],
            "uploadDate": "2018-07-21T11:05:00+0200",
            "duration": "PT7M5S",
            "contentUrl": "https://www.gameswelt.de/octopath-traveler/video/video-review-zu-octopath-traveler-289499",
            "embedUrl": "https://video.gameswelt.de/embed/289499"
        }
    </script></div>

    <div class="figure-video-description">
        Octopath Traveler ist eine Hommage an die gute alte SNES-Zeit der JRPGs. Doch funktioniert so eine Art von Spiel auch noch im Jahre 2018? Wir sagen es euch.
    </div>
</figure>&#13;
&#13;&#13;
&#13;&#13;&#13;
&#13;&#13;&#13;&#13;
&#13;&#13;&#13;&#13;&#13;
&#13;&#13;&#13;&#13;&#13;&#13;
&#13;&#13;&#13;&#13;&#13;&#13;&#13;
&#13;&#13;&#13;&#13;&#13;&#13;&#13;&#13;
&#13;&#13;&#13;&#13;&#13;&#13;&#13;&#13;&#13;
&#13;&#13;&#13;&#13;&#13;&#13;&#13;&#13;&#13;&#13;
&#13;&#13;&#13;&#13;&#13;&#13;&#13;&#13;&#13;&#13;&#13;
&#13;&#13;&#13;&#13;&#13;&#13;&#13;&#13;&#13;&#13;&#13;&#13;
&#13;&#13;&#13;&#13;&#13;&#13;&#13;&#13;&#13;&#13;&#13;&#13;&#13;
</div><span class="header-anchor-offset" id="article-navigation"></span><nav class="article-navigation"><header class="article-navigation-heading">Special<span class="postfix">Inhalt</span></header><ol class="article-navigation-list"><li><a href="/top-10/special/das-nennt-man-extravaganz-311680"><span class="active">Platz 10</span></a></li><li>						<a href="/top-10/special/das-nennt-man-extravaganz-311680/2">Platz 9</a></li><li>						<a href="/top-10/special/das-nennt-man-extravaganz-311680/3">Platz 8</a></li><li>						<a href="/top-10/special/das-nennt-man-extravaganz-311680/4">Platz 7</a></li><li>						<a href="/top-10/special/das-nennt-man-extravaganz-311680/5">Platz 6</a></li><li>						<a href="/top-10/special/das-nennt-man-extravaganz-311680/6">Platz 5</a></li><li>						<a href="/top-10/special/das-nennt-man-extravaganz-311680/7">Platz 4</a></li><li>						<a href="/top-10/special/das-nennt-man-extravaganz-311680/8">Platz 3</a></li><li>						<a href="/top-10/special/das-nennt-man-extravaganz-311680/9">Platz 2</a></li><li>						<a href="/top-10/special/das-nennt-man-extravaganz-311680/10">Platz 1</a></li></ol><div class="article-navigation-prevnext"><div class="article-navigation-prev"></div><div class="article-navigation-pages">Seite 1 von 10</div><div class="article-navigation-next"><a href="/top-10/special/das-nennt-man-extravaganz-311680/2" title="Nächste Seite">Vorwärts <i class="icon-right-big"></i></a></div></div></nav><footer class="article-footer"><div class="article-footer-meta">Von <a class="author-link" rel="author" href="/autor/321">Mathias Windhager</a>
&nbsp;|&nbsp;<time datetime="2021-12-11 10:01">11.12.2021 10:01 Uhr</time></div><div class="share__bottom"><div class="sb--container"><a href="#" class="sb--button sb--facebook sb--native-fallback" data-url="https://gwe.lt/3BEN"><i class="icon-facebook-official"></i><span>Teilen</span></a><a href="#" class="sb--button sb--twitter sb--native-fallback" data-url="https://gwe.lt/3BEN" data-via="gameswelt" data-text="Top 10: Die besten aktuellen JRPGs - Das nennt man Extravaganz!"><i class="icon-twitter"></i><span>Tweet</span></a><a href="#" class="sb--button sb--mail sb--native-fallback" data-url="https://gwe.lt/3BEN" data-subject="Top 10: Die besten aktuellen JRPGs - Das nennt man Extravaganz!"><i class="icon-mail"></i><span>Mail</span></a></div>
</div></footer><div><!-- comments -->
    <div id="sas_7445"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('7445');
            });
        }, true);
    </script>
<!-- /comments -->
</div><section class="article-recommend"><h3 class="section-title">Könnte dich<span>interessieren</span></h3><div data-widget="plista_widget_underArticle"></div><script>__consent.wait(function(e){if (!this.allowsStandardPurposes()){$('.article-recommend').hide();return;}if (!window.PLISTA) {window.PLISTA = {publickey: '343bb7fb8901fc0327a79ab7',item: {objectid: "311680",                     title: "Top 10: Die besten aktuellen JRPGs",                     text: "Das nennt man Extravaganz!",                     url:"https://www.gameswelt.de/top-10/special/das-nennt-man-extravaganz-311680",                     img:"https://img.gameswelt.de/public/images/202112/7cc8d384044bb3f0ccc7310a8c6d1a07.jpg",                     category: "Specials",published_at: 1639213260,                     updated_at: 1639130632                 }};this.inject('https://static.plista.com/async.js');}});</script>
</section>
<section class="article-comments"><h3 class="section-title">Kommentare<span>zum Artikel</span></h3><div id="disqus_thread"></div>
<div class="article-comments-consent" style="display: none">Kommentare können ohne Einwilligung zu Cookies nicht angezeigt werden</div>
<button class="show-comments" data-shortname="gameswelt"><i class="icon-comment" aria-hidden="true"></i>
    Kommentare einblenden
</button>
<script>
    var disqus_config = function () {
        this.page.url = "https://www.gameswelt.de/top-10/special/das-nennt-man-extravaganz-311680";
        this.page.identifier = "gameswelt_comment_311680";
        this.page.title = "Kommentare zu Top 10: Die besten aktuellen JRPGs";
    };

    __consent.wait(function(e) {
        if (!this.allowsStandardPurposes()) {
            $('.show-comments').hide();
            $('.article-comments-consent').show()
            return;
        }

        $(function(){
            $('<script>')
                .attr('src', 'https://gameswelt.disqus.com/count.js')
                .attr('id', 'dsq-count-scr')
                .appendTo('head');
        });
    });
</script>
</section></article></div><div class="legacy__sidebar"><aside>    <script>
        //57fb58a017c8f8bf62a7a312("Halfpage")
    </script>
<!-- halfpage -->
    <div id="sas_26360"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('26360');
            });
        }, true);
    </script>
<!-- /halfpage -->
    <span class='57fb58a017c8f8bf62a7a312_end'></span>
</aside><aside class="info-box"><div class="info-box-title"><a href="/top-10">Infos<span class="cg"> zum Thema</span></a></div><a class="info-box-teaser" href="/top-10"><img data-picture-id="1052462" src="https://img.gameswelt.de/public/images/201405/71622d9a5f616b912ebd09bd6994cdbd.jpg" alt="Top 10" title="Top 10" width="300" height="169"><h2 class="info-box-description">Top 10</h2></a><div class="info-box-data"><div class="info-box-data-row"><div class="info-box-data-row-name full">Kurzinfo</div><div class="info-box-data-row-value full"><p>Die Besten der Besten - unsere Top-10-Videos und Specials zu allen möglichen und unmöglichen Themen.</p></div></div></div></aside>
<aside><!-- button -->
    <div id="sas_7444"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('7444');
            });
        }, true);
    </script>
<!-- /button -->
</aside><aside><!-- rectangle -->
    <div id="sas_7424"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('7424');
            });
        }, true);
    </script>
<!-- /rectangle -->
</aside></div>
            </main>
    <footer class="footer gw-ads-footer">
        <div class="footer-container"><section class="footer-column footer-column-about"><header class="footer-heading"><i class="icon-angle-right"></i>Über uns</header><nav><ul><li><a href="https://www.gameswelt.de/datenschutz-232262">Datenschutz</a></li><li><a href="https://www.gameswelt.de/team-222257">Team</a></li><li><a href="https://www.gameswelt.de/impressum-222188">Impressum</a></li><li><a href="https://wasdmedia.de">Werbung</a></li><li><a href="#" onclick="__consent.optOut(); location.reload();">Cookiezustimmung ändern</a></li></ul></nav></section><section class="footer-column footer-column-topics"><header class="footer-heading"><i class="icon-angle-right"></i>Themen von A bis Z</header><nav><ul><li><a href="/vz/spiele">Alle Spiele von A-Z</a><li><a href="/vz/events">Alle Events von A-Z</a><li><a href="/vz/hardware">Alles zu Hardware von A-Z</a><li><a href="/vz/firmen">Alle Publisher/Entwickler von A-Z</a><li><a href="/archiv/2021-12" title="Alle Inhalte aus dem Archiv">Alle Inhalte aus dem Archiv</a><li><a href="/archiv/news/2021-12" title="Alle News aus dem Archiv">News-Archiv</a><li><a href="/archiv/artikel/2021-12" title="Alle Artikel aus dem Archiv">Artikel-Archiv</a><li><a href="/archiv/videos/2021-12" title="Alle Videos aus dem Archiv">Video-Archiv</a><li><a href="/archiv/bilder/2021-12" title="Alle Bilder aus dem Archiv">Bilder-Archiv</a><li><a href="/archiv/tipps/2021-12" title="Alle Tipps aus dem Archiv">Tipps-Archiv</a><li><a href="/archiv/downloads/2021-12" title="Alle Downloads aus dem Archiv">Downloads-Archiv</a><li><a href="/archiv/kampagnen/2021" title="Alle Kampagnen aus dem Archiv" itemprop="url">Kampagnen-Archiv</a>
<li><a href="https://www.gameswelt.de/gewinnspiele">Gewinnspiele</a></li></ul></nav></section><section class="footer-column footer-column-partner"><header class="footer-heading"><i class="icon-angle-right"></i>Partner und Netzwerk</header><nav><ul><li><a href="https://www.gameswelt.de/">Gameswelt Deutschland</a></li><li><a href="https://www.gameswelt.at/">Gameswelt Österreich</a></li><li><a href="https://www.gameswelt.ch/">Gameswelt Schweiz</a></li><li><a href="https://www.mann.tv/">mann.tv</a></li><li><a href="https://www.film.tv/">FILM.TV</a></li></ul></nav></section><section class="footer-column footer-column-social"><header class="footer-heading"><i class="icon-angle-right"></i>Social Media</header><nav><ul><li><a class="footer-icon" href="https://www.facebook.com/gameswelt"><i class="icon-facebook"></i> Gameswelt auf Facebook</a></li><li><a class="footer-icon" href="https://twitter.com/gameswelt"><i class="icon-twitter"></i> Gameswelt auf Twitter</a></li><li><a class="footer-icon" href="https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ"><i class="icon-youtube"></i> Gameswelt auf YouTube</a></li><li><a class="footer-icon" href="https://www.instagram.com/gameswelt"><i class="icon-instagram"></i> Gameswelt auf Instagram</a></li><li><a class="footer-icon" href="https://www.gameswelt.de/feed"><i class="icon-rss-squared"></i> RSS/Atom Feeds von Gameswelt</a></li></ul></nav></section></div><section class="footer-copyright"><p>Copyright 2021 by <a href="http://www.emgag.com/">Entertainment Media Group AG</a>.</p><p>Alle Rechte vorbehalten.</p><p>Dein Magazin rund um Games...</p></section>

    </footer>
                            <script src="https://assets.gameswelt.de/build/219.1c4bf067.js"></script>
                    <script src="https://assets.gameswelt.de/build/desktop.0a219919.js"></script>
                                <script src="https://assets.gameswelt.de/build/article.d642da38.js"></script>
                                <script src="https://assets.gameswelt.de/build/player.665e0eff.js"></script>
                        <div>
        <!-- dhtml -->
    <div id="sas_7427"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('7427');
            });
        }, true);
    </script>
<!-- /dhtml -->

        <!-- ias -->
    <div id="sas_76256"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('76256');
            });
        }, true);
    </script>
<!-- /ias -->

        <!-- skystream -->
    <div id="sas_98247"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('98247');
            });
        }, true);
    </script>
<!-- /skystream -->

                    <!-- outstream -->
    <div id="sas_45225"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('45225');
            });
        }, true);
    </script>
<!-- /outstream -->

            </div>
                    <script>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</script>
    </body>
<!--doubleplusgood-->
</html>
