<!doctype html>
<html lang="de-de" class="gw-ads-root">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
    <meta charset="utf-8">
    <meta content="IE=edge" http-equiv="X-UA-Compatible">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <title>Stray: Katzen-Content trifft Cyberpunk - Test von Gameswelt</title>
    <script src="https://assets.gameswelt.de/build/runtime.10798912.js"></script><script src="https://assets.gameswelt.de/build/755.f5cf308f.js"></script><script src="https://assets.gameswelt.de/build/head.6db10246.js"></script><link rel="stylesheet" href="https://assets.gameswelt.de/build/desktop.981ad823.css"><link rel="stylesheet" href="https://assets.gameswelt.de/build/article.e518e257.css"><link rel="stylesheet" href="https://assets.gameswelt.de/build/player.648715a9.css"><link type="application/atom+xml" rel="alternate" href="https://www.gameswelt.de/feeds/news/atom.xml" title="News (atom)"><link type="application/rss+xml" rel="alternate" href="https://www.gameswelt.de/feeds/news/rss.xml" title="News (rss)"><link type="application/atom+xml" rel="alternate" href="https://www.gameswelt.de/feeds/artikel/atom.xml" title="Alle Artikel (atom)"><link type="application/rss+xml" rel="alternate" href="https://www.gameswelt.de/feeds/artikel/rss.xml" title="Alle Artikel (rss)"><link rel="preconnect" href="https://img.gameswelt.de/" crossorigin=""><link rel="preconnect" href="https://assets.gameswelt.de/" crossorigin=""><link rel="dns-prefetch" href="https://b.wmp.media"><link rel="dns-prefetch" href="https://v.wmp.media"><link rel="preconnect" href="https://cc.cdn.civiccomputing.com" crossorigin=""><link rel="preconnect" href="https://ced.sascdn.com" crossorigin=""><link rel="preconnect" href="https://www4.smartadserver.com" crossorigin=""><link rel="preconnect" href="https://www.googletagmanager.com" crossorigin=""><link rel="canonical" href="https://www.gameswelt.de/stray/test/katzen-content-trifft-cyberpunk-315037"><link rel="alternate" href="https://m.gameswelt.de/stray/test/katzen-content-trifft-cyberpunk-315037" media="only screen and (max-width: 640px)"><link rel="alternate" href="https://www.gameswelt.at/stray/test/katzen-content-trifft-cyberpunk-315037" hreflang="de-AT"><link rel="alternate" href="https://www.gameswelt.ch/stray/test/katzen-content-trifft-cyberpunk-315037" hreflang="de-CH"><link rel="alternate" href="https://www.gameswelt.de/stray/test/katzen-content-trifft-cyberpunk-315037" hreflang="de-DE"><link rel="alternate" href="https://www.gameswelt.de/stray/test/katzen-content-trifft-cyberpunk-315037" hreflang="de"><link rel="alternate" href="https://www.gameswelt.de/stray/test/katzen-content-trifft-cyberpunk-315037" hreflang="x-default"><link type="text/html" rel="shortlink" href="https://gwe.lt/3CEG"><link rel="next" href="https://www.gameswelt.de/stray/test/katzen-content-trifft-cyberpunk-315037/2"><meta name="msapplication-config" content="none"><meta property="fb:app_id" content="159094931116885"><meta property="fb:pages" content="112314990180,208362189281253"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Stray"><meta name="twitter:description" content="Das atmosphärisch faszinierendste Action-Adventure des Jahres verzichtet vollständig auf menschliche Darsteller."><meta name="twitter:site" content="@gameswelt"><meta name="twitter:domain" content="www.gameswelt.de"><meta name="twitter:image:src" content="https://img.gameswelt.de/public/images/202206/3f00bf19e17291ad3062d41bd2a14375.webp"><meta name="twitter:image:width" content="1200"><meta name="twitter:image:height" content="630"><meta property="og:title" content="Stray: Katzen-Content trifft Cyberpunk"><meta property="og:site_name" content="Gameswelt"><meta property="og:description" content="Das atmosphärisch faszinierendste Action-Adventure des Jahres verzichtet vollständig auf menschliche Darsteller."><meta property="og:type" content="article"><meta property="og:url" content="https://www.gameswelt.de/stray/test/katzen-content-trifft-cyberpunk-315037"><meta property="og:locale" content="de_DE"><meta property="og:image" content="https://img.gameswelt.de/public/images/202206/3f00bf19e17291ad3062d41bd2a14375.webp"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:secure_url" content="https://img.gameswelt.de/public/images/202206/3f00bf19e17291ad3062d41bd2a14375.webp"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="article:published_time" content="2022-07-19T10:00:00+02:00"><meta property="article:modified_time" content="2022-07-19T10:20:16+02:00"><meta property="article:section" content="Games"><meta property="article:publisher" content="https://www.facebook.com/Gameswelt">    <script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.gameswelt.de/tests","name":"Tests"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.gameswelt.de/stray/test/katzen-content-trifft-cyberpunk-315037","name":"Stray: Katzen-Content trifft Cyberpunk"}}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.gameswelt.de/stray","name":"Stray"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.gameswelt.de/stray/artikel","name":"Artikel"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.gameswelt.de/stray/test/katzen-content-trifft-cyberpunk-315037","name":"Stray: Katzen-Content trifft Cyberpunk"}}]}</script>
        <script>!function(e){var t={};function r(n){if(t[n])return t[n].exports;var o=t[n]={i:n,l:!1,exports:{}};return e[n].call(o.exports,o,o.exports,r),o.l=!0,o.exports}r.m=e,r.c=t,r.d=function(e,t,n){r.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:n})},r.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},r.t=function(e,t){if(1&t&&(e=r(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var n=Object.create(null);if(r.r(n),Object.defineProperty(n,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var o in e)r.d(n,o,function(t){return e[t]}.bind(null,o));return n},r.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return r.d(t,"a",t),t},r.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},r.p="/dist/",r(r.s="7jic")}({"7jic":function(e,t,r){"use strict";r.r(t);(function(){var e=[],t=window;!function e(){var r=t.document,n=!!t.frames.__tcfapiLocator;if(!n)if(r.body){var o=r.createElement("iframe");o.style.cssText="display:none",o.name="__tcfapiLocator",r.body.appendChild(o)}else setTimeout(e,5);return!n}(),t.__tcfapi=function(){for(var t,r=arguments.length,n=new Array(r),o=0;o<r;o++)n[o]=arguments[o];if(!n.length)return e;if("setGdprApplies"===n[0])n.length>3&&2===parseInt(n[1],10)&&"boolean"==typeof n[3]&&(t=n[3],"function"==typeof n[2]&&n[2]("set",!0));else if("ping"===n[0]){var a={gdprApplies:t,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof n[2]&&n[2](a)}else e.push(n)},t.addEventListener("message",(function(e){var t="string"==typeof e.data,r={};try{r=t?JSON.parse(e.data):e.data}catch(e){}var n=r.__tcfapiCall;n&&window.__tcfapi(n.command,n.version,(function(r,o){var a={__tcfapiReturn:{returnValue:r,success:o,callId:n.callId}};t&&(a=JSON.stringify(a)),e&&e.source&&e.source.postMessage&&e.source.postMessage(a,"*")}),n.parameter)}),!1)})()}});</script>
<script src="https://cc.cdn.civiccomputing.com/9/cookieControl-9.5.min.js"></script>
    <script src="https://assets.gameswelt.de/build/cmp.093b0152.js"></script>
<script>
    __consent_config({ debug: true, size: 'normal'})
</script>
        <script>dataLayer=[{"articleId":315037,"categoryId":60,"authorId":351,"datePublish":"2022-07-19 10:00:00","datePublishWeek":"2022w29","titleItemId":1,"subTitleItemId":16661,"trackingVGWort":"vgzm.2780782-gw-315037","siteTld":"de","siteCountryId":64,"siteDevice":"desktop","adsEnabled":true,"keywords":"tbuk;315037;artikel;stray;pc;ps5"}];</script>
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5FQJKZH');

    __consent.wait(function(e){
        window.dataLayer.push({
            'event': 'consent',
            'consent_1': this.allows('standard/1'),
            'consent_2': this.allows('standard/2'),
            'consent_3': this.allows('standard/3'),
            'consent_4': this.allows('standard/4'),
            'consent_5': this.allows('standard/5'),
            'consent_6': this.allows('standard/6'),
            'consent_7': this.allows('standard/7'),
            'consent_8': this.allows('standard/8'),
            'consent_9': this.allows('standard/9'),
            'consent_10': this.allows('standard/10'),
            'consent_all': this.allowsStandardPurposes(),
            'consent_string': this.consent,
            'keywords': window.dataLayer[0].keywords + ';' + this.keywords.join(';')
        });
    });
</script>
        <script>
        __consent.wait(function(e){
            sas.cmd.push(function(){ sas.setGdprConsentData(__consent.consent) });
            sas.cmd.push(function() {
                sas.setup({ networkid: 420, domain: 'https://www4.smartadserver.com', async: true });
            });
            sas.cmd.push(function() {
                sas.call('onecall', {
                    siteId: 16708,
                    pageId: 120857,
                    formatId: '20075,41332,7445,26360,7444,7424,7446,7427,76256,98247,45225',
                    target: 'tbuk;315037;artikel;stray;pc;ps5;' + __consent.keywords.join(';')
                });
            });
            __consent.call('ads');
            
            __consent.inject('https://ced.sascdn.com/tag/420/smart.js');
        });
    </script>
<script>
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
</script>

        <link rel="icon" type="image/x-icon" href="https://www.gameswelt.de/favicon.ico">
    <link rel="apple-touch-icon" href="https://assets.gameswelt.de/pictures/icons/touch-icon-iphone.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://assets.gameswelt.de/pictures/icons/touch-icon-ipad.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://assets.gameswelt.de/pictures/icons/touch-icon-iphone-retina.png">
    <link rel="icon" sizes="120x120" href="https://assets.gameswelt.de/pictures/icons/touch-icon-iphone-retina.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://assets.gameswelt.de/pictures/icons/touch-icon-ipad-retina.png">
    <link rel="icon" sizes="152x152" href="https://assets.gameswelt.de/pictures/icons/touch-icon-ipad-retina.png">
    <meta name="theme-color" content="#636363">
    <meta name="msapplication-TileColor" content="#FFFFFF">
    <meta name="msapplication-TileImage" content="https://assets.gameswelt.de/pictures/icons/windows8-icon.png">
        
<script type="application/ld+json">
{
    "@context" : "https://schema.org",
        "@type" : "Organization",
    "name" : "Gameswelt",
    "url" : "https://www.gameswelt.de/",
    "logo": {
        "@type": "ImageObject",
        "url": "https://assets.gameswelt.de/pictures/logo.png",
        "width": 260,
        "height": 76
    },
    "sameAs" : [
        "https://www.facebook.com/gameswelt",
        "https://twitter.com/gameswelt",
        "https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ",
        "https://www.instagram.com/gameswelt/"
    ]

}
</script>
    <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "WebSite",
  "name": "Gameswelt",
  "alternateName": "Dein Spielemagazin mit News, Tests, Specials, Videos, Tipps und Lösungen für PC, PS3, PS4, Xbox 360, Xbox One, Wii, Wii U, 3DS und Nintendo Switch",
  "url": "https://www.gameswelt.de/",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.gameswelt.de/suche?q={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script>
            
<script type="application/ld+json">
{
    "@context" : "https://schema.org",
    "@type" : "Article",     "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.gameswelt.de/stray/test/katzen-content-trifft-cyberpunk-315037"
      },
    "headline": "Stray: Katzen\u002DContent\u0020trifft\u0020Cyberpunk",
        "description": "Das\u0020atmosph\u00E4risch\u0020faszinierendste\u0020Action\u002DAdventure\u0020des\u0020Jahres\u0020verzichtet\u0020vollst\u00E4ndig\u0020auf\u0020menschliche\u0020Darsteller.",
    "image": [
        "https://img.gameswelt.de/public/images/202206/3f00bf19e17291ad3062d41bd2a14375.webp"
    ],
    "dateModified": "2022-07-19T10:20:16+02:00",
    "datePublished": "2022-07-19T10:00:00+02:00",
    "author": {
      "@type": "Person",
      "name": "Denis Brown"
    },
    "publisher": {
            "@type" : "Organization",
    "name" : "Gameswelt",
    "url" : "https://www.gameswelt.de/",
    "logo": {
        "@type": "ImageObject",
        "url": "https://assets.gameswelt.de/pictures/logo.png",
        "width": 260,
        "height": 76
    },
    "sameAs" : [
        "https://www.facebook.com/gameswelt",
        "https://twitter.com/gameswelt",
        "https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ",
        "https://www.instagram.com/gameswelt/"
    ]

    },
    "inLanguage": {
        "@type": "Language",
        "name": "German"
    }
        ,"mainEntity": {
            "@type": "VideoGame",
    "name": "Stray",
    "url": "https://www.gameswelt.de/stray",
    "image": "https://img.gameswelt.de/public/images/202206/3f00bf19e17291ad3062d41bd2a14375.webp",
    "applicationCategory": "Game",
    "gamePlatform": ["PlayStation 5","PC","PlayStation 4"    ],
    "operatingSystem": ["PlayStation 5","PC","PlayStation 4"    ]

    }
    }
</script>

    <script type="application/ld+json">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</script>

            <script>var SITE = {"device":"desktop","url":"https:\/\/www.gameswelt.de\/stray\/test\/katzen-content-trifft-cyberpunk-315037","desktopUrl":"https:\/\/www.gameswelt.de\/stray\/test\/katzen-content-trifft-cyberpunk-315037","mobileUrl":"https:\/\/m.gameswelt.de\/stray\/test\/katzen-content-trifft-cyberpunk-315037"};</script>
</head>
<body class="gw-ads-body">
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5FQJKZH"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <header class="header gw-ads-header">
            <div class="header-container">
        <div class="thingy"><span class="logo"><a href="https://www.gameswelt.de/"><img src="https://assets.gameswelt.de/pictures/logo.png" width="260" height="76" alt="Gameswelt" class="logo-img"></a></span>

            <div class="country-selection cw pa fss">Länderauswahl:
                <ul class="unstyled mls">
                    <li><a href="https://www.gameswelt.de/" class="country-flag country-flag-de"><span class="dn">DE</span></a></li>
                    <li><a href="https://www.gameswelt.at/" class="country-flag country-flag-at"><span class="dn">AT</span></a></li>
                    <li><a href="https://www.gameswelt.ch/" class="country-flag country-flag-ch"><span class="dn">CH</span></a></li>
                </ul>
            </div>
            <div class="searchbox">
                <form action="/suche">
                    <input type="text" id="search-query" name="q">
                    <button id="search-submit"><i class="icon-search" aria-hidden="true"></i></button>
                </form>
            </div>
        </div>
        <nav class="menu"><ul class="unstyled ttu tdn fs0 wsnw"><li class="home"><a href="/" class="menu-a">Home</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Gewinnspiel</strong><a class="db pr" href="/nintendo-switch-sports/gewinnspiel/gewinnt-eine-nintendo-switch-spiel-1-jahr-nso-314911">            <img data-picture-id="1267356" src="https://img.gameswelt.de/public/images/202202/acf21b3a52e7dc0a7ddbb439af1b22b5.png" alt="Nintendo Switch Sports - Gewinnspiel" title="Nintendo Switch Sports - Gewinnspiel" loading="lazy" width="227" height="127"><div class="pa b0 prs bgb arrow-right tar ellip">Nintendo Switch Sports</div></a></section><section class="newest-articles pa"><strong>Interessante Links</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/mobile"><strong>Mobile-Games</strong></a></li><li class="db"><a class="arrow-right" href="/gewinnspiele"><strong>Gewinnspiele</strong></a></li><li class="db"><a class="arrow-right" href="/team-222257"><strong>Teamseite</strong></a></li><li class="db"><a class="arrow-right" href="/impressum-222188"><strong>Impressum</strong></a></li></ol></section></div>
</li><li><a href="https://www.gameswelt.de/news" class="menu-a">News</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>News</strong><a class="db pr" href="/destiny-2/news/bungie-reicht-klage-gegen-weiteren-streamer-ein-315047">            <img data-picture-id="1268103" src="https://img.gameswelt.de/public/images/202202/653acb5e68ddc24f268a62c3d3a7ac03.jpg" alt="Destiny 2 - News" title="Destiny 2 - News" loading="lazy" width="227" height="127"><div class="pa b0 prs bgb arrow-right tar ellip">Destiny 2</div></a></section><section class="newest-articles pa"><strong>Aktuelles aus der Welt der Spiele</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/sonstiges-aus-der-welt-der-spiele/news/diese-plattform-dominiert-die-spielewelt-315046"><strong>PC, Konsole oder Smartphone?</strong><br> Diese Plattform dominiert die Spielewelt</a></li><li class="db"><a class="arrow-right" href="/grounded/news/obsidian-spiel-bekommt-animationsserie-315045"><strong>Grounded</strong><br> Obsidian-Spiel bekommt Animationsserie</a></li><li class="db"><a class="arrow-right" href="/oddworld-soulstorm/news/plattformer-erobert-diese-weitere-plattform-315043"><strong>Oddworld: Soulstorm</strong><br> Plattformer erobert diese weitere Plattform</a></li></ol></section><div class="subcategories"><strong><a href="/news">&gt; Alle News im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/artikel" class="menu-a">Artikel</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Test</strong><a class="db pr" href="/stray/test/katzen-content-trifft-cyberpunk-315037">            <img data-picture-id="1271251" src="https://img.gameswelt.de/public/images/202206/d5b37a0b748073046e5a19c47b1dc926.jpg" alt="Stray - Test" title="Stray - Test" loading="lazy" width="227" height="127"><div class="pa b0 prs bgb arrow-right tar ellip">Stray</div></a></section><section class="newest-articles pa"><strong>Neue Artikel auf Gameswelt</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/as-dusk-falls/test/interaktiver-thriller-im-stile-von-the-quarry-co-315003"><strong>As Dusk Falls</strong><br> Interaktiver Thriller im Stile von The Quarry &amp; Co.</a></li><li class="db"><a class="arrow-right" href="/top-10/special/sechs-monate-voller-kracher-314744"><strong>Top 10: Die besten Spiele des ersten Halbjahres 2022</strong><br> Sechs Monate voller Kracher!</a></li><li class="db"><a class="arrow-right" href="/top-10/special/auf-halber-strecke-liegen-geblieben-314793"><strong>Top 10: Spiele, die nie erschienen sind</strong><br> Auf halber Strecke liegen geblieben</a></li></ol></section><div class="subcategories"><strong class="pa" style="left:-156px"><a href="/artikel">Artikel im Überblick</a></strong><ul class="pl0 fwb"><li><a href="/previews" class="fwb">Previews</a></li><li><a href="/tests" class="fwb">Tests</a></li><li><a href="/specials" class="fwb">Specials</a></li></ul></div></div>
</li><li><a href="https://www.gameswelt.de/videos" class="menu-a"><span>Videos</span></a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Video</strong><a class="db pr" href="/gameswelt-news/video/mit-final-fantasy-xvi-soulframe-und-mehr-315038">            <img data-picture-id="1240741" src="https://img.gameswelt.de/public/images/201912/4d9a719dc89369c228162bb74edb8fc0.png" alt="Gameswelt News vom 18.07.2022 - Video" title="Gameswelt News vom 18.07.2022 - Video" loading="lazy" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Gameswelt News vom 18.07.2022</div></a></section><section class="newest-articles pa"><strong>Neue Videos auf Gameswelt</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/warframe/video/veilbreaker-official-reveal-trailer-315032"><strong>Warframe</strong><br> Veilbreaker Official Reveal Trailer</a></li><li class="db"><a class="arrow-right" href="/warframe/video/the-duviri-paradox-full-20-minute-gameplay-demo-315031"><strong>Warframe</strong><br> The Duviri Paradox | Full 20-Minute Gameplay Demo</a></li><li class="db"><a class="arrow-right" href="/soulframe/video/cinematic-trailer-zum-neuen-spiel-der-warframe-macher-315028"><strong>Soulframe</strong><br> Cinematic-Trailer zum neuen Spiel der Warframe-Macher</a></li></ol></section><div class="subcategories"><strong><a href="/videos">&gt; Alle Videos im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/bilder" class="menu-a">Bilder</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Screenshots</strong><a class="db pr" href="/bayonetta-3/screenshots/verhext-viele-neue-screenshots-314980">            <img data-picture-id="1272828" src="https://img.gameswelt.de/public/images/202207/d880da28f957a9422ed30643682bbd1d.png" alt="Bayonetta 3 - Screenshots" title="Bayonetta 3 - Screenshots" loading="lazy" width="227" height="127"><div class="pa b0 prs bgb arrow-right tar ellip">Bayonetta 3</div></a></section><section class="newest-articles pa"><strong>Neue Screenshots und Artworks</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/skull-bones/screenshots/release-date-announce-screenshots-314897"><strong>Skull &amp; Bones</strong><br> Release-Date-Announce Screenshots</a></li><li class="db"><a class="arrow-right" href="/tom-clancys-the-division-resurgence/screenshots/6-erste-bilder-aus-dem-mobile-spin-off-314857"><strong>Tom Clancy&#039;s The Division Resurgence</strong><br> 6 erste Bilder aus dem Mobile-Spin-Off</a></li><li class="db"><a class="arrow-right" href="/mario-rabbids-sparks-of-hope/screenshots/zehn-bilder-aus-dem-verrueckten-taktik-rpg-314722"><strong>Mario + Rabbids: Sparks of Hope</strong><br> Zehn Bilder aus dem verrückten Taktik-RPG</a></li></ol></section><div class="subcategories"><strong><a href="/bilder">&gt; Alle Bilder im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/tipps" class="menu-a">Tipps</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Komplettlösung</strong><a class="db pr" href="/elden-ring/komplettloesung/komplettloesung-guide-alle-gebiete-alle-bosse-alle-wichtigen-items-312786">            <img data-picture-id="1259220" src="https://img.gameswelt.de/public/images/202106/e4545a0ba370136aa741838773eb586b.png" alt="Elden Ring - Komplettl&ouml;sung" title="Elden Ring - Komplettl&ouml;sung" loading="lazy" width="227" height="127"><div class="pa b0 prs bgb arrow-right tar ellip">Elden Ring</div></a></section><section class="newest-articles pa"><strong>Aktuelle Tipps und Lösungen</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/lego-star-wars-the-skywalker-saga/tipp/cheats-mit-diesen-codes-schaltet-ihr-neue-charaktere-und-schiffe-frei-313390"><strong>Lego Star Wars: The Skywalker Saga</strong><br> Cheats: Mit diesen Codes schaltet ihr neue Charaktere und Schiffe frei</a></li><li class="db"><a class="arrow-right" href="/elden-ring/tipp/guide-so-schaltet-ihr-das-herr-der-rasenden-flamme-ende-frei-lord-of-frenzied-flame-312892"><strong>Elden Ring</strong><br> Guide: So schaltet ihr das Herr der Rasenden Flamme Ende frei (Lord of Frenzied Flame)</a></li><li class="db"><a class="arrow-right" href="/horizon-forbidden-west/komplettloesung/komplettloesung-guide-alle-quests-fundorte-aller-collectibles-312667"><strong>Horizon: Forbidden West</strong><br> Komplettlösung &amp; Guide: alle Quests, Fundorte aller Collectibles</a></li></ol></section><div class="subcategories"><strong><a href="/tipps">&gt; Alle Tipps im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/downloads" class="menu-a">Downloads</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Freeware</strong><a class="db pr" href="/conquer-online/freeware/client-v6716-pc-05-2018-287435">            <img src="https://assets.gameswelt.de/pictures/teaser/227x128.jpg" width="227" height="128" alt="" class="" loading="lazy"><div class="pa b0 prs bgb arrow-right tar ellip">Conquer Online</div></a></section><section class="newest-articles pa"><strong>Aktuelles zum Herunterladen</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/conquer-online/freeware/client-v6707-pc-04-2018-286760"><strong>Conquer Online</strong><br> Client v6707 (PC, 04/2018)</a></li><li class="db"><a class="arrow-right" href="/conquer-online/freeware/client-v1938-mac-04-2018-286759"><strong>Conquer Online</strong><br> Client v1938 (Mac, 04/2018)</a></li><li class="db"><a class="arrow-right" href="/conquer-online/freeware/client-v1897-mac-12-2017-283631"><strong>Conquer Online</strong><br> Client v1897 (Mac, 12/2017)</a></li></ol></section><div class="subcategories"><strong><a href="/downloads">&gt; Alle Downloads im Überblick &lt;</a></strong></div></div>
</li></ul></nav>

    </div>
    </header>
            <div align="center" style="margin-top: -5px;">
                <script>
        //57fb58a017c8f8bf62a7a312("Branding")
    </script>
<!-- branding -->
    <div id="sas_7446"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('7446');
            });
        }, true);
    </script>
<!-- /branding -->
    <span class='57fb58a017c8f8bf62a7a312_end'></span>

        </div>
            <div class="device-redirect-notification dn">
        <span>Du wurdest von unserer Mobile-Seite hierher weitergeleitet.</span>
        <div class="device-redirect-buttons">
            <button id="button-force-mobile" onclick="forceDeviceURL(SITE.mobileUrl, 'mobile');">
                <i class="icon-mobile-alt"></i> Zur Mobile-Seite</button>
            <button id="button-device-redirect-close" onclick="deviceNotificationClose();">
                <i class="icon-window-close"></i> Schliessen
            </button>
        </div>
    </div>
                <main id="main" role="main" class="cf gw-ads-main">
                    <div class="tac">    <script>
        //57fb58a017c8f8bf62a7a312("Billboard")
    </script>
<!-- billboard -->
    <div id="sas_20075"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('20075');
            });
        }, true);
    </script>
<!-- /billboard -->
    <span class='57fb58a017c8f8bf62a7a312_end'></span>
</div><div class="col2"><article class="article-text"><header class="article-header"><h1 class="section-title fwb"><span class="section-title-category">Test</span><span class="dn"> - </span><span class="section-title-heading">Stray</span><span class="dn"> : </span><span class="section-title-subline">Katzen-Content trifft Cyberpunk</span></h1><ul class="unstyled header-platforms"><li><abbr class="platform platform-1"title="PC"data-platform-id="1">PC</abbr>
</li><li><abbr class="platform platform-22"title="PlayStation 5"data-platform-id="22">PS5</abbr>
</li></ul><div class="article-header-meta">Von <a class="author-link" rel="author" href="/autor/351">Denis Brown</a>
&nbsp;|&nbsp;<time datetime="2022-07-19 10:00">19.07.2022 10:00 Uhr</time>&nbsp;|&nbsp;<nav><a href="#article-navigation">Seite 1 von 2</a></nav>&nbsp;|&nbsp;<a class="comment-count" data-disqus-identifier="gameswelt_comment_315037" href="#disqus_thread">Kommentieren</a></div></header>
<div class="share__top"><div class="sb--container"><a href="#" class="sb--button sb--facebook sb--native-fallback" data-url="https://gwe.lt/3CEG"><i class="icon-facebook-official"></i><span>Teilen</span></a><a href="#" class="sb--button sb--twitter sb--native-fallback" data-url="https://gwe.lt/3CEG" data-via="gameswelt" data-text="Stray - Katzen-Content trifft Cyberpunk"><i class="icon-twitter"></i><span>Tweet</span></a><a href="#" class="sb--button sb--mail sb--native-fallback" data-url="https://gwe.lt/3CEG" data-subject="Stray - Katzen-Content trifft Cyberpunk"><i class="icon-mail"></i><span>Mail</span></a></div>
</div><div id="article-content" class="article-content""><p class="fwb c0">„Katzen gehen immer“, dachte sich das französische Entwicklerteam von BlueTwelve Studio und entwarf ein Action-Adventure mit erfrischend neuer Perspektive, das zwei Themen zueinanderbringt, die entfernter kaum sein könnten: Cyberpunk und Cat Content. Dass Stray atmosphärisch dichter daherkommt als CD-Project Reds letzter Wurf, dürfte eine der größten Überraschungen des Jahres sein.</p><!-- rectangle-artikel -->
    <div id="sas_41332"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('41332');
            });
        }, true);
    </script>
<!-- /rectangle-artikel -->
<p>Es dauerte rund zwanzig Minuten, bis Stray mich im Griff hatte. Damit meine ich fest umklammert in Story und Atmosphäre. Nach einem netten, aber für das Spiel kaum ausschlaggebenden Intro, bei dem vermittelt wird, wie der Hauptdarsteller dieses Spiels durch einen missglückten Sprung den Anschluss an seine Katzen-Kumpanen verlor, versank ich im Charme eines ungewöhnlichen, aber durchaus fesselnden Stimmungs-Potpourris. Und er entsprang erstaunlicherweise nicht dem allzu offensichtlichen Versuch seitens der Entwickler, mit der unwiderstehlichen Niedlichkeit einer Katze zu bezirzen.</p>&#13;
<p>Hätte klappen können, wenn der rothaarige Schnurrer tatsächlich das Verhalten einer Katze an den Tag legte. Als Dosenöffner dreier Fellnasen war mir der Ansatz jedoch zu plump. Der namenlose Held erinnert Katzen-Kenner nur entfernt an ein echtes Tier, da er untypische Verhaltensweisen pflegt. Er miaut beispielsweise anderen Katzen zu, trinkt Wasser aus stillen Pfützen und schnurrt grundlos beim Schlafengehen, so als ob er verletzt wäre. Mit seinem stetig gesenkten Schwanz (der im ganzen Spiel nicht länger als 10 Sekunden erhoben sein sollte) kam er mir sinnlos mürrisch und unzufrieden vor. Wäre er ein Mensch, so würde er im übertragenden Sinne aus Benzinkanistern trinken und kopfstehend schlafen.</p>&#13;
<figure class="figure-picture figure-picture__count-1"><div class="figure-picture__list">
                    <div class="figure-picture__listitem">
                                    <a href="https://img.gameswelt.de/public/images/202207/0486627c14caac6085e67fe33ca1d8f4.jpg" data-title="Stray Bild 1 | Datum: 18.07.2022" data-lightbox="974fa5fd1e145807e4552b4b580c8c49">
                                <img src="https://img.gameswelt.de/public/images/202207/1f159c6c27712dc8437b56601fb26e9d.jpg" height="365" width="650" title="Stray Bild 1 | Datum: 18.07.2022"></a>
                            </div>
            </div>
    </figure>&#13;
<p>Der kleine Kater ist ein Klischee-Tier durch und durch. So wie eine Katze in Filmen und Fernsehserien stets ohne ersichtliche Motivation miauen muss, wenn sie im Bild ist, obliegt auch diese Fellnase etlichen Vorgaben, die höchstens den Erwartungen von Menschen entsprechen, die zweimal im Jahr eine Katze auf der Straße vorbeihuschen sehen. Der Kater muss also Gegenstände sinnlos umwerfen, an Tapeten kratzen und alle Nase lang Laute von sich geben (per Knopfdruck, was nach hundert Mal sogar mit einer Trophäe belohnt wird). Selbst mein junger Kater Pringles beobachtete seinen virtuellen Artgenossen auf dem Bildschirm nur mit verwirrtem Blick (<em>oben das Beweisfoto dazu</em>).</p>&#13;
<h2>Eine Frage der Perspektive</h2>&#13;
<p>Dass mich Stray trotz seines klischeebehafteten Hauptdarstellers atmosphärisch abholen konnte, liegt an der Perspektive, die er vermittelt. Als Unbeteiligter betrachtet er die neue Umgebung mit einer ähnlichen Faszination wie ich, und so kann ich mich problemlos in ihn hineinversetzen. Womöglich sogar noch leichter als in die Haut eines typischen Videospielhelden, der wild um sich ballert oder Wagnisse eingeht, für die ich nie den Mut aufbringen könnte. Er ist klein und unbedeutend und bewegt sich durch eine bizarr gestaltete Welt, die ich durch seine Augen mit Neugierde und Tatendrang erkunden darf.</p>&#13;
<p>Der misslungene Sprung des haarigen Schnurrers brachte ihn nämlich über Umwege in das unterste Stockwerk einer futuristischen Stadt voller dunkler schmutziger Gassen, schäbiger Blechbarracken und Bergen von Elektroschrott. Hier hausen Roboter im fahlen Licht kalter Neon-Werbetafeln. Sie haben eine menschenähnliche Form und ahmen deren Verhalten in gespenstisch abstrakter Weise nach. Manche hocken in Lumpen gehüllt in den Ecken der schmutzigen Straßen, andere musizieren mit analogen Instrumenten, verrichten Handwerksarbeiten und essen sogar. Da bekommt das Wort Kabelsalat eine ganz neue Bedeutung.</p>&#13;
<figure class="figure-picture figure-picture__count-1"><div class="figure-picture__list">
                    <div class="figure-picture__listitem">
                                    <a href="https://img.gameswelt.de/public/images/202207/032f472a4df50c85ba572c04a5fd7857.jpg" data-title="Stray Bild 1 | Datum: 18.07.2022" data-lightbox="957d32faf0dfcb7d1ce24ce622ed6ccc">
                                <img src="https://img.gameswelt.de/public/images/202207/1d4d13bc5ed3aa3331ba3ad823812b19.jpg" height="365" width="650" title="Stray Bild 1 | Datum: 18.07.2022"></a>
                            </div>
            </div>
    </figure>&#13;
<p>Ein seltsames Bild, nicht nur aufgrund der Abwesenheit von Menschen und der Imitation ihres Verhaltens. Warum Roboter aufgrund von Klassenunterschieden in Slums hausen müssen, ist ebenso rätselhaft wie ihr Hang zu nostalgischer Verklärung, der sich in stapelweise aufgetürmten Röhrenmonitoren, Kassettenrekordern und Büchern widerspiegelt. Empfinden sie wirklich etwas, wenn sie musizieren? Oder ist das nur Teil ihres programmgegebenen Verhaltensmusters? Man kommt echt ins Grübeln, wenn man den Gedanken weiterspinnt und auf echte Menschen überträgt.</p>&#13;
<p>Mein Schnurrhaar-Held grübelt derweil überhaupt nicht. Er wandert nur von einem Schauplatz zum nächsten, springt auf Joypadkommando mit großem Geschick auf dünne Balkongeländer, winzige Gerüststreben und andere Teile des schäbigen Stadtbildes. Für ein Action-Adventure ergibt sich dadurch ein ungewohnt vertikales Bewegungsmuster. Ich wandere viel öfter an Häusern hinauf und hinab als nur irgendwo in den Straßen, finde über etliche Umwege Öffnungen in Häusern oder betrete welche über Balkontüren, meist auf der Suche nach nützlichen Gegenständen: mal alte Aufzeichnungen, die mich zu verschollenen Personen führen, mal Dosen, die sich bei einem Händler eintauschen lassen.</p>&#13;
<p>Was nützlich ist und was nicht, verrät mir eine kleine schwebende Drohne namens B-12. Ich habe sie kurz nach dem Betreten der Stadt aufgelesen und aus einem langen Schlaf reaktiviert. Dank eines speziell für Katzen entworfenen Rucksacks (oh welch Zufall) trägt mein virtueller Kater sie und weitere Gegenstände mühelos an jeden beliebigen Ort. Was praktisch ist, denn B-12 übersetzt das digital gebrummte Kauderwelsch der Roboter in verständliche Zeilen, ebenso wie Schriftzeichen auf Plakaten. So erfahre ich von den Nöten und Bedürfnissen einzelner Stadtbewohner, wie auch von der allgemeinen Bedrohung durch die sogenannten Zurks.</p>&#13;
<h2>Die große kleine Bedrohung</h2>&#13;
<p>Zurks sind einäugige Tiere in der Größenordnung von Ratten, die beinahe alles fressen. Auch Metall. Somit stellen sie für Roboter eine lästige Plage dar. Für Katzen sowieso. Sie kommen immer in großen Schwärmen und bewegen sich so schnell, dass ich bei jeder neuen Begegnung zusammenzucke. In der Regel hat mein Katerich ihnen nichts entgegenzusetzen. Ich muss ihn rennend und Haken schlagend zur nächsten sicheren Zuflucht dirigieren, sonst springen sie ihn gierig an, beißen sich im Fell fest und fressen ihn bei lebendigem Leibe. Das mündet zwar nur in einem symbolischen Game Over, denn der folgende Neustart der Szene beginnt immer genau dort, wo die Zurks ihren Angriff starten, aber bei längeren Abschnitten mit vielen kleinen Zurk-Attacken können ständige Neuanläufe durchaus lästig werden.</p>&#13;
<figure class="figure-picture figure-picture__count-1"><div class="figure-picture__list">
                    <div class="figure-picture__listitem">
                                    <a href="https://img.gameswelt.de/public/images/202207/86191bd8f45a2e12f9cebb1b2013a1a6.jpg" data-title="Stray Bild 1 | Datum: 18.07.2022" data-lightbox="887345023c85bd496b7f15df53d067af">
                                <img src="https://img.gameswelt.de/public/images/202207/3aa25351baeb9d08b4c60429941570cc.jpg" height="365" width="650" title="Stray Bild 1 | Datum: 18.07.2022"></a>
                            </div>
            </div>
    </figure>&#13;
<p>Wenn ich sage, dass mein Kater den Zurks in der Regel nichts entgegenzusetzen hat, dann meine ich das genau so, denn zu fast jeder Regel gibt es eine Ausnahme. Sie besteht in diesem Fall aus einer geheimnisvollen Waffe, die ultraviolettes Licht ausstrahlt und Zurks in eine Art Zellmatsch verwandelt, der grob an Pizzateig erinnert. Eine Waffe, die leider schnell überhitzt, also sparsam eingesetzt werden muss, aber für das Durchqueren der Kanalisation unabdingbar ist. Nur an sie gewöhnen soillte man sich nicht, denn sie geht schon bald zu Bruch. Bedauerlich angesichts der mühevollen Beschaffung. Etliche kleine Bring-Quests und Erkundungsmissionen waren dafür vonnöten.</p>&#13;
<p>Nicht, dass diese Aufgaben schwierig gewesen wären. Ich bin sogar geneigt zu behaupten, die meisten Quests und Mini-Puzzles von Stray lösen sich von selbst, sobald man ihren Start- und Zielpunkt gefunden hat. Mitunter löst man sie sogar, ohne zu wissen, was sie nützen. Nicht gerade ein Pluspunkt für Stray, weil ein Zeichen nachlässiger Aufgabenstruktur.</p>&#13;
<p>Beispielsweise konnte ich nach dem Erreichen eines höheren Stadtlevels, in dem sich Roboter der Mittelklasse an anständigen Wohnverhältnissen, gutem Essen und guter Kleidung erfreuen, einen angesagten Pullover aus einem trendigen Modeladen klauen, indem ich den Verkäufer mithilfe von lauter Musik ablenkte. Eine Tat, die sich aus reiner Neugierde ergab. Welchen Sinn sie haben könnte, erfuhr ich erst ein ganzes Stück später.</p>&#13;
<h2>Mehr Erlebnis als Herausforderung</h2>&#13;
<p>Sei’s drum. Abseits der Erinnerungsfragmente in B-12s gelöschtem Speicher, die man durch das Erforschen der entlegensten Ecken komplettiert, stellen die kleinen Such- und Bring-Quests letztendlich nur Brotkrumenstationen auf dem größtenteils linearen Weg durch den Handlungsrahmen dar. Die Stockwerke der Siedlung stellen zwar kleine Hubs mit voller Bewegungsfreiheit dar, aber ihre Fläche dient nur der Zerstreuung. Darum lässt sich das Spiel auch (laut Trophy-Ziel) innerhalb von zwei Stunden knacken, sofern man alle Pflichtstationen kennt. Im ersten Anlauf (und beim Versuch, alle Erinnerungen für B-12 zu finden) rangiert die Spielzeit zwischen sieben und acht Stunden.</p>&#13;
<figure class="figure-video"><figcaption><a href="https://www.gameswelt.de/stray/video/vorbesteller-trailer-zum-cyberpunk-katzenspiel-314963?rel=article&amp;playlist=gmhoxo9n1">Stray - Vorbesteller-Trailer zum Cyberpunk-Katzenspiel</a></figcaption><script>
        
    __consent.wait(function(e) {
        window.__player_config_a2ee774b = {"skin":"vjs-gameswelt-content","autoplay":false,"playlistURL":"https://video.gameswelt.de/source/1n714ih2ci.json","debug":true,"adTag":"https://v.wmp.media/preroll?p%5B0%5D=https%3A%2F%2Fwww4.smartadserver.com%2Fac%3Fsiteid%3D16708%26pgid%3D120857%26fmtid%3D41506%26ab%3D1%26tgt%3Dtbuk%3B315037%3Bartikel%3Bstray%3Bpc%3Bps5__vmap.keywords__%26oc%3D1%26out%3Dvast3%26ps%3D1%26pb%3D0%26visit%3DS%26vcn%3Ds%26tmstp%3D__vmap.random__%26gdpr_consent%3D__vmap.consent__&p%5B1%5D=https%3A%2F%2Fwww4.smartadserver.com%2Fac%3Fsiteid%3D16708%26pgid%3D120857%26fmtid%3D41506%26ab%3D2%26tgt%3Dtbuk%3B315037%3Bartikel%3Bstray%3Bpc%3Bps5__vmap.keywords__%26oc%3D1%26out%3Dvast3%26ps%3D1%26pb%3D0%26visit%3DS%26vcn%3Ds%26tmstp%3D__vmap.random__%26gdpr_consent%3D__vmap.consent__&r=__timestamp__","thumbnails":true};
        window.__player_config_a2ee774b.track = function (event, userInteraction, playlistItem) {
            this.log('[TRACKING] Event: ' + event + ", User-initiated: " + userInteraction);
            if (event !== 'play') return;
    
            this.log('[TRACKING] Playing "' + playlistItem.title + '" (UID: ' + playlistItem.meta.uid + ')');
    
            /* GTM Tracking */
            if (window.dataLayer) {
                window.dataLayer.push({
                    'event': 'videoPlay',
                    'videoArticleId': playlistItem.meta.articleId,
                    'videoUserInteraction': userInteraction
                });
            }
        };
        
        window.__player_config_a2ee774b.ready = [function() {
            // switch to best available source when expanding the player and entering fullscreen
            let bestQuality = function () {
                let i = this.currentItem.sources.findIndex(function (src) {
                    return src.best
                });
                this.player.trigger('qualityRequested', this.currentItem.sources[i]);
            };
    
            this.player.one('expand', bestQuality.bind(this));
            this.player.one('fullscreenchange', bestQuality.bind(this))
            
            // initialize ads *after* consent is ready and append consent and additional keywords
            if (this.options.adTag) {
                this.options.adTag += '&m[consent]=' + __consent.consent
                    + '&m[keywords]=' + encodeURIComponent(';' + __consent.keywords.join(';'));
                this.initAds();
            }
        }];
    
                
                
        $(function(){
            if(Player && Player.initialized) {
                Player.scan();
                return;
            }

            window.PlayerInit = window.PlayerInit || {};
            window.PlayerInit.ready = window.PlayerInit.ready || [];
            window.PlayerInit.ready.push(function(){ Player.scan()});
        });
    });
</script><div class="player-container">
    <div id="player-a2ee774b" class="player" data-config="__player_config_a2ee774b"></div>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "VideoObject",
            "name": "Stray - Vorbesteller-Trailer zum Cyberpunk-Katzenspiel",
            "description": "&lt;p&gt;Vorbestellungen f&uuml;r die physischen Versionen von Stray, dem von BlueTwelve Studio entwickelten Third-Person-Katzenabenteuer, sind ab sofort m&ouml;glich. Die Auslieferung beginnt im vierten Quartal 2022. Vorbestellungen f&uuml;r die Retail-Edition (PlayStation 5) sind ab heute im Einzelhandel weltweit m&ouml;glich und werden am 20. September 2022 ausgeliefert.&lt;/p&gt;",
            "thumbnailUrl": [
                "https://img.gameswelt.de/video/2022/07/1n714ih2ci/img/720/16.jpg"
            ],
            "uploadDate": "2022-07-13T09:41:00+0200",
            "duration": "PT1M2S",
            "contentUrl": "https://www.gameswelt.de/stray/video/vorbesteller-trailer-zum-cyberpunk-katzenspiel-314963",
            "embedUrl": "https://video.gameswelt.de/embed/314963"
        }
    </script></div>

    <div class="figure-video-description">
        <p>Vorbestellungen für die physischen Versionen von Stray, dem von BlueTwelve Studio entwickelten Third-Person-Katzenabenteuer, sind ab sofort möglich. Die Auslieferung beginnt im vierten Quartal 2022. Vorbestellungen für die Retail-Edition (PlayStation 5) sind ab heute im Einzelhandel weltweit möglich und werden am 20. September 2022 ausgeliefert.</p>
    </div>
</figure>&#13;
<p>Gehaltvoll? Umfangreich? Komplex? Nein, das sind keine Attribute, mit denen Stray hausieren gehen könnte. Aber es ist erzählerisch und atmosphärisch so dicht gewoben, dass man dennoch jede einzelne Minute genießt. BlueTwelve Studios quetschen jeden Pixel einzeln aus, um möglichst viel (un)sichtbare und gefühlte Hintergrundkultur zu erschaffen. Obwohl eine Gesellschaft voller lebloser Roboterwesen im Vordergrund steht, fühlt sich die Szenerie doch wärmer und natürlicher an als viele andere Videospiel-Umgebungen. Ich habe auf meiner Reise zwar durchaus eine Menge belangloser NPCs kennengelernt, aber auch Persönlichkeiten, die mich neugierig gemacht haben.</p>&#13;
<p style="text-align: center;"><a href="https://www.gameswelt.de/top-10/special/sie-wollen-die-weltherrschaft-aber-sind-doch-so-sueueuess-285196" title="Top 10: Katzen in Videospielen: Sie wollen die Weltherrschaft – aber sind doch so süüüß!" data-article-id="285196"><span style="text-decoration: underline;">&gt;&gt; 10 mal Katzen-Content: Die besten Katzen in Videospielen &lt;&lt;</span></a></p>&#13;
<p>Obwohl Stray grafisch kaum etwas bietet, was einen Release auf der PlayStation 5 rechtfertigt, ist die visuelle Sprache so deutlich und reichhaltig, dass man schon durch den Anblick einzelner Screenshots ein Sammelsurium an Hintergrundgeschichten stricken kann, während der Soundtrack durch bizarre Synth-Klänge besticht, die eine ähnliche Wirkung entfalten. Ich würde nie im Leben alle Kompositionen des Spiels als besonders inpiriert oder genial bezechnen, aber manche Werke gehen durch ihre rein logische, Computer-typische Melodie-Logik so ins Mark, dass man ihnen lange genussvoll zuhört, obwohl man sie nicht mitpfeifen kann.</p></div><span class="header-anchor-offset" id="article-navigation"></span><nav class="article-navigation"><header class="article-navigation-heading">Test<span class="postfix">Inhalt</span></header><ol class="article-navigation-list"><li><a href="/stray/test/katzen-content-trifft-cyberpunk-315037"><span class="active">Stray - Test</span></a></li><li>						<a href="/stray/test/katzen-content-trifft-cyberpunk-315037/2">Fazit</a></li></ol><div class="article-navigation-prevnext"><div class="article-navigation-prev"></div><div class="article-navigation-pages">Seite 1 von 2</div><div class="article-navigation-next"><a href="/stray/test/katzen-content-trifft-cyberpunk-315037/2" title="Nächste Seite">Vorwärts <i class="icon-right-big"></i></a></div></div></nav><footer class="article-footer"><div class="article-footer-meta">Von <a class="author-link" rel="author" href="/autor/351">Denis Brown</a>
&nbsp;|&nbsp;<time datetime="2022-07-19 10:00">19.07.2022 10:00 Uhr</time></div><div class="share__bottom"><div class="sb--container"><a href="#" class="sb--button sb--facebook sb--native-fallback" data-url="https://gwe.lt/3CEG"><i class="icon-facebook-official"></i><span>Teilen</span></a><a href="#" class="sb--button sb--twitter sb--native-fallback" data-url="https://gwe.lt/3CEG" data-via="gameswelt" data-text="Stray - Katzen-Content trifft Cyberpunk"><i class="icon-twitter"></i><span>Tweet</span></a><a href="#" class="sb--button sb--mail sb--native-fallback" data-url="https://gwe.lt/3CEG" data-subject="Stray - Katzen-Content trifft Cyberpunk"><i class="icon-mail"></i><span>Mail</span></a></div>
</div></footer><div><!-- comments -->
    <div id="sas_7445"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('7445');
            });
        }, true);
    </script>
<!-- /comments -->
</div><section class="article-recommend"><h3 class="section-title">Könnte dich<span>interessieren</span></h3><div data-widget="plista_widget_underArticle"></div><script>__consent.wait(function(e){if (!this.allowsStandardPurposes()){$('.article-recommend').hide();return;}if (!window.PLISTA) {window.PLISTA = {publickey: '343bb7fb8901fc0327a79ab7',item: {objectid: "315037",                     title: "Stray",                     text: "Katzen-Content trifft Cyberpunk",                     url:"https://www.gameswelt.de/stray/test/katzen-content-trifft-cyberpunk-315037",                     img:"https://img.gameswelt.de/public/images/202206/7692567ffcd6aa8b7b1de7a62e7deff3.jpg",                     category: "Tests",published_at: 1658217600,                     updated_at: 1658218816                 }};this.inject('https://static.plista.com/async.js');}});</script>
</section>
<section class="article-comments"><h3 class="section-title">Kommentare<span>zum Artikel</span></h3><div id="disqus_thread"></div>
<div class="article-comments-consent" style="display: none">Kommentare können ohne Einwilligung zu Cookies nicht angezeigt werden</div>
<button class="show-comments" data-shortname="gameswelt"><i class="icon-comment" aria-hidden="true"></i>
    Kommentare einblenden
</button>
<script>
    var disqus_config = function () {
        this.page.url = "https://www.gameswelt.de/stray/test/katzen-content-trifft-cyberpunk-315037";
        this.page.identifier = "gameswelt_comment_315037";
        this.page.title = "Kommentare zu Stray";
    };

    __consent.wait(function(e) {
        if (!this.allowsStandardPurposes()) {
            $('.show-comments').hide();
            $('.article-comments-consent').show()
            return;
        }

        $(function(){
            $('<script>')
                .attr('src', 'https://gameswelt.disqus.com/count.js')
                .attr('id', 'dsq-count-scr')
                .appendTo('head');
        });
    });
</script>
</section></article></div><div class="legacy__sidebar"><aside>    <script>
        //57fb58a017c8f8bf62a7a312("Halfpage")
    </script>
<!-- halfpage -->
    <div id="sas_26360"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('26360');
            });
        }, true);
    </script>
<!-- /halfpage -->
    <span class='57fb58a017c8f8bf62a7a312_end'></span>
</aside><aside class="info-box"><div class="info-box-title"><a href="/stray">Infos<span class="cg"> zum Titel</span></a></div><a class="info-box-teaser" href="/stray"><img data-picture-id="1271251" src="https://img.gameswelt.de/public/images/202206/d145fc37ad996a6f1193fd3a1df4caca.jpg" alt="Stray" title="Stray" width="300" height="169"><h2 class="info-box-description">Stray</h2></a><div class="info-box-data"><div class="info-box-data-row"><div class="info-box-data-row-name">Plattform</div><div class="info-box-data-row-value"><span class="platform-selection"><abbr class="platform platform-1"title="PC"data-platform-id="1">PC</abbr>
</span><span class="platform-selection"><abbr class="platform platform-22 platform-inactive"title="PlayStation 5"data-platform-id="22">PS5</abbr>
</span><span class="platform-selection"><abbr class="platform platform-19 platform-inactive"title="PlayStation 4"data-platform-id="19">PS4</abbr>
</span></div></div><div class="info-box-data-row"><div class="info-box-data-row-name full">Kurzinfo</div><div class="info-box-data-row-value full"><p>In Stray, das ursprünglich als HK_Project bekannt war, schlüpft ihr auf PS5 und PC in die Rolle einer herumstreunenden Katze, die eine selstame Stadt aus ihrer ganz eigenen Perspektive erforscht.</p></div></div><div class="platform-dependent platform-dependent-22 cf"><div class="info-box-data-row"><div class="info-box-data-row-name">Genre</div><div class="info-box-data-row-value">Adventure</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value"><time datetime="2022-07-19 00:00">19.07.2022</time></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Publisher</div><div class="info-box-data-row-value"><a href="/annapurna-interactive">Annapurna Interactive</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Entwickler</div><div class="info-box-data-row-value"><a href="/bluetwelve">BlueTwelve</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value">Offline: - / Online: -</div></div></div><div class="platform-dependent platform-dependent-1 cf" style="display:none"><div class="info-box-data-row"><div class="info-box-data-row-name">Genre</div><div class="info-box-data-row-value">Adventure</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value"><time datetime="2022-07-19 00:00">19.07.2022</time></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Publisher</div><div class="info-box-data-row-value"><a href="/annapurna-interactive">Annapurna Interactive</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Entwickler</div><div class="info-box-data-row-value"><a href="/bluetwelve">BlueTwelve</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value">Offline: - / Online: -</div></div></div><div class="platform-dependent platform-dependent-19 cf" style="display:none"><div class="info-box-data-row"><div class="info-box-data-row-name">Genre</div><div class="info-box-data-row-value">Adventure</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value"><time datetime="2022-07-19 00:00">19.07.2022</time></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Publisher</div><div class="info-box-data-row-value"><a href="/annapurna-interactive">Annapurna Interactive</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Entwickler</div><div class="info-box-data-row-value"><a href="/bluetwelve">BlueTwelve</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value">Offline: - / Online: -</div></div></div></div></aside>
<aside><!-- button -->
    <div id="sas_7444"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('7444');
            });
        }, true);
    </script>
<!-- /button -->
</aside><aside><!-- rectangle -->
    <div id="sas_7424"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('7424');
            });
        }, true);
    </script>
<!-- /rectangle -->
</aside></div>
            </main>
    <footer class="footer gw-ads-footer">
        <div class="footer-container"><section class="footer-column footer-column-about"><header class="footer-heading"><i class="icon-angle-right"></i>Über uns</header><nav><ul><li><a href="https://www.gameswelt.de/datenschutz-232262">Datenschutz</a></li><li><a href="https://www.gameswelt.de/team-222257">Team</a></li><li><a href="https://www.gameswelt.de/impressum-222188">Impressum</a></li><li><a href="https://wasdmedia.de">Werbung</a></li><li><a href="#" onclick="__consent.optOut(); location.reload();">Cookiezustimmung ändern</a></li></ul></nav></section><section class="footer-column footer-column-topics"><header class="footer-heading"><i class="icon-angle-right"></i>Themen von A bis Z</header><nav><ul><li><a href="/vz/spiele">Alle Spiele von A-Z</a><li><a href="/vz/events">Alle Events von A-Z</a><li><a href="/vz/hardware">Alles zu Hardware von A-Z</a><li><a href="/vz/firmen">Alle Publisher/Entwickler von A-Z</a><li><a href="/archiv/2022-07" title="Alle Inhalte aus dem Archiv">Alle Inhalte aus dem Archiv</a><li><a href="/archiv/news/2022-07" title="Alle News aus dem Archiv">News-Archiv</a><li><a href="/archiv/artikel/2022-07" title="Alle Artikel aus dem Archiv">Artikel-Archiv</a><li><a href="/archiv/videos/2022-07" title="Alle Videos aus dem Archiv">Video-Archiv</a><li><a href="/archiv/bilder/2022-07" title="Alle Bilder aus dem Archiv">Bilder-Archiv</a><li><a href="/archiv/tipps/2022-07" title="Alle Tipps aus dem Archiv">Tipps-Archiv</a><li><a href="/archiv/downloads/2022-07" title="Alle Downloads aus dem Archiv">Downloads-Archiv</a><li><a href="/archiv/kampagnen/2022" title="Alle Kampagnen aus dem Archiv" itemprop="url">Kampagnen-Archiv</a>
<li><a href="https://www.gameswelt.de/gewinnspiele">Gewinnspiele</a></li></ul></nav></section><section class="footer-column footer-column-partner"><header class="footer-heading"><i class="icon-angle-right"></i>Partner und Netzwerk</header><nav><ul><li><a href="https://www.gameswelt.de/">Gameswelt Deutschland</a></li><li><a href="https://www.gameswelt.at/">Gameswelt Österreich</a></li><li><a href="https://www.gameswelt.ch/">Gameswelt Schweiz</a></li><li><a href="https://www.mann.tv/">mann.tv</a></li><li><a href="https://www.film.tv/">FILM.TV</a></li></ul></nav></section><section class="footer-column footer-column-social"><header class="footer-heading"><i class="icon-angle-right"></i>Social Media</header><nav><ul><li><a class="footer-icon" href="https://www.facebook.com/gameswelt"><i class="icon-facebook"></i> Gameswelt auf Facebook</a></li><li><a class="footer-icon" href="https://twitter.com/gameswelt"><i class="icon-twitter"></i> Gameswelt auf Twitter</a></li><li><a class="footer-icon" href="https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ"><i class="icon-youtube"></i> Gameswelt auf YouTube</a></li><li><a class="footer-icon" href="https://www.instagram.com/gameswelt"><i class="icon-instagram"></i> Gameswelt auf Instagram</a></li><li><a class="footer-icon" href="https://www.gameswelt.de/feed"><i class="icon-rss-squared"></i> RSS/Atom Feeds von Gameswelt</a></li></ul></nav></section></div><section class="footer-copyright"><p>Copyright 2022 by <a href="http://www.emgag.com/">Entertainment Media Group AG</a>.</p><p>Alle Rechte vorbehalten.</p><p>Dein Magazin rund um Games...</p></section>

    </footer>
                            <script src="https://assets.gameswelt.de/build/219.1c4bf067.js"></script>
                    <script src="https://assets.gameswelt.de/build/desktop.0a219919.js"></script>
                                <script src="https://assets.gameswelt.de/build/article.d642da38.js"></script>
                                <script src="https://assets.gameswelt.de/build/player.665e0eff.js"></script>
                        <div>
        <!-- dhtml -->
    <div id="sas_7427"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('7427');
            });
        }, true);
    </script>
<!-- /dhtml -->

        <!-- ias -->
    <div id="sas_76256"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('76256');
            });
        }, true);
    </script>
<!-- /ias -->

        <!-- skystream -->
    <div id="sas_98247"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('98247');
            });
        }, true);
    </script>
<!-- /skystream -->

                    <!-- outstream -->
    <div id="sas_45225"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('45225');
            });
        }, true);
    </script>
<!-- /outstream -->

            </div>
                    <script>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</script>
    </body>
<!--doubleplusgood-->
</html>
