<!doctype html>
<html lang="de-de" class="gw-ads-root">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
    <meta charset="utf-8">
    <meta content="IE=edge" http-equiv="X-UA-Compatible">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <title>Stranger of Paradise: Final Fantasy Origin: Nioh trifft auf Final Fantasy - Preview von Gameswelt</title>
    <script src="https://assets.gameswelt.de/build/runtime.10798912.js"></script><script src="https://assets.gameswelt.de/build/755.f5cf308f.js"></script><script src="https://assets.gameswelt.de/build/head.6db10246.js"></script><link rel="stylesheet" href="https://assets.gameswelt.de/build/desktop.48e3d953.css"><link rel="stylesheet" href="https://assets.gameswelt.de/build/article.e518e257.css"><link rel="stylesheet" href="https://assets.gameswelt.de/build/player.648715a9.css"><link type="application/atom+xml" rel="alternate" href="https://www.gameswelt.de/feeds/news/atom.xml" title="News (atom)"><link type="application/rss+xml" rel="alternate" href="https://www.gameswelt.de/feeds/news/rss.xml" title="News (rss)"><link type="application/atom+xml" rel="alternate" href="https://www.gameswelt.de/feeds/artikel/atom.xml" title="Alle Artikel (atom)"><link type="application/rss+xml" rel="alternate" href="https://www.gameswelt.de/feeds/artikel/rss.xml" title="Alle Artikel (rss)"><link rel="preconnect" href="https://img.gameswelt.de/" crossorigin=""><link rel="preconnect" href="https://assets.gameswelt.de/" crossorigin=""><link rel="dns-prefetch" href="https://b.wmp.media"><link rel="dns-prefetch" href="https://v.wmp.media"><link rel="preconnect" href="https://cc.cdn.civiccomputing.com" crossorigin=""><link rel="preconnect" href="https://ced.sascdn.com" crossorigin=""><link rel="preconnect" href="https://www4.smartadserver.com" crossorigin=""><link rel="preconnect" href="https://www.googletagmanager.com" crossorigin=""><link rel="canonical" href="https://www.gameswelt.de/stranger-of-paradise-final-fantasy-origin/preview/nioh-trifft-auf-final-fantasy-310660"><link rel="alternate" href="https://m.gameswelt.de/stranger-of-paradise-final-fantasy-origin/preview/nioh-trifft-auf-final-fantasy-310660" media="only screen and (max-width: 640px)"><link rel="alternate" href="https://www.gameswelt.at/stranger-of-paradise-final-fantasy-origin/preview/nioh-trifft-auf-final-fantasy-310660" hreflang="de-AT"><link rel="alternate" href="https://www.gameswelt.ch/stranger-of-paradise-final-fantasy-origin/preview/nioh-trifft-auf-final-fantasy-310660" hreflang="de-CH"><link rel="alternate" href="https://www.gameswelt.de/stranger-of-paradise-final-fantasy-origin/preview/nioh-trifft-auf-final-fantasy-310660" hreflang="de-DE"><link rel="alternate" href="https://www.gameswelt.de/stranger-of-paradise-final-fantasy-origin/preview/nioh-trifft-auf-final-fantasy-310660" hreflang="de"><link rel="alternate" href="https://www.gameswelt.de/stranger-of-paradise-final-fantasy-origin/preview/nioh-trifft-auf-final-fantasy-310660" hreflang="x-default"><link type="text/html" rel="shortlink" href="https://gwe.lt/3Bne"><meta name="msapplication-config" content="none"><meta property="fb:app_id" content="159094931116885"><meta property="fb:pages" content="112314990180,208362189281253"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Stranger of Paradise: Final Fantasy Origin"><meta name="twitter:description" content="Ab heute könnt ihr die Demo für PS5 und Xbox spielen. Wir haben das vorab schon für euch gemacht."><meta name="twitter:site" content="@gameswelt"><meta name="twitter:domain" content="www.gameswelt.de"><meta name="twitter:image:src" content="https://img.gameswelt.de/public/images/202106/fd54c2bbdee0ff6afaf719dcd7c5d9d6.png"><meta name="twitter:image:width" content="1200"><meta name="twitter:image:height" content="630"><meta property="og:title" content="Stranger of Paradise: Final Fantasy Origin: Nioh trifft auf Final Fantasy"><meta property="og:site_name" content="Gameswelt"><meta property="og:description" content="Ab heute könnt ihr die Demo für PS5 und Xbox spielen. Wir haben das vorab schon für euch gemacht."><meta property="og:type" content="article"><meta property="og:url" content="https://www.gameswelt.de/stranger-of-paradise-final-fantasy-origin/preview/nioh-trifft-auf-final-fantasy-310660"><meta property="og:locale" content="de_DE"><meta property="og:image" content="https://img.gameswelt.de/public/images/202106/fd54c2bbdee0ff6afaf719dcd7c5d9d6.png"><meta property="og:image:type" content="image/png"><meta property="og:image:secure_url" content="https://img.gameswelt.de/public/images/202106/fd54c2bbdee0ff6afaf719dcd7c5d9d6.png"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="article:published_time" content="2021-10-01T13:29:00+02:00"><meta property="article:modified_time" content="2021-10-01T13:47:42+02:00"><meta property="article:section" content="Games"><meta property="article:publisher" content="https://www.facebook.com/Gameswelt">    <script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.gameswelt.de/previews","name":"Previews"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.gameswelt.de/stranger-of-paradise-final-fantasy-origin/preview/nioh-trifft-auf-final-fantasy-310660","name":"Stranger of Paradise: Final Fantasy Origin: Nioh trifft auf Final Fantasy"}}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.gameswelt.de/stranger-of-paradise-final-fantasy-origin","name":"Stranger of Paradise: Final Fantasy Origin"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.gameswelt.de/stranger-of-paradise-final-fantasy-origin/artikel","name":"Artikel"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.gameswelt.de/stranger-of-paradise-final-fantasy-origin/preview/nioh-trifft-auf-final-fantasy-310660","name":"Stranger of Paradise: Final Fantasy Origin: Nioh trifft auf Final Fantasy"}}]}</script>
        <script>!function(e){var t={};function r(n){if(t[n])return t[n].exports;var o=t[n]={i:n,l:!1,exports:{}};return e[n].call(o.exports,o,o.exports,r),o.l=!0,o.exports}r.m=e,r.c=t,r.d=function(e,t,n){r.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:n})},r.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},r.t=function(e,t){if(1&t&&(e=r(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var n=Object.create(null);if(r.r(n),Object.defineProperty(n,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var o in e)r.d(n,o,function(t){return e[t]}.bind(null,o));return n},r.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return r.d(t,"a",t),t},r.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},r.p="/dist/",r(r.s="7jic")}({"7jic":function(e,t,r){"use strict";r.r(t);(function(){var e=[],t=window;!function e(){var r=t.document,n=!!t.frames.__tcfapiLocator;if(!n)if(r.body){var o=r.createElement("iframe");o.style.cssText="display:none",o.name="__tcfapiLocator",r.body.appendChild(o)}else setTimeout(e,5);return!n}(),t.__tcfapi=function(){for(var t,r=arguments.length,n=new Array(r),o=0;o<r;o++)n[o]=arguments[o];if(!n.length)return e;if("setGdprApplies"===n[0])n.length>3&&2===parseInt(n[1],10)&&"boolean"==typeof n[3]&&(t=n[3],"function"==typeof n[2]&&n[2]("set",!0));else if("ping"===n[0]){var a={gdprApplies:t,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof n[2]&&n[2](a)}else e.push(n)},t.addEventListener("message",(function(e){var t="string"==typeof e.data,r={};try{r=t?JSON.parse(e.data):e.data}catch(e){}var n=r.__tcfapiCall;n&&window.__tcfapi(n.command,n.version,(function(r,o){var a={__tcfapiReturn:{returnValue:r,success:o,callId:n.callId}};t&&(a=JSON.stringify(a)),e&&e.source&&e.source.postMessage&&e.source.postMessage(a,"*")}),n.parameter)}),!1)})()}});</script>
<script src="https://cc.cdn.civiccomputing.com/9/cookieControl-9.5.min.js"></script>
    <script src="https://assets.gameswelt.de/build/cmp.093b0152.js"></script>
<script>
    __consent_config({ debug: true, size: 'normal'})
</script>
        <script>dataLayer=[{"articleId":310660,"categoryId":59,"authorId":376,"datePublish":"2021-10-01 13:29:00","datePublishWeek":"2021w39","titleItemId":1,"subTitleItemId":16992,"trackingVGWort":"vgzm.2780782-gw-310660","siteTld":"de","siteCountryId":64,"siteDevice":"desktop","adsEnabled":true,"keywords":"tbuk;310660;artikel;stranger-of-paradise-final-fantasy-origin;pc;ps4;one;ps5;xsx"}];</script>
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5FQJKZH');

    __consent.wait(function(e){
        window.dataLayer.push({
            'event': 'consent',
            'consent_1': this.allows('standard/1'),
            'consent_2': this.allows('standard/2'),
            'consent_3': this.allows('standard/3'),
            'consent_4': this.allows('standard/4'),
            'consent_5': this.allows('standard/5'),
            'consent_6': this.allows('standard/6'),
            'consent_7': this.allows('standard/7'),
            'consent_8': this.allows('standard/8'),
            'consent_9': this.allows('standard/9'),
            'consent_10': this.allows('standard/10'),
            'consent_all': this.allowsStandardPurposes(),
            'consent_string': this.consent,
            'keywords': window.dataLayer[0].keywords + ';' + this.keywords.join(';')
        });
    });
</script>
        <script>
        __consent.wait(function(e){
            sas.cmd.push(function(){ sas.setGdprConsentData(__consent.consent) });
            sas.cmd.push(function() {
                sas.setup({ networkid: 420, domain: 'https://www4.smartadserver.com', async: true });
            });
            sas.cmd.push(function() {
                sas.call('onecall', {
                    siteId: 16708,
                    pageId: 120857,
                    formatId: '20075,41332,7445,26360,7444,7424,7446,7427,76256,98247,45225',
                    target: 'tbuk;310660;artikel;stranger-of-paradise-final-fantasy-origin;pc;ps4;one;ps5;xsx;' + __consent.keywords.join(';')
                });
            });
            __consent.call('ads');
            
            __consent.inject('https://ced.sascdn.com/tag/420/smart.js');
        });
    </script>
<script>
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
</script>

        <link rel="icon" type="image/x-icon" href="https://www.gameswelt.de/favicon.ico">
    <link rel="apple-touch-icon" href="https://assets.gameswelt.de/pictures/icons/touch-icon-iphone.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://assets.gameswelt.de/pictures/icons/touch-icon-ipad.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://assets.gameswelt.de/pictures/icons/touch-icon-iphone-retina.png">
    <link rel="icon" sizes="120x120" href="https://assets.gameswelt.de/pictures/icons/touch-icon-iphone-retina.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://assets.gameswelt.de/pictures/icons/touch-icon-ipad-retina.png">
    <link rel="icon" sizes="152x152" href="https://assets.gameswelt.de/pictures/icons/touch-icon-ipad-retina.png">
    <meta name="theme-color" content="#636363">
    <meta name="msapplication-TileColor" content="#FFFFFF">
    <meta name="msapplication-TileImage" content="https://assets.gameswelt.de/pictures/icons/windows8-icon.png">
        
<script type="application/ld+json">
{
    "@context" : "https://schema.org",
        "@type" : "Organization",
    "name" : "Gameswelt",
    "url" : "https://www.gameswelt.de/",
    "logo": {
        "@type": "ImageObject",
        "url": "https://assets.gameswelt.de/pictures/logo.png",
        "width": 260,
        "height": 76
    },
    "sameAs" : [
        "https://www.facebook.com/gameswelt",
        "https://twitter.com/gameswelt",
        "https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ",
        "https://www.instagram.com/gameswelt/"
    ]

}
</script>
    <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "WebSite",
  "name": "Gameswelt",
  "alternateName": "Dein Spielemagazin mit News, Tests, Specials, Videos, Tipps und Lösungen für PC, PS3, PS4, Xbox 360, Xbox One, Wii, Wii U, 3DS und Nintendo Switch",
  "url": "https://www.gameswelt.de/",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.gameswelt.de/suche?q={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script>
            
<script type="application/ld+json">
{
    "@context" : "https://schema.org",
    "@type" : "Article",     "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.gameswelt.de/stranger-of-paradise-final-fantasy-origin/preview/nioh-trifft-auf-final-fantasy-310660"
      },
    "headline": "Stranger\u0020of\u0020Paradise\u003A\u0020Final\u0020Fantasy\u0020Origin: Nioh\u0020trifft\u0020auf\u0020Final\u0020Fantasy",
        "description": "Ab\u0020heute\u0020k\u00F6nnt\u0020ihr\u0020die\u0020Demo\u0020f\u00FCr\u0020PS5\u0020und\u0020Xbox\u0020spielen.\u0020Wir\u0020haben\u0020das\u0020vorab\u0020schon\u0020f\u00FCr\u0020euch\u0020gemacht.",
    "image": [
        "https://img.gameswelt.de/public/images/202106/fd54c2bbdee0ff6afaf719dcd7c5d9d6.png"
    ],
    "dateModified": "2021-10-01T13:47:42+02:00",
    "datePublished": "2021-10-01T13:29:00+02:00",
    "author": {
      "@type": "Person",
      "name": "Patrick Thielmann"
    },
    "publisher": {
            "@type" : "Organization",
    "name" : "Gameswelt",
    "url" : "https://www.gameswelt.de/",
    "logo": {
        "@type": "ImageObject",
        "url": "https://assets.gameswelt.de/pictures/logo.png",
        "width": 260,
        "height": 76
    },
    "sameAs" : [
        "https://www.facebook.com/gameswelt",
        "https://twitter.com/gameswelt",
        "https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ",
        "https://www.instagram.com/gameswelt/"
    ]

    },
    "inLanguage": {
        "@type": "Language",
        "name": "German"
    }
        ,"mainEntity": {
            "@type": "VideoGame",
    "name": "Stranger\u0020of\u0020Paradise\u003A\u0020Final\u0020Fantasy\u0020Origin",
    "url": "https://www.gameswelt.de/stranger-of-paradise-final-fantasy-origin",
    "image": "https://img.gameswelt.de/public/images/202106/fd54c2bbdee0ff6afaf719dcd7c5d9d6.png",
    "applicationCategory": "Game",
    "gamePlatform": ["PC","PlayStation 5","PlayStation 4","Xbox Series X","Xbox One"    ],
    "operatingSystem": ["PC","PlayStation 5","PlayStation 4","Xbox Series X","Xbox One"    ]

    }
    }
</script>


            <script>var SITE = {"device":"desktop","url":"https:\/\/www.gameswelt.de\/stranger-of-paradise-final-fantasy-origin\/preview\/nioh-trifft-auf-final-fantasy-310660","desktopUrl":"https:\/\/www.gameswelt.de\/stranger-of-paradise-final-fantasy-origin\/preview\/nioh-trifft-auf-final-fantasy-310660","mobileUrl":"https:\/\/m.gameswelt.de\/stranger-of-paradise-final-fantasy-origin\/preview\/nioh-trifft-auf-final-fantasy-310660"};</script>
</head>
<body class="gw-ads-body">
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5FQJKZH"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <header class="header gw-ads-header">
            <div class="header-container">
        <div class="thingy"><span class="logo"><a href="https://www.gameswelt.de/"><img src="https://assets.gameswelt.de/pictures/logo.png" width="260" height="76" alt="Gameswelt" class="logo-img"></a></span>

            <div class="country-selection cw pa fss">Länderauswahl:
                <ul class="unstyled mls">
                    <li><a href="https://www.gameswelt.de/" class="country-flag country-flag-de"><span class="dn">DE</span></a></li>
                    <li><a href="https://www.gameswelt.at/" class="country-flag country-flag-at"><span class="dn">AT</span></a></li>
                    <li><a href="https://www.gameswelt.ch/" class="country-flag country-flag-ch"><span class="dn">CH</span></a></li>
                </ul>
            </div>
            <div class="searchbox">
                <form action="/suche">
                    <input type="text" id="search-query" name="q">
                    <button id="search-submit"><i class="icon-search" aria-hidden="true"></i></button>
                </form>
            </div>
        </div>
        <nav class="menu"><ul class="unstyled ttu tdn fs0 wsnw"><li class="home"><a href="/" class="menu-a">Home</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Gewinnspiel</strong><a class="db pr" href="/returnal/gewinnspiel/wir-verlosen-drei-spiel-codes-zum-ps5-hit-und-ein-pulse-3d-headset-310657">            <img data-picture-id="1257035" src="https://img.gameswelt.de/public/images/202103/1f3ec5fe10cc824fc69147594bd3c39e.png" alt="Returnal - Gewinnspiel" title="Returnal - Gewinnspiel" loading="lazy" width="227" height="127"><div class="pa b0 prs bgb arrow-right tar ellip">Returnal</div></a></section><section class="newest-articles pa"><strong>Interessante Links</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/mobile"><strong>Mobile-Games</strong></a></li><li class="db"><a class="arrow-right" href="/gewinnspiele"><strong>Gewinnspiele</strong></a></li><li class="db"><a class="arrow-right" href="/team-222257"><strong>Teamseite</strong></a></li><li class="db"><a class="arrow-right" href="/impressum-222188"><strong>Impressum</strong></a></li></ol></section></div>
</li><li><a href="https://www.gameswelt.de/news" class="menu-a">News</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>News</strong><a class="db pr" href="/nintendo-switch/news/geruechte-um-4k-modell-deutlich-dementiert-310655">            <img data-picture-id="1170763" src="https://img.gameswelt.de/public/images/201610/4243100f2fa3768c36fa95f2f1576227.jpg" alt="Nintendo Switch - News" title="Nintendo Switch - News" loading="lazy" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Nintendo Switch</div></a></section><section class="newest-articles pa"><strong>Aktuelles aus der Welt der Spiele</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/grand-theft-auto-v/news/dreifache-boni-fuer-kontaktmissionen-vieles-mehr-310656"><strong>GTA Online</strong><br> Dreifache Boni für Kontaktmissionen &amp; Vieles mehr</a></li><li class="db"><a class="arrow-right" href="/demons-souls/news/sony-kauft-entwickler-des-remakes-310648"><strong>Demon&#039;s Souls</strong><br> Sony kauft Entwickler des Remakes</a></li><li class="db"><a class="arrow-right" href="/grand-theft-auto-san-andreas/news/definitive-edition-dreier-klassiker-geleakt-310646"><strong>Grand Theft Auto: The Trilogy</strong><br> Definitive Edition dreier Klassiker geleakt</a></li></ol></section><div class="subcategories"><strong><a href="/news">&gt; Alle News im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/artikel" class="menu-a">Artikel</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Preview</strong><a class="db pr" href="/stranger-of-paradise-final-fantasy-origin/preview/nioh-trifft-auf-final-fantasy-310660">            <img data-picture-id="1259546" src="https://img.gameswelt.de/public/images/202106/111e733cc7428e01744710814efd3937.png" alt="Stranger of Paradise: Final Fantasy Origin - Preview" title="Stranger of Paradise: Final Fantasy Origin - Preview" loading="lazy" width="227" height="127"><div class="pa b0 prs bgb arrow-right tar ellip">Stranger of Paradise: Final Fantasy Origin</div></a></section><section class="newest-articles pa"><strong>Neue Artikel auf Gameswelt</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/toem/test/das-entspannendste-spiel-des-jahres-310607"><strong>Toem</strong><br> Das entspannendste Spiel des Jahres</a></li><li class="db"><a class="arrow-right" href="/top-10/special/hier-wird-die-cashcow-gemolken-310549"><strong>Top 10: Dreiste Mikrotransaktionen</strong><br> Hier wird die Cashcow gemolken!</a></li><li class="db"><a class="arrow-right" href="/in-sound-mind/test/der-groesste-horror-ist-die-eigene-psyche-310622"><strong>In Sound Mind</strong><br> Der größte Horror ist die eigene Psyche</a></li></ol></section><div class="subcategories"><strong class="pa" style="left:-156px"><a href="/artikel">Artikel im Überblick</a></strong><ul class="pl0 fwb"><li><a href="/previews" class="fwb">Previews</a></li><li><a href="/tests" class="fwb">Tests</a></li><li><a href="/specials" class="fwb">Specials</a></li></ul></div></div>
</li><li><a href="https://www.gameswelt.de/videos" class="menu-a"><span>Videos</span></a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Video</strong><a class="db pr" href="/insert-coin/video/new-world-hot-wheels-und-mehr-310628">            <img data-picture-id="1263235" src="https://img.gameswelt.de/public/images/202109/d23653a4027a58f97c6d06f319ece0ea.jpg" alt="Insert Coin #612 - Video" title="Insert Coin #612 - Video" loading="lazy" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Insert Coin #612</div></a></section><section class="newest-articles pa"><strong>Neue Videos auf Gameswelt</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/diablo-ii-resurrected/video/looten-und-leveln-310600"><strong>Diablo II: Resurrected</strong><br> Looten und Leveln</a></li><li class="db"><a class="arrow-right" href="/metroid-dread/video/die-ganze-geschichte-der-2d-metroids-310621"><strong>Metroid Dread</strong><br> Die ganze Geschichte der 2D-Metroids</a></li><li class="db"><a class="arrow-right" href="/monster-hunter-rise/video/pc-trailer-310644"><strong>Monster Hunter Rise</strong><br> PC Trailer</a></li></ol></section><div class="subcategories"><strong><a href="/videos">&gt; Alle Videos im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/bilder" class="menu-a">Bilder</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Screenshots</strong><a class="db pr" href="/monster-hunter-rise/screenshots/12-screenshots-aus-der-pc-version-310643">            <img data-picture-id="1249996" src="https://img.gameswelt.de/public/images/202009/76170def90c301620c8862e35a35045b.jpg" alt="Monster Hunter Rise - Screenshots" title="Monster Hunter Rise - Screenshots" loading="lazy" width="227" height="127"><div class="pa b0 prs bgb arrow-right tar ellip">Monster Hunter Rise</div></a></section><section class="newest-articles pa"><strong>Neue Screenshots und Artworks</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/life-is-strange-true-colors/screenshots/7-bilder-zeigen-den-prequel-dlc-310653"><strong>Life is Strange: True Colors</strong><br> 7 Bilder zeigen den Prequel-DLC</a></li><li class="db"><a class="arrow-right" href="/a-jugglers-tale/screenshots/zauberhafte-screenshots-aus-dem-marionetten-platformer-310574"><strong>A Juggler&#039;s Tale</strong><br> Zauberhafte Screenshots aus dem Marionetten-Platformer</a></li><li class="db"><a class="arrow-right" href="/star-wars-knights-of-the-old-republic/screenshots/6-bilder-zeigen-die-switch-variante-310543"><strong>Star Wars: Knights of the Old Republic</strong><br> 6 Bilder zeigen die Switch-Variante</a></li></ol></section><div class="subcategories"><strong><a href="/bilder">&gt; Alle Bilder im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/tipps" class="menu-a">Tipps</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Komplettlösung</strong><a class="db pr" href="/deathloop/komplettloesung/komplettloesung-guide-alle-visionaere-ausschalten-nebenmissionen-und-geheimnisse-310369">            <img data-picture-id="1232159" src="https://img.gameswelt.de/public/images/201906/a45646cd5518b1a41d14762813d98733.png" alt="Deathloop - Komplettl&ouml;sung" title="Deathloop - Komplettl&ouml;sung" loading="lazy" width="227" height="127"><div class="pa b0 prs bgb arrow-right tar ellip">Deathloop</div></a></section><section class="newest-articles pa"><strong>Aktuelle Tipps und Lösungen</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/fifa-22/tipp/talente-die-20-besten-spieler-fuer-den-karrieremodus-310658"><strong>FIFA 22</strong><br> Talente: Die 20 besten Spieler für den Karrieremodus</a></li><li class="db"><a class="arrow-right" href="/fifa-22/tipp/talente-iv-die-10-guenstigsten-innenverteidiger-mit-groesstem-potenzial-310639"><strong>FIFA 22</strong><br> Talente IV: Die 10 günstigsten Innenverteidiger mit größtem Potenzial</a></li><li class="db"><a class="arrow-right" href="/fifa-22/tipp/stuermer-die-10-guenstigsten-st-talente-mit-groesstem-potenzial-310637"><strong>FIFA 22</strong><br> Stürmer: Die 10 günstigsten ST-Talente mit größtem Potenzial</a></li></ol></section><div class="subcategories"><strong><a href="/tipps">&gt; Alle Tipps im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/downloads" class="menu-a">Downloads</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Freeware</strong><a class="db pr" href="/conquer-online/freeware/client-v6716-pc-05-2018-287435">            <img src="https://assets.gameswelt.de/pictures/teaser/227x128.jpg" width="227" height="128" alt="" class="" loading="lazy"><div class="pa b0 prs bgb arrow-right tar ellip">Conquer Online</div></a></section><section class="newest-articles pa"><strong>Aktuelles zum Herunterladen</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/conquer-online/freeware/client-v6707-pc-04-2018-286760"><strong>Conquer Online</strong><br> Client v6707 (PC, 04/2018)</a></li><li class="db"><a class="arrow-right" href="/conquer-online/freeware/client-v1938-mac-04-2018-286759"><strong>Conquer Online</strong><br> Client v1938 (Mac, 04/2018)</a></li><li class="db"><a class="arrow-right" href="/conquer-online/freeware/client-v1897-mac-12-2017-283631"><strong>Conquer Online</strong><br> Client v1897 (Mac, 12/2017)</a></li></ol></section><div class="subcategories"><strong><a href="/downloads">&gt; Alle Downloads im Überblick &lt;</a></strong></div></div>
</li></ul></nav>

    </div>
    </header>
            <div align="center" style="margin-top: -5px;">
                <script>
        //57fb58a017c8f8bf62a7a312("Branding")
    </script>
<!-- branding -->
    <div id="sas_7446"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('7446');
            });
        }, true);
    </script>
<!-- /branding -->
    <span class='57fb58a017c8f8bf62a7a312_end'></span>

        </div>
            <div class="device-redirect-notification dn">
        <span>Du wurdest von unserer Mobile-Seite hierher weitergeleitet.</span>
        <div class="device-redirect-buttons">
            <button id="button-force-mobile" onclick="forceDeviceURL(SITE.mobileUrl, 'mobile');">
                <i class="icon-mobile-alt"></i> Zur Mobile-Seite</button>
            <button id="button-device-redirect-close" onclick="deviceNotificationClose();">
                <i class="icon-window-close"></i> Schliessen
            </button>
        </div>
    </div>
                <main id="main" role="main" class="cf gw-ads-main">
                    <div class="tac">    <script>
        //57fb58a017c8f8bf62a7a312("Billboard")
    </script>
<!-- billboard -->
    <div id="sas_20075"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('20075');
            });
        }, true);
    </script>
<!-- /billboard -->
    <span class='57fb58a017c8f8bf62a7a312_end'></span>
</div><div class="col2"><article class="article-text"><header class="article-header"><h1 class="section-title fwb"><span class="section-title-category">Preview</span><span class="dn"> - </span><span class="section-title-heading">Stranger of Paradise: Final Fantasy Origin</span><span class="dn"> : </span><span class="section-title-subline">Nioh trifft auf Final Fantasy</span></h1><ul class="unstyled header-platforms"><li><abbr class="platform platform-1"title="PC"data-platform-id="1">PC</abbr>
</li><li><abbr class="platform platform-22"title="PlayStation 5"data-platform-id="22">PS5</abbr>
</li><li><abbr class="platform platform-19"title="PlayStation 4"data-platform-id="19">PS4</abbr>
</li><li><abbr class="platform platform-23"title="Xbox Series X"data-platform-id="23">XSX</abbr>
</li><li><abbr class="platform platform-20"title="Xbox One"data-platform-id="20">One</abbr>
</li></ul><div class="article-header-meta">Von <a class="author-link" rel="author" href="/autor/376">Patrick Thielmann</a>
&nbsp;|&nbsp;<time datetime="2021-10-01 13:29">01.10.2021 13:29 Uhr</time>&nbsp;|&nbsp;<a class="comment-count" data-disqus-identifier="gameswelt_comment_310660" href="#disqus_thread">Kommentieren</a></div></header>
<div class="share__top"><div class="sb--container"><a href="#" class="sb--button sb--facebook sb--native-fallback" data-url="https://gwe.lt/3Bne"><i class="icon-facebook-official"></i><span>Teilen</span></a><a href="#" class="sb--button sb--twitter sb--native-fallback" data-url="https://gwe.lt/3Bne" data-via="gameswelt" data-text="Stranger of Paradise: Final Fantasy Origin - Nioh trifft auf Final Fantasy"><i class="icon-twitter"></i><span>Tweet</span></a><a href="#" class="sb--button sb--mail sb--native-fallback" data-url="https://gwe.lt/3Bne" data-subject="Stranger of Paradise: Final Fantasy Origin - Nioh trifft auf Final Fantasy"><i class="icon-mail"></i><span>Mail</span></a></div>
</div><div id="article-content" class="article-content""><p class="fwb c0"><a name="_GoBack"></a> Eine Mischung aus Third-Person-Action à la Nioh und dem Universum von Final Fantasy - das klingt schonmal vielversprechend. Das Final-Fantasy-Spin-off Stranger of Paradise: Final Fantasy Origin möchte genau das erreichen. In der nunmehr zweiten Demo ging es für uns wieder mit Jack und seinen Kriegern des Lichts in schnelle Soulslike-Kämpfe. Wohin sich das Final Fantasy der Nioh-Macher entwickelt und was es Neues gibt, verraten wir euch in unserer Preview.</p><!-- rectangle-artikel -->
    <div id="sas_41332"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('41332');
            });
        }, true);
    </script>
<!-- /rectangle-artikel -->
<figure class="figure-picture figure-picture__count-1"><div class="figure-picture__list">
                    <div class="figure-picture__listitem">
                                    <a href="https://img.gameswelt.de/public/images/202106/7594c5f7210fc21999b6c7dcd3e2d868.jpg" data-title="Stranger of Paradise: Final Fantasy Origin Bild 1 | Datum: 13.06.2021" data-lightbox="c7d8532dab8bad48dc9da2f2ac40553e">
                                <img src="https://img.gameswelt.de/public/images/202106/abd2fa00dd0f21bd3a22d6e1e3618450.jpg" height="365" width="650" title="Stranger of Paradise: Final Fantasy Origin Bild 1 | Datum: 13.06.2021"></a>
                            </div>
            </div>
    </figure>&#13;
<p>Stranger of Paradise setzt exakt am Ende der <a href="https://www.gameswelt.de/stranger-of-paradise-final-fantasy-origin/preview/das-souls-fuer-final-fantasy-juenger-309074" title="Stranger of Paradise: Final Fantasy Origin: Das Souls für Final-Fantasy-Jünger" data-article-id="309074">letzten Demo aus dem Sommer dieses Jahres</a> an. Gerade erst ist Bösewicht Garland besiegt, als sich sich der legendäre Obermotz plötzlich in eine junge Frau verwandelt. Überraschung, denn fortan begleitet uns die wasserstoffblonde Dame als neue Mitstreiterin im Kampf gegen das Chaos, dem sie zuvor selbst verfallen ist. Gemeinsam mit Jacks Kriegern des Lichts geht es in der zweiten Demo von Stranger of Paradise: Final Fantasy Origin in ein neues Level und wir durften auch gleich alle acht Berufe ausprobieren.</p>&#13;
<h2>Zu dritt ins Getümmel</h2>&#13;
<p>Die zweite Demo macht erneut schnell klar, dass zwar Final Fantasy draufsteht, aber deutlich mehr <a href="https://www.gameswelt.de/nioh" title="Nioh" data-title-item-id="1" data-subtitle-item-id="4338">Nioh</a> drinsteckt, das vom selben Entwickler stammt. In den Kämpfen schlagen und zaubern wir in allen erdenklichen Kombos, um die Willensleiste der Gegner zu brechen und sie dann mit einem spektakulären Finisher zu erledigen. Das lädt unsere eigenen Magiepunkte genauso auf wie ein erfolgreicher Block oder Paraden gegnerischer Angriffe und lässt uns mit den gewonnenen Magiepunkten schwere Spezialattacken durchführen.</p>&#13;
<p>Auch wenn wir eine neue Begleiterin zur Seite gestellt bekommen haben, steuern wir während der Kämpfe ausschließlich den Protagonisten Jack, per D-pad könnt ihr euren Begleitern aber auftragen, wie aggressiv oder defensiv sie auftreten sollen. Neon und Rastakollege-Ash stehen dem kurzgeschorenen Draufgänger aber so gut sie können bei. Als Schwertkämpferin, das ist Neons fest zugeteilter Beruf, teilt die Neue im Team ebenso im Nahkampf aus, wie unser zweiter Begleiter die Monster im Faustkampf behakt.</p>&#13;
<h2>Augen auf bei der Jobwahl</h2>&#13;
<p>Während Ash und Neon feste Jobs zugeordnet bekommen, durften wir diesmal mit Jack aus allen acht Jobs wählen, von denen immer zwei aktiv sind und die per Knopfdruck sofort gewechselt werden können. Das sorgt für viel Abwechslung im Kampf und lässt uns individuell auf unterschiedliche Gegner reagieren. Die acht Jobs (wie sie auch schon in Final Fantasy XIV hießen), die man an Speicherpunkten austauschen und skillen kann, variieren vom klassischen Schwertkämpfer, der Schlag-Kombinationen und Salti vollführt, bis zum Schwarzmagier, der seine Gegner mit Feuerbällen und Blitzen traktiert. Unter den vielseitigen Klassen dürfte jeder Final-Fantasy-Fan was für die eigenen Vorlieben finden.</p>&#13;
<figure class="figure-picture figure-picture__count-1"><div class="figure-picture__list">
                    <div class="figure-picture__listitem">
                                    <a href="https://img.gameswelt.de/public/images/202106/446cea2e1fe19081168a0dad54db0995.jpg" data-title="Stranger of Paradise: Final Fantasy Origin Bild 1 | Datum: 13.06.2021" data-lightbox="f3e1ef2680047b8d98326e5de88bc458">
                                <img src="https://img.gameswelt.de/public/images/202106/d1eb2bd878121c84588ae765f23dc095.jpg" height="365" width="650" title="Stranger of Paradise: Final Fantasy Origin Bild 1 | Datum: 13.06.2021"></a>
                            </div>
            </div>
    </figure>&#13;
<p>Besonders die drei Magier-Jobs (Hell, Dunkel, Feuer) heben den sowieso schon hohen Schwierigkeitsgrad des Spiels noch etwas an, da wir Zauber mit einem Auswahlrad wählen müssen. Das benötigt etwas Zeit und vor allem eine ungestörte Position auf dem Schlachtfeld, sonst wird unser Zauberer beim Wirken unterbrochen. Wer es etwas einfacher haben möchte, der wählt daher einen Job, der sich vor allem im Nahkampf abspielt, wie beispielsweise den Speer tragenden Lancer oder den faustkämpfenden Pugilisten. Auf Tuchfühlung erinnern Jacks Schwertkünste zumindest visuell an Clouds Schwinger mit dem Bastard-Schwert - gemischt mit Niohs tänzelnder Akrobatik. Defensiv sind wir auf gutes Block- und Ausweichtiming angewiesen.</p>&#13;
<h2>Ein Kampf mit den Elementen</h2>&#13;
<p>Anders als in der ersten Demoversion des Spiels, in der wir uns den düsteren Chaosschrein ansehen durften, entführte uns Team Ninja diesmal in die neuen Refrin Wetlands. Dort erwartet die neu geformte Crew ein von den Gezeiten gezeichnetes Land, das wir mit Wettersphären dynamisch manipulieren können. Durch einen Knopfdruck auf die leuchtenden Kugeln füllen sich manche Bereiche der Karte mit Wasser und versperren einen möglichen Weg, während an anderer Stelle Baumwurzeln eine Brücke formen und ein neues Gebiet freigeben.</p>&#13;
<p>Später erinnern kleinere Abkürzungen im Metroidvania-Stil entfernt an die Level-Architektur von Dark Souls und vor allem Nioh. Kleinere Abzweigungen vom Hauptweg nutzt Team Ninja wie dort vor allem dafür, uns wieder zu einer Wettersphäre zurück zu führen oder eine Loot-Truhe zu präsentieren.</p>&#13;
<h2>Technisch geht mehr</h2>&#13;
<p>Auch grafisch folgt Stranger of Paradise eher dem hauseigenen Nioh als dem Remake von Final Fantasy VII. Etliche Orte der Refrin Wetlands mit ihren zerklüfteten Felsen und saftigen Wiesen, erst recht die kunterbunt sprühenden Funken beim Zaubern und Looten, scheinen fast 1:1 dem Samurai-Schnetzler entliehen zu sein. Das mag im vom Anime-Stil geprägten Genre der JRPGs gerade noch durchgehen; im Maßstab eines Final Fantasy erscheint Stranger of Paradise jedoch optisch unzeitgemäß.</p>&#13;
<figure class="figure-video"><figcaption><a href="https://www.gameswelt.de/stranger-of-paradise-final-fantasy-origin/video/release-date-trailer-310661?rel=article&amp;playlist=2q57cy3m8">Stranger of Paradise: Final Fantasy Origin - Release-Date Trailer</a></figcaption><script>
        
    __consent.wait(function(e) {
        window.__player_config_edf79180 = {"skin":"vjs-gameswelt-content","autoplay":false,"playlistURL":"https://video.gameswelt.de/source/1624bkm6so.json","debug":true,"adTag":"https://v.wmp.media/preroll?p%5B0%5D=https%3A%2F%2Fwww4.smartadserver.com%2Fac%3Fsiteid%3D16708%26pgid%3D120857%26fmtid%3D41506%26ab%3D1%26tgt%3Dtbuk%3B310660%3Bartikel%3Bstranger-of-paradise-final-fantasy-origin%3Bpc%3Bps4%3Bone%3Bps5%3Bxsx__vmap.keywords__%26oc%3D1%26out%3Dvast3%26ps%3D1%26pb%3D0%26visit%3DS%26vcn%3Ds%26tmstp%3D__vmap.random__%26gdpr_consent%3D__vmap.consent__&p%5B1%5D=https%3A%2F%2Fwww4.smartadserver.com%2Fac%3Fsiteid%3D16708%26pgid%3D120857%26fmtid%3D41506%26ab%3D2%26tgt%3Dtbuk%3B310660%3Bartikel%3Bstranger-of-paradise-final-fantasy-origin%3Bpc%3Bps4%3Bone%3Bps5%3Bxsx__vmap.keywords__%26oc%3D1%26out%3Dvast3%26ps%3D1%26pb%3D0%26visit%3DS%26vcn%3Ds%26tmstp%3D__vmap.random__%26gdpr_consent%3D__vmap.consent__&r=__timestamp__","thumbnails":true};
        window.__player_config_edf79180.track = function (event, userInteraction, playlistItem) {
            this.log('[TRACKING] Event: ' + event + ", User-initiated: " + userInteraction);
            if (event !== 'play') return;
    
            this.log('[TRACKING] Playing "' + playlistItem.title + '" (UID: ' + playlistItem.meta.uid + ')');
    
            /* GTM Tracking */
            if (window.dataLayer) {
                window.dataLayer.push({
                    'event': 'videoPlay',
                    'videoArticleId': playlistItem.meta.articleId,
                    'videoUserInteraction': userInteraction
                });
            }
        };
        
        window.__player_config_edf79180.ready = [function() {
            // switch to best available source when expanding the player and entering fullscreen
            let bestQuality = function () {
                let i = this.currentItem.sources.findIndex(function (src) {
                    return src.best
                });
                this.player.trigger('qualityRequested', this.currentItem.sources[i]);
            };
    
            this.player.one('expand', bestQuality.bind(this));
            this.player.one('fullscreenchange', bestQuality.bind(this))
            
            // initialize ads *after* consent is ready and append consent and additional keywords
            if (this.options.adTag) {
                this.options.adTag += '&m[consent]=' + __consent.consent
                    + '&m[keywords]=' + encodeURIComponent(';' + __consent.keywords.join(';'));
                this.initAds();
            }
        }];
    
                
                
        $(function(){
            if(Player && Player.initialized) {
                Player.scan();
                return;
            }

            window.PlayerInit = window.PlayerInit || {};
            window.PlayerInit.ready = window.PlayerInit.ready || [];
            window.PlayerInit.ready.push(function(){ Player.scan()});
        });
    });
</script><div class="player-container">
    <div id="player-edf79180" class="player" data-config="__player_config_edf79180"></div>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "VideoObject",
            "name": "Stranger of Paradise: Final Fantasy Origin - Release-Date Trailer",
            "description": "&lt;p&gt;Stranger of Paradise, das Final-Fantasy-Spin-off der Nioh-Macher, hat nun offiziell ein Releasedatum.&lt;/p&gt;",
            "thumbnailUrl": [
                "https://img.gameswelt.de/video/2021/10/1624bkm6so/img/720/7.jpg"
            ],
            "uploadDate": "2021-10-01T13:39:00+0200",
            "duration": "PT3M24S",
            "contentUrl": "https://www.gameswelt.de/stranger-of-paradise-final-fantasy-origin/video/release-date-trailer-310661",
            "embedUrl": "https://video.gameswelt.de/embed/310661"
        }
    </script></div>

    <div class="figure-video-description">
        <p>Stranger of Paradise, das Final-Fantasy-Spin-off der Nioh-Macher, hat nun offiziell ein Releasedatum.</p>
    </div>
</figure>&#13;
<p>Für Final-Fantasy-Fans zunächst gewöhnungsbedürftig ist auch das Setting: Mit moderner Kleidung und Accessoires wie Schlapphüte und Trenchcoats wirken Protagonist Jack und seine Crew auf den ersten Blick leichtg deplatziert in der historischen Fantasywelt und würden beispielsweise besser zu einem Devil May Cry passen. Wer aber auf die ausgefallenen Rüstungen und Details der Charaktere beispielsweise von <a href="https://www.gameswelt.de/final-fantasy-xiv-a-realm-reborn" title="Final Fantasy XIV: A Realm Reborn" data-title-item-id="1" data-subtitle-item-id="7739">Final Fantasy XIV</a> steht, den dürfte das natürlich weniger stören. In gewisser Weise wirkt Stranger of Paradise aber, als habe Team Ninja damit ursprünglich den Aufbau einer neuen Marke im Blick gehabt, der erst ab einem gewissen Zeitpunkt der Name Final Fantasy aufgedruckt wurde.</p>&#13;
<p><i>Die zweite Demo von Stranger of Paradise: Final Fantasy Origin könnt ihr vom 1. Oktober um 13 Uhr bis zum 11. Oktober um 16:59 Uhr auf PlayStation 5 und Xbox Series X|S anspielen. Veröffentlicht wird das Spiel am 18. März.<br></i></p><section class="article-rating"><a class="anchor" id="fazit"></a><div class="article-conclusion"><div class="article-conclusion-title"><h2>Fazit</h2><div class="article-conclusion-portrait"><img data-picture-id="1254369" src="https://img.gameswelt.de/public/images/202101/8904d5021ecc110ec25d698854058901.jpg" alt="Patrick Thielmann - Portrait" title="Patrick Thielmann - Portrait" width="150" height="190"><a href="/autor/376">von Patrick Thielmann</a></div></div><div class="article-conclusion-text"><strong class="db">Mehr Nioh als Final Fantasy</strong><p>Stranger of Paradise ist ein Spiel, das auf der Suche nach seiner Zielgruppe erst gefunden werden will. Optisch und spielerisch kommt es eher nach seinem Ziehvater Nioh aus gleichem Hause als nach dem Final-Fantasy-Stammbaum und verlangt von seinen potenziellen Spielern danach, dies bei der Erwartungshaltung zu berücksichtigen.</p>
<p style="text-align: center;"><span style="text-decoration: underline;"><a href="https://www.gameswelt.de/top-10/special/die-schoensten-bossfantasien-268443" title="Top 10 der besten Bosse aus Final Fantasy: Die schönsten Bossfantasien" data-article-id="268443">&gt;&gt; Bossfantasien: Die 10 besten Bosse der Final-Fantasy-Saga &gt;&gt;</a></span></p>
<p>Das flexible Kampfsystem schafft dynamische Kämpfe mit spektakulären Finishern und die unterschiedlichen Jobs sorgen für Abwechslung. Auch grafisch sollte man nicht den Bombast des Final Fantasy VII Remakes erwarten, sondern typische JRPGs als Maßstab heranziehen. Und in Sachen Steuerung fehlte uns in der Demo noch der Feinschliff bei Treffer-Feedback, Präzision und Wuchtigkeit. Bis zum 11. Oktober könnt ihr euch anhand der Demo auf PS5 und Xbox Series X|S selbst ein Bild davon machen.</p></div></div>
<div class="mbb"></div></section></div><footer class="article-footer"><div class="article-footer-meta">Von <a class="author-link" rel="author" href="/autor/376">Patrick Thielmann</a>
&nbsp;|&nbsp;<time datetime="2021-10-01 13:29">01.10.2021 13:29 Uhr</time></div><div class="share__bottom"><div class="sb--container"><a href="#" class="sb--button sb--facebook sb--native-fallback" data-url="https://gwe.lt/3Bne"><i class="icon-facebook-official"></i><span>Teilen</span></a><a href="#" class="sb--button sb--twitter sb--native-fallback" data-url="https://gwe.lt/3Bne" data-via="gameswelt" data-text="Stranger of Paradise: Final Fantasy Origin - Nioh trifft auf Final Fantasy"><i class="icon-twitter"></i><span>Tweet</span></a><a href="#" class="sb--button sb--mail sb--native-fallback" data-url="https://gwe.lt/3Bne" data-subject="Stranger of Paradise: Final Fantasy Origin - Nioh trifft auf Final Fantasy"><i class="icon-mail"></i><span>Mail</span></a></div>
</div></footer><div><!-- comments -->
    <div id="sas_7445"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('7445');
            });
        }, true);
    </script>
<!-- /comments -->
</div><section class="article-recommend"><h3 class="section-title">Könnte dich<span>interessieren</span></h3><div data-widget="plista_widget_underArticle"></div><script>__consent.wait(function(e){if (!this.allowsStandardPurposes()){$('.article-recommend').hide();return;}if (!window.PLISTA) {window.PLISTA = {publickey: '343bb7fb8901fc0327a79ab7',item: {objectid: "310660",                     title: "Stranger of Paradise: Final Fantasy Origin",                     text: "Nioh trifft auf Final Fantasy",                     url:"https://www.gameswelt.de/stranger-of-paradise-final-fantasy-origin/preview/nioh-trifft-auf-final-fantasy-310660",                     img:"https://img.gameswelt.de/public/images/202106/6e19629dd0b38da43a758075f2374d1b.png",                     category: "Previews",published_at: 1633087740,                     updated_at: 1633088862                 }};this.inject('https://static.plista.com/async.js');}});</script>
</section>
<section class="article-comments"><h3 class="section-title">Kommentare<span>zum Artikel</span></h3><div id="disqus_thread"></div>
<div class="article-comments-consent" style="display: none">Kommentare können ohne Einwilligung zu Cookies nicht angezeigt werden</div>
<button class="show-comments" data-shortname="gameswelt"><i class="icon-comment" aria-hidden="true"></i>
    Kommentare einblenden
</button>
<script>
    var disqus_config = function () {
        this.page.url = "https://www.gameswelt.de/stranger-of-paradise-final-fantasy-origin/preview/nioh-trifft-auf-final-fantasy-310660";
        this.page.identifier = "gameswelt_comment_310660";
        this.page.title = "Kommentare zu Stranger of Paradise: Final Fantasy Origin";
    };

    __consent.wait(function(e) {
        if (!this.allowsStandardPurposes()) {
            $('.show-comments').hide();
            $('.article-comments-consent').show()
            return;
        }

        $(function(){
            $('<script>')
                .attr('src', 'https://gameswelt.disqus.com/count.js')
                .attr('id', 'dsq-count-scr')
                .appendTo('head');
        });
    });
</script>
</section></article></div><div class="legacy__sidebar"><aside>    <script>
        //57fb58a017c8f8bf62a7a312("Halfpage")
    </script>
<!-- halfpage -->
    <div id="sas_26360"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('26360');
            });
        }, true);
    </script>
<!-- /halfpage -->
    <span class='57fb58a017c8f8bf62a7a312_end'></span>
</aside><aside class="info-box"><div class="info-box-title"><a href="/stranger-of-paradise-final-fantasy-origin">Infos<span class="cg"> zum Titel</span></a></div><a class="info-box-teaser" href="/stranger-of-paradise-final-fantasy-origin"><img data-picture-id="1259546" src="https://img.gameswelt.de/public/images/202106/edbbac2b2b73b50f7ed678f58d469f4a.png" alt="Stranger of Paradise: Final Fantasy Origin" title="Stranger of Paradise: Final Fantasy Origin" width="300" height="169"><h2 class="info-box-description">Stranger of Paradise: Final Fantasy Origin</h2></a><div class="info-box-data"><div class="info-box-data-row"><div class="info-box-data-row-name">Plattform</div><div class="info-box-data-row-value"><span class="platform-selection"><abbr class="platform platform-1"title="PC"data-platform-id="1">PC</abbr>
</span><span class="platform-selection"><abbr class="platform platform-22 platform-inactive"title="PlayStation 5"data-platform-id="22">PS5</abbr>
</span><span class="platform-selection"><abbr class="platform platform-19 platform-inactive"title="PlayStation 4"data-platform-id="19">PS4</abbr>
</span><span class="platform-selection"><abbr class="platform platform-23 platform-inactive"title="Xbox Series X"data-platform-id="23">XSX</abbr>
</span><span class="platform-selection"><abbr class="platform platform-20 platform-inactive"title="Xbox One"data-platform-id="20">One</abbr>
</span></div></div><div class="platform-dependent platform-dependent-1 cf"><div class="info-box-data-row"><div class="info-box-data-row-name">Genre</div><div class="info-box-data-row-value">Rollenspiel</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value">2022</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Publisher</div><div class="info-box-data-row-value"><a href="/square-enix">Square Enix</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Entwickler</div><div class="info-box-data-row-value"><a href="/team-ninja">Team NINJA</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value">Offline: - / Online: -</div></div></div><div class="platform-dependent platform-dependent-22 cf" style="display:none"><div class="info-box-data-row"><div class="info-box-data-row-name">Genre</div><div class="info-box-data-row-value">Rollenspiel</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value">2022</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Publisher</div><div class="info-box-data-row-value"><a href="/square-enix">Square Enix</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Entwickler</div><div class="info-box-data-row-value"><a href="/team-ninja">Team NINJA</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value">Offline: - / Online: -</div></div></div><div class="platform-dependent platform-dependent-19 cf" style="display:none"><div class="info-box-data-row"><div class="info-box-data-row-name">Genre</div><div class="info-box-data-row-value">Rollenspiel</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value">2022</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Publisher</div><div class="info-box-data-row-value"><a href="/square-enix">Square Enix</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Entwickler</div><div class="info-box-data-row-value"><a href="/team-ninja">Team NINJA</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value">Offline: - / Online: -</div></div></div><div class="platform-dependent platform-dependent-23 cf" style="display:none"><div class="info-box-data-row"><div class="info-box-data-row-name">Genre</div><div class="info-box-data-row-value">Rollenspiel</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value">2022</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Publisher</div><div class="info-box-data-row-value"><a href="/square-enix">Square Enix</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Entwickler</div><div class="info-box-data-row-value"><a href="/team-ninja">Team NINJA</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value">Offline: - / Online: -</div></div></div><div class="platform-dependent platform-dependent-20 cf" style="display:none"><div class="info-box-data-row"><div class="info-box-data-row-name">Genre</div><div class="info-box-data-row-value">Rollenspiel</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value">2022</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Publisher</div><div class="info-box-data-row-value"><a href="/square-enix">Square Enix</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Entwickler</div><div class="info-box-data-row-value"><a href="/team-ninja">Team NINJA</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value">Offline: - / Online: -</div></div></div><div class="info-box-data-row"><div class="info-box-data-row-name full">Spiele zur Serie</div><div class="info-box-data-row-value full"><ul><li class=""><a href="/final-fantasy-pixel-remaster">Final Fantasy Pixel Remaster</a></li><li class=""><a href="/stranger-of-paradise-final-fantasy-origin">Stranger of Paradise: Final Fantasy Origin</a></li><li class=""><a href="/final-fantasy-vii-ever-crisis">Final Fantasy VII: Ever Crisis</a></li><li class=""><a href="/final-fantasy-vii-the-first-soldier">Final Fantasy VII: The First Soldier</a></li><li class=""><a href="/collection-of-saga-final-fantasy-legend">Collection of SaGa Final Fantasy Legend</a></li><li class=""><a href="/final-fantasy-xvi">Final Fantasy XVI</a></li><li class=""><a href="/final-fantasy-viii-remastered">Final Fantasy VIII Remastered</a></li><li class=""><a href="/chocobos-mystery-dungeon-every-buddy">Chocobo's Mystery Dungeon: EVERY BUDDY!</a></li><li class=""><a href="/final-fantasy-dimensions-ii">Final Fantasy Dimensions II</a></li><li class=""><a href="/mobius-final-fantasy">Mobius Final Fantasy</a></li><li class="dn"><a href="/final-fantasy-brave-exvius">Final Fantasy: Brave Exvius</a></li><li class="dn"><a href="/adventures-of-mana">Adventures of Mana</a></li><li class="dn"><a href="/final-fantasy-type-0-online">Final Fantasy Type-0 Online</a></li><li class="dn"><a href="/final-fantasy-vii-remake">Final Fantasy VII Remake</a></li><li class="dn"><a href="/world-of-final-fantasy">World of Final Fantasy</a></li><li class="dn"><a href="/final-fantasy-artniks-dive">Final Fantasy Artniks Dive</a></li><li class="dn"><a href="/final-fantasy-vii-g-bike">Final Fantasy VII G-Bike</a></li><li class="dn"><a href="/final-fantasy-agito">Final Fantasy Agito</a></li><li class="dn"><a href="/theatrhythm-final-fantasy-curtain-call">Theatrhythm Final Fantasy: Curtain Call</a></li><li class="dn"><a href="/final-fantasy-xv">Final Fantasy XV</a></li><li class="dn"><a href="/final-fantasy-xx-2-hd-remaster">Final Fantasy X/X-2 HD Remaster</a></li><li class="dn"><a href="/final-fantasy-all-the-bravest">Final Fantasy: All the Bravest</a></li><li class="dn"><a href="/lightning-returns-final-fantasy-xiii">Lightning Returns: Final Fantasy XIII</a></li><li class="dn"><a href="/final-fantasy-dimensions">Final Fantasy Dimensions</a></li><li class="dn"><a href="/final-fantasy-x-hd">Final Fantasy X HD</a></li><li class="dn"><a href="/theatrhythm-final-fantasy">Theatrhythm: Final Fantasy</a></li><li class="dn"><a href="/final-fantasy-xi-ultimate-collection-abyssea-edition">Final Fantasy XI Ultimate Collection Abyssea Edition</a></li><li class="dn"><a href="/final-fantasy-type-0">Final Fantasy Type-0</a></li><li class="dn"><a href="/final-fantasy-v">Final Fantasy V</a></li><li class="dn"><a href="/final-fantasy-iv-the-complete-collection">Final Fantasy IV: The Complete Collection</a></li><li class="dn"><a href="/final-fantasy-xiii-2">Final Fantasy XIII-2</a></li><li class="dn"><a href="/dissidia-012-duodecim-final-fantasy">Dissidia 012 [duodecim] Final Fantasy</a></li><li class="dn"><a href="/final-fantasy-the-4-heroes-of-light">Final Fantasy: The 4 Heroes of Light</a></li><li class="dn"><a href="/final-fantasy-xiv-a-realm-reborn">Final Fantasy XIV: A Realm Reborn</a></li><li class="dn"><a href="/crystal-defenders-r2">Crystal Defenders R2</a></li><li class="dn"><a href="/crystal-defenders">Crystal Defenders</a></li><li class="dn"><a href="/final-fantasy-iv-the-after-years">Final Fantasy IV: The After Years</a></li><li class="dn"><a href="/dissidia-final-fantasy">Dissidia: Final Fantasy</a></li><li class="dn"><a href="/final-fantasy-ii">Final Fantasy II</a></li><li class="dn"><a href="/final-fantasy-fables-chocobos-dungeon">Final Fantasy Fables: Chocobo's Dungeon</a></li><li class="dn"><a href="/final-fantasy-fables-chocobo-tales">Final Fantasy Fables: Chocobo Tales</a></li><li class="dn"><a href="/final-fantasy-xiii">Final Fantasy XIII</a></li><li class="dn"><a href="/final-fantasy">Final Fantasy</a></li><li class="dn"><a href="/final-fantasy-xii-revenant-wings">Final Fantasy XII: Revenant Wings</a></li><li class="dn"><a href="/final-fantasy-tactics-the-war-of-the-lions">Final Fantasy Tactics: The War of the Lions</a></li><li class="dn"><a href="/final-fantasy-iv">Final Fantasy IV</a></li><li class="dn"><a href="/crisis-core-final-fantasy-vii">Crisis Core - Final Fantasy VII</a></li><li class="dn"><a href="/final-fantasy-vii-dirge-of-cerberus">Final Fantasy VII Dirge of Cerberus</a></li><li class="dn"><a href="/final-fantasy-vii-advent-children">Final Fantasy VII Advent Children</a></li><li class="dn"><a href="/final-fantasy-x-2">Final Fantasy X-2</a></li><li class="dn"><a href="/final-fantasy-iii">Final Fantasy III</a></li><li class="dn"><a href="/final-fantasy-tactics">Final Fantasy Tactics</a></li><li class="dn"><a href="/final-fantasy-vi">Final Fantasy VI</a></li><li class="dn"><a href="/final-fantasy-xi">Final Fantasy XI</a></li><li class="dn"><a href="/final-fantasy-xii">Final Fantasy XII</a></li><li class="dn"><a href="/final-fantasy-vii">Final Fantasy VII</a></li><li class="dn"><a href="/final-fantasy-x">Final Fantasy X</a></li><li class="dn"><a href="/final-fantasy-ix">Final Fantasy IX</a></li><li class="dn"><a href="/final-fantasy-viii">Final Fantasy VIII</a></li></ul></div></div></div></aside>
<aside><!-- button -->
    <div id="sas_7444"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('7444');
            });
        }, true);
    </script>
<!-- /button -->
</aside><aside><!-- rectangle -->
    <div id="sas_7424"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('7424');
            });
        }, true);
    </script>
<!-- /rectangle -->
</aside></div>
            </main>
    <footer class="footer gw-ads-footer">
        <div class="footer-container"><section class="footer-column footer-column-about"><header class="footer-heading"><i class="icon-angle-right"></i>Über uns</header><nav><ul><li><a href="https://www.gameswelt.de/datenschutz-232262">Datenschutz</a></li><li><a href="https://www.gameswelt.de/team-222257">Team</a></li><li><a href="https://www.gameswelt.de/impressum-222188">Impressum</a></li><li><a href="https://wasdmedia.de">Werbung</a></li><li><a href="#" onclick="__consent.optOut(); location.reload();">Cookiezustimmung ändern</a></li></ul></nav></section><section class="footer-column footer-column-topics"><header class="footer-heading"><i class="icon-angle-right"></i>Themen von A bis Z</header><nav><ul><li><a href="/vz/spiele">Alle Spiele von A-Z</a><li><a href="/vz/events">Alle Events von A-Z</a><li><a href="/vz/hardware">Alles zu Hardware von A-Z</a><li><a href="/vz/firmen">Alle Publisher/Entwickler von A-Z</a><li><a href="/archiv/2021-10" title="Alle Inhalte aus dem Archiv">Alle Inhalte aus dem Archiv</a><li><a href="/archiv/news/2021-10" title="Alle News aus dem Archiv">News-Archiv</a><li><a href="/archiv/artikel/2021-10" title="Alle Artikel aus dem Archiv">Artikel-Archiv</a><li><a href="/archiv/videos/2021-10" title="Alle Videos aus dem Archiv">Video-Archiv</a><li><a href="/archiv/bilder/2021-10" title="Alle Bilder aus dem Archiv">Bilder-Archiv</a><li><a href="/archiv/tipps/2021-10" title="Alle Tipps aus dem Archiv">Tipps-Archiv</a><li><a href="/archiv/downloads/2021-10" title="Alle Downloads aus dem Archiv">Downloads-Archiv</a><li><a href="/archiv/kampagnen/2021" title="Alle Kampagnen aus dem Archiv" itemprop="url">Kampagnen-Archiv</a>
<li><a href="https://www.gameswelt.de/gewinnspiele">Gewinnspiele</a></li></ul></nav></section><section class="footer-column footer-column-partner"><header class="footer-heading"><i class="icon-angle-right"></i>Partner und Netzwerk</header><nav><ul><li><a href="https://www.gameswelt.de/">Gameswelt Deutschland</a></li><li><a href="https://www.gameswelt.at/">Gameswelt Österreich</a></li><li><a href="https://www.gameswelt.ch/">Gameswelt Schweiz</a></li><li><a href="https://www.mann.tv/">mann.tv</a></li><li><a href="https://www.film.tv/">FILM.TV</a></li></ul></nav></section><section class="footer-column footer-column-social"><header class="footer-heading"><i class="icon-angle-right"></i>Social Media</header><nav><ul><li><a class="footer-icon" href="https://www.facebook.com/gameswelt"><i class="icon-facebook"></i> Gameswelt auf Facebook</a></li><li><a class="footer-icon" href="https://twitter.com/gameswelt"><i class="icon-twitter"></i> Gameswelt auf Twitter</a></li><li><a class="footer-icon" href="https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ"><i class="icon-youtube"></i> Gameswelt auf YouTube</a></li><li><a class="footer-icon" href="https://www.instagram.com/gameswelt"><i class="icon-instagram"></i> Gameswelt auf Instagram</a></li><li><a class="footer-icon" href="https://www.gameswelt.de/feed"><i class="icon-rss-squared"></i> RSS/Atom Feeds von Gameswelt</a></li></ul></nav></section></div><section class="footer-copyright"><p>Copyright 2021 by <a href="http://www.emgag.com/">Entertainment Media Group AG</a>.</p><p>Alle Rechte vorbehalten.</p><p>Dein Magazin rund um Games...</p></section>

    </footer>
                            <script src="https://assets.gameswelt.de/build/219.1c4bf067.js"></script>
                    <script src="https://assets.gameswelt.de/build/desktop.0a219919.js"></script>
                                <script src="https://assets.gameswelt.de/build/article.d642da38.js"></script>
                                <script src="https://assets.gameswelt.de/build/player.665e0eff.js"></script>
                        <div>
        <!-- dhtml -->
    <div id="sas_7427"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('7427');
            });
        }, true);
    </script>
<!-- /dhtml -->

        <!-- ias -->
    <div id="sas_76256"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('76256');
            });
        }, true);
    </script>
<!-- /ias -->

        <!-- skystream -->
    <div id="sas_98247"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('98247');
            });
        }, true);
    </script>
<!-- /skystream -->

                    <!-- outstream -->
    <div id="sas_45225"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('45225');
            });
        }, true);
    </script>
<!-- /outstream -->

            </div>
                    <script>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</script>
    </body>
<!--doubleplusgood-->
</html>
