<!doctype html>
<html lang="de-de" class="gw-ads-root"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><meta charset="utf-8"><title>Deutscher Entwicklerpreis 2018: Das sind die Gewinner der Preisverleihung - News von Gameswelt</title><link rel="stylesheet" href="https://assets.gameswelt.de/gw/desktop/css/style.min.css?ts=1543417207"><link rel="stylesheet" href="https://assets.gameswelt.de/global/js/3rdparty/lightslider/css/lightslider.min.css"><link rel="stylesheet" href="https://assets.gameswelt.de/global/js/3rdparty/light-gallery/css/lightGallery.css"><link rel="stylesheet" href="https://assets.gameswelt.de/global/js/3rdparty/shariff/shariff.min.css"><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css"><script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script><script>dataLayer =[{}]</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5FQJKZH');</script><script src="https://ced.sascdn.com/tag/420/smart.js"></script><style type="text/css">#smart-cmp-header { font-size: 30px !important; line-height: 30px !important }#smart-cmp-footer, #smart-cmp-modal { font-family: inherit !important }#smart-cmp-footer { background-color: #fff !important; background: rgba(255, 255, 255, .95) !important; border-top: 2px #000 solid !important; padding: 30px !important }#smart-cmp-text { padding: 30px !important; font-size: 18px !important; line-height: 32px !important; }.smart-cmp-btn-primary, .smart-cmp-manage-btn { margin: 4px !important }.smart-cmp-btn-primary { background-color: #155f86 !important; border-color: #000 !important;font-size: 22px !important;padding: 8px 48px !important }.smart-cmp-manage-btn { background-color: transparent !important; font-size: 18px !important; padding: 8px 16px !important; font-weight: bold !important;}.smart-cmp-modal-description a { text-decoration: underline }</style><script>
        sas.setup({ networkid: 420, domain: "https://www4.smartadserver.com" });
    </script><script>sas.call('onecall', {siteId: 16708,pageId: 120857,formatId: '20075,41332,7445,26360,7444,7424,7446,7427,45225',target: '292685;news;sonstiges-aus-der-welt-der-spiele'});</script><link rel="canonical" href="https://www.gameswelt.de/sonstiges-aus-der-welt-der-spiele/news/das-sind-die-gewinner-der-preisverleihung,292685"><link rel="alternate" hreflang="de-DE" href="https://www.gameswelt.de/sonstiges-aus-der-welt-der-spiele/news/das-sind-die-gewinner-der-preisverleihung,292685"><link rel="alternate" hreflang="de" href="https://www.gameswelt.de/sonstiges-aus-der-welt-der-spiele/news/das-sind-die-gewinner-der-preisverleihung,292685"><link rel="alternate" hreflang="x-default" href="https://www.gameswelt.de/sonstiges-aus-der-welt-der-spiele/news/das-sind-die-gewinner-der-preisverleihung,292685"><link rel="alternate" hreflang="de-AT" href="https://www.gameswelt.at/sonstiges-aus-der-welt-der-spiele/news/das-sind-die-gewinner-der-preisverleihung,292685"><link rel="alternate" hreflang="de-CH" href="https://www.gameswelt.ch/sonstiges-aus-der-welt-der-spiele/news/das-sind-die-gewinner-der-preisverleihung,292685"><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.gameswelt.de/sonstiges-aus-der-welt-der-spiele/news/das-sind-die-gewinner-der-preisverleihung,292685"><link type="application/atom+xml" rel="alternate" title="News (atom)" href="https://www.gameswelt.de/news/atom.xml"><link type="application/rss+xml" rel="alternate" title="News (rss)" href="https://www.gameswelt.de/news/rss.xml"><link type="application/atom+xml" rel="alternate" title="Alle Artikel (atom)" href="https://www.gameswelt.de/artikel/atom.xml"><link type="application/rss+xml" rel="alternate" title="Alle Artikel (rss)" href="https://www.gameswelt.de/artikel/rss.xml"><link type="text/html" rel="shortlink" href="https://gwe.lt/3w2j"><link type="text/css" rel="stylesheet" href="https://assets.gameswelt.de/global/js/3rdparty/lightbox/css/lightbox.min.css"><link rel="icon" type="image/x-icon" href="https://www.gameswelt.de/favicon.ico"><link rel="apple-touch-icon" href="https://assets.gameswelt.de/gw/pictures/icons/touch-icon-iphone.png"><link rel="apple-touch-icon" sizes="76x76" href="https://assets.gameswelt.de/gw/pictures/icons/touch-icon-ipad.png"><link rel="apple-touch-icon" sizes="120x120" href="https://assets.gameswelt.de/gw/pictures/icons/touch-icon-iphone-retina.png"><link rel="icon" sizes="120x120" href="https://assets.gameswelt.de/gw/pictures/icons/touch-icon-iphone-retina.png"><link rel="apple-touch-icon" sizes="152x152" href="https://assets.gameswelt.de/gw/pictures/icons/touch-icon-ipad-retina.png"><link rel="icon" sizes="152x152" href="https://assets.gameswelt.de/gw/pictures/icons/touch-icon-ipad-retina.png"><meta name="theme-color" content="#636363"><meta name="msapplication-TileColor" content="#FFFFFF"><meta name="msapplication-TileImage" content="https://assets.gameswelt.de/gw/pictures/icons/windows8-icon.png"><meta property="og:title" content="Deutscher Entwicklerpreis 2018: Das sind die Gewinner der Preisverleihung"><meta property="og:site_name" content="Gameswelt"><meta property="og:description" content="Am gestrigen Abend stieg in der Flora Köln die Gala zur Verleihung des Deutschen Entwicklerpreises 2018. Wir verraten euch, welche Spiele dabei groß abgeräumt haben." name="description"><meta property="og:type" content="article"><meta property="og:url" content="https://www.gameswelt.de/sonstiges-aus-der-welt-der-spiele/news/das-sind-die-gewinner-der-preisverleihung,292685"><meta property="og:locale" content="de_DE"><meta property="fb:app_id" content="159094931116885"><meta name="msapplication-config" content="none" dir="ltr"><meta name="twitter:card" content="summary_large_image" dir="ltr"><meta name="twitter:title" content="Deutscher Entwicklerpreis 2018" dir="ltr"><meta name="twitter:description" content="Am gestrigen Abend stieg in der Flora Köln die Gala zur Verleihung des Deutschen Entwicklerpreises 2018. Wir verraten euch, welche Spiele dabei groß abgeräumt haben." dir="ltr"><meta name="twitter:site" content="@gameswelt" dir="ltr"><meta name="twitter:domain" content="www.gameswelt.de" dir="ltr"><meta name="twitter:image:src" content="https://img.gameswelt.de/public/images/201508/2e885484319e2f36f151658397e88b61.jpg" dir="ltr"><meta name="twitter:image:width" content="1200" dir="ltr"><meta name="twitter:image:height" content="630" dir="ltr"><meta property="og:image" content="https://img.gameswelt.de/public/images/201508/2e885484319e2f36f151658397e88b61.jpg"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:secure_url" content="https://img.gameswelt.de/public/images/201508/2e885484319e2f36f151658397e88b61.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="article:published_time" content="2018-12-06T11:35:00+01:00"><meta property="article:modified_time" content="2018-12-06T11:36:14+01:00"><meta property="article:section" content="Games"><meta property="article:publisher" content="https://www.facebook.com/Gameswelt"><script type="application/ld+json">{"@context" : "https://schema.org","@type" : "Organization","name" : "Gameswelt","url" : "https://www.gameswelt.de","sameAs" : ["https://www.facebook.com/gameswelt","https://twitter.com/gameswelt","https://plus.google.com/+gameswelt","https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ"]}</script>
<script type="application/ld+json">{"@context": "https://schema.org","@type": "WebSite","name": "Gameswelt","alternateName": "Dein Spielemagazin mit News, Tests, Specials, Videos, Tipps und Lösungen für PC, PS3, PS4, Xbox 360, Xbox One, Wii, Wii U, 3DS und Nintendo Switch","url": "https://www.gameswelt.de","potentialAction": {"@type": "SearchAction","target": "https://www.gameswelt.de/suche?q={search_term_string}","query-input": "required name=search_term_string"}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.gameswelt.de/news","name":"News"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.gameswelt.de/sonstiges-aus-der-welt-der-spiele/news/das-sind-die-gewinner-der-preisverleihung,292685","name":"Deutscher Entwicklerpreis 2018: Das sind die Gewinner der Preisverleihung"}}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.gameswelt.de/sonstiges-aus-der-welt-der-spiele","name":"Sonstiges aus der Welt der Spiele"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.gameswelt.de/sonstiges-aus-der-welt-der-spiele/news","name":"News"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.gameswelt.de/sonstiges-aus-der-welt-der-spiele/news/das-sind-die-gewinner-der-preisverleihung,292685","name":"Deutscher Entwicklerpreis 2018: Das sind die Gewinner der Preisverleihung"}}]}</script><script>var SITE = (function (SITE, $, window) {'use strict';var navigationData = {"overview":false};SITE.navigationData = navigationData;return SITE;}(SITE || { }, jQuery, window));</script></head><body itemscope itemtype="https://schema.org/WebPage" class="gw-ads-body"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5FQJKZH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div align="center" style="position: absolute; top:0px; left: 0px; z-index: 1000;"><script>
		window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga('create', 'UA-71584-1', 'auto');ga('require', 'displayfeatures');ga('set', 'dimension1', '292685');ga('set', 'dimension2', '6');ga('set', 'dimension3', '102');ga('set', 'dimension5', '57');ga('set', 'dimension7', '46');ga('set', 'forceSSL', true);ga('set', 'anonymizeIp', true);ga('require', 'GTM-57QNN68');ga('send', 'pageview');</script><script async src='//www.google-analytics.com/analytics.js'></script></div><script src="https://script.ioam.de/iam.js?m=1"></script>
<script>
	var iam_data = {
		"st":"gamewelt",
		"cp":"news",
		"sv":"ke"
	}
	iom.c(iam_data,1);
</script>
<header itemscope itemtype="https://schema.org/WPHeader" class="header gw-ads-header"><div class="header-container"><div class="thingy"><span itemscope itemtype="https://schema.org/Brand" class="logo"><a href="https://www.gameswelt.de" itemprop="url"><img src="https://assets.gameswelt.de/gw/pictures/logo.png" width="260" height="76" alt="Gameswelt.de" itemprop="logo" class="logo-img"></a></span><div class="country-selection cw pa fss">Länderauswahl:<ul class="unstyled mls"><li><a href="https://www.gameswelt.de" class="country-flag country-flag-de"><span class="dn">DE</span></a></li><li><a href="https://www.gameswelt.at" class="country-flag country-flag-at"><span class="dn">AT</span></a></li><li><a href="https://www.gameswelt.ch" class="country-flag country-flag-ch"><span class="dn">CH</span></a></li></ul></div><div class="searchbox"><form action="/suche"><input type="text" id="search-query" name="q"><button id="search-submit"><i class="fa fa-search" aria-hidden="true"></i></button></form></div></div><nav itemscope itemtype="https://schema.org/SiteNavigationElement" class="menu"><ul class="unstyled ttu tdn fs0 wsnw"><li class="home"><a href="/" itemprop="url" class="menu-a">Home</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Gewinnspiel</strong><a class="db pr" href="https://www.gameswelt.de/gameswelt.de/gewinnspiel/stimm-ab-und-gewinne-ein-hochwertiges-peripherie-set-von-hyperx,292226"><img data-picture-id="1223214" src="https://img.gameswelt.de/public/images/201811/a04ba611a1d07dcab11bc39cbd403f81.jpg" alt="Bestes Horrorspiel - Gewinnspiel" title="Bestes Horrorspiel - Gewinnspiel" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Bestes Horrorspiel</div></a></section><section class="newest-articles pa"><strong>Interessante Links</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/gewinnspiele"><strong>Gewinnspiele</strong></a></li><li class="db"><a class="arrow-right" href="/team,222257"><strong>Teamseite</strong></a></li><li class="db"><a class="arrow-right" href="/impressum,222188"><strong>Impressum</strong></a></li></ol></section></div>
</li><li><a href="https://www.gameswelt.de/news" itemprop="url" class="menu-a">News</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>News</strong><a class="db pr" href="https://www.gameswelt.de/quake-champions/news/dezember-bringt-beliebten-modus-battle-pass,292691"><img data-picture-id="1159145" src="https://img.gameswelt.de/public/images/201608/352bcfdb498e81467fd14247ae302ac0.jpg" alt="Quake Champions - News" title="Quake Champions - News" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Quake Champions</div></a></section><section class="newest-articles pa"><strong>Aktuelles aus der Welt der Spiele</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/resident-evil-2-remake/news/geruecht-remake-bereits-in-entwicklung,292690"><strong>Resident Evil 3: Nemesis</strong><br> Gerücht: Remake bereits in Entwicklung?</a></li><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/call-of-duty-black-ops-iiii/news/leak-infos-zum-ersten-zombies-dlc-im-netz,292689"><strong>Call of Duty: Black Ops IIII</strong><br> Leak: Infos zum ersten Zombies-DLC im Netz!</a></li><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/fortnite/news/season-7-und-neuer-battle-pass-das-erwartet-euch,292688"><strong>Fortnite</strong><br> Season 7 und neuer Battle Pass: Das erwartet euch!</a></li></ol></section><div class="subcategories"><strong><a href="https://www.gameswelt.de/news">&gt; Alle News im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/artikel" itemprop="url" class="menu-a">Artikel</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Test</strong><a class="db pr" href="https://www.gameswelt.de/mutant-year-zero-road-to-eden/test/geheimtipp-weit-mehr-als-nur-xcom-apocalypse,292637"><img data-picture-id="1219043" src="https://img.gameswelt.de/public/images/201809/91bc4100ed16e1d99b01ab42de3da500.png" alt="Mutant Year Zero: Road to Eden - Test" title="Mutant Year Zero: Road to Eden - Test" width="227" height="127"><div class="pa b0 prs bgb arrow-right tar ellip">Mutant Year Zero: Road to Eden</div></a></section><section class="newest-articles pa"><strong>Neue Artikel auf Gameswelt</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/just-cause-4/preview/keiner-kann-chaos-wie-rico,292602"><strong>Just Cause 4</strong><br> Keiner kann Chaos wie Rico</a></li><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/games-release/special/die-spiele-im-dezember-2018,292506"><strong>Release-Vorschau</strong><br> Die Spiele im Dezember 2018</a></li><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/gaming-headsets/special/gaming-headsets-unter-100-euro,292392"><strong>Kaufberatung Headsets Teil 1</strong><br> Gaming-Headsets unter 100 Euro</a></li></ol></section><div class="subcategories"><strong class="pa" style="left:-156px"><a href="https://www.gameswelt.de/artikel">Artikel im Überblick</a></strong><ul class="pl0 fwb"><li><a href="https://www.gameswelt.de/previews" class="fwb">Previews</a></li><li><a href="https://www.gameswelt.de/tests" class="fwb">Tests</a></li><li><a href="https://www.gameswelt.de/specials" class="fwb">Specials</a></li><li><a href="https://www.gameswelt.de/hardware" class="fwb">Hardware</a></li></ul></div></div>
</li><li><a href="https://www.gameswelt.tv/" itemprop="url" class="menu-a menu-tv"><span>Videos</span></a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Video</strong><a class="db pr" href="https://www.gameswelt.tv/fortnite/season-7-battle-pass-trailer,66840"><img src="https://img.gameswelt.de/public/video/thumbs/266/66613/183/3.jpg" alt="Fortnite Season 7 Battle Pass Trailer - Video" height="128" width="227"><div class="pa b0 prs bgb arrow-right tar ellip">Fortnite</div></a></section><section class="newest-articles pa"><strong>Neue Videos auf Gameswelt.tv</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="https://www.gameswelt.tv/fortnite/season-7-trailer,66839"><strong>Fortnite</strong><br> Season 7 Trailer</a></li><li class="db"><a class="arrow-right" href="https://www.gameswelt.tv/gameswelt-de/das-beste-horror-spiel-des-jahres-nominierungen,66831"><strong>Gameswelt Awards 2018</strong><br> Das beste Horror-Spiel des Jahres: Nominierungen</a></li><li class="db"><a class="arrow-right" href="https://www.gameswelt.tv/twitch/december-2018-free-games-trailer,66838"><strong>Twitch Prime</strong><br> December 2018 Free Games Trailer</a></li></ol></section><div class="subcategories"><strong><a href="https://www.gameswelt.tv/">&gt; Alle Videos im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/bilder" itemprop="url" class="menu-a">Bilder</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Screenshots</strong><a class="db pr" href="https://www.gameswelt.de/2084/screenshots/8-erste-bilder-aus-dem-cyberpunk-shooter,292680"><img data-picture-id="1223766" src="https://img.gameswelt.de/public/images/201812/f55d28c5880235ac8472c929b1749202.png" alt="2084 - Screenshots" title="2084 - Screenshots" width="227" height="127"><div class="pa b0 prs bgb arrow-right tar ellip">2084</div></a></section><section class="newest-articles pa"><strong>Neue Screenshots und Artworks</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/the-crew-2/screenshots/die-neuen-inhalte-dank-demolition-derby,292675"><strong>The Crew 2</strong><br> Die neuen Inhalte dank Demolition Derby</a></li><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/mutant-year-zero-road-to-eden/screenshots/9-neue-bilder-zum-release,292644"><strong>Mutant Year Zero: Road to Eden</strong><br> 9 neue Bilder zum Release</a></li><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/killing-floor-2/screenshots/zahlreiche-bilder-aus-dem-winterlichen-update,292643"><strong>Killing Floor 2</strong><br> Zahlreiche Bilder aus dem winterlichen Update</a></li></ol></section><div class="subcategories"><strong><a href="https://www.gameswelt.de/bilder">&gt; Alle Bilder im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/tipps" itemprop="url" class="menu-a">Tipps</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Komplettlösung</strong><a class="db pr" href="https://www.gameswelt.de/darksiders-iii/komplettloesung/komplettloesung-walkthrough-alle-bosse-menschen-nephilim-kerne,292468"><img data-picture-id="1219959" src="https://img.gameswelt.de/public/images/201809/0401ffb2f229815a904609647b0036f6.png" alt="Darksiders 3 - Komplettl&ouml;sung" title="Darksiders 3 - Komplettl&ouml;sung" width="227" height="127"><div class="pa b0 prs bgb arrow-right tar ellip">Darksiders 3</div></a></section><section class="newest-articles pa"><strong>Aktuelle Tipps und Lösungen</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/red-dead-redemption-2/tipp/schnell-viel-geld-verdienen-so-gehts,292595"><strong>Red Dead Online</strong><br> Schnell viel Geld verdienen - so geht&#039;s!</a></li><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/battlefield-v/komplettloesung/komplettloesung-singleplayer-walkthrough-und-fundorte-aller-briefe,292214"><strong>Battlefield V</strong><br> Komplettlösung: Singleplayer-Walkthrough und Fundorte aller Briefe</a></li><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/hitman-2-2018/komplettloesung/komplettloesung-so-schaltet-ihr-die-ziele-aller-missionen-aus,292163"><strong>Hitman 2</strong><br> Komplettlösung: So schaltet ihr die Ziele aller Missionen aus</a></li></ol></section><div class="subcategories"><strong><a href="https://www.gameswelt.de/tipps">&gt; Alle Tipps im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/downloads" itemprop="url" class="menu-a">Downloads</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Freeware</strong><a class="db pr" href="https://www.gameswelt.de/conquer-online/freeware/client-v6716-pc-052018,287435"><img src="https://assets.gameswelt.de/gw/pictures/teaser/227x128.jpg" width="227" height="128" alt="" class=""><div class="pa b0 prs bgb arrow-right tar ellip">Conquer Online</div></a></section><section class="newest-articles pa"><strong>Aktuelles zum Herunterladen</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/conquer-online/freeware/client-v6707-pc-042018,286760"><strong>Conquer Online</strong><br> Client v6707 (PC, 04/2018)</a></li><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/conquer-online/freeware/client-v1938-mac-042018,286759"><strong>Conquer Online</strong><br> Client v1938 (Mac, 04/2018)</a></li><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/conquer-online/freeware/client-v1897-mac-122017,283631"><strong>Conquer Online</strong><br> Client v1897 (Mac, 12/2017)</a></li></ol></section><div class="subcategories"><strong><a href="https://www.gameswelt.de/downloads">&gt; Alle Downloads im Überblick &lt;</a></strong></div></div>
</li></ul></nav>
</div></header><div align="center" style="margin-top: -5px;">    <script>
        //diEPFTb("Branding")
    </script>
<!-- branding --><script>sas.render('7446');</script><!-- /branding -->
<span class='diEPFTb_end'></span></div><div class="device-redirect-notification dn"><span>Du wurdest von unserer Mobile-Seite hierher weitergeleitet.</span><div class="device-redirect-buttons"><button id="button-force-desktop" onclick="forceDeviceURL('https://m.gameswelt.de/sonstiges-aus-der-welt-der-spiele/news/das-sind-die-gewinner-der-preisverleihung,292685', 'mobile');"><i class="fa fa-mobile-phone fa-2x"></i> Zur Mobile-Seite</button><button id="button-device-redirect-close" onclick="deviceNotificationClose();"><i class="fa fa-close fa-2x"></i>  Schliessen</button></div></div><main id="main" role="main" class="cf gw-ads-main"><script>var SITE = (function (SITE, $, window) {'use strict';SITE.article = { };SITE.article.id = 292685;SITE.article.pageId = 1;SITE.article.titleItem = {titleItemId: 6,subTitleItemId: 102,name: "Sonstiges aus der Welt der Spiele"};SITE.article.categoryId = 57;SITE.article.userId = 46;SITE.article.url = {root: "https://www.gameswelt.de/sonstiges-aus-der-welt-der-spiele/news/das-sind-die-gewinner-der-preisverleihung,292685",current: "https://www.gameswelt.de/sonstiges-aus-der-welt-der-spiele/news/das-sind-die-gewinner-der-preisverleihung,292685",};return SITE;}(SITE || { }, jQuery, window));</script><div class="tac">    <script>
        //diEPFTb("Billboard")
    </script>
<!-- billboard --><script>sas.render('20075');</script><!-- /billboard -->
<span class='diEPFTb_end'></span></div><div class="col2"><article itemscope itemtype="https://schema.org/NewsArticle" class="article"><header class="article-header"><h1 class="section-title fwb"><span class="section-title-category">News</span><span class="dn"> - </span><span class="section-title-heading" itemprop="name">Deutscher Entwicklerpreis 2018</span><span class="dn"> : </span><span class="section-title-subline">Das sind die Gewinner der Preisverleihung</span></h1><ul class="unstyled header-platforms"></ul><div class="article-header-meta">Von <a class="author-link" itemprop="author" rel="author" href="/autor/46">Tobias Simon</a>
<time datetime="2018-12-06 11:35" itemprop="datePublished">06.12.2018 11:35 Uhr</time><a class="comment-count" data-disqus-identifier="gameswelt_comment_292685" href="#disqus_thread">Kommentieren</a></div></header>
<div class="share-container-article-top"><div class="shariff-container"><div class="shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;,&quot;mail&quot;]" data-url="https://gwe.lt/3w2j"  data-twitter-via="gameswelt" data-mail-url="mailto:"></div></div></div><div id="article-content" class="article-content" itemprop="articleBody"><p class="fwb c0">Am gestrigen Abend stieg in der Flora Köln die Gala zur Verleihung des Deutschen Entwicklerpreises 2018. Wir verraten euch, welche Spiele dabei groß abgeräumt haben.</p><!-- rectangle-artikel --><script>sas.render('41332');</script><!-- /rectangle-artikel -->
<meta itemprop="headline" content=" Am gestrigen Abend stieg in der Flora Köln die Gala zur Verleihung des Deutschen Entwicklerpreises 2018. Wir verraten euch, welche Spiele dabei groß abgeräumt haben. "><meta itemprop="image" content="https://img.gameswelt.de/public/images/201508/2e885484319e2f36f151658397e88b61.jpg"><p><a href="https://img.gameswelt.de/public/images/201808/45b5c7932cef354693afe4019298ffcd.jpg" data-title="Hunt: Showdown Bild 1&lt;br&gt;Datum: 21.08.2018" data-lightbox="45b5c7932cef354693afe4019298ffcd.jpg"><img data-picture-id="1218424" src="https://img.gameswelt.de/public/images/201808/9577df8ffa2c3860bcaf2135f851cc01.jpg" style="display: block; margin-left: auto; margin-right: auto;" width="650" height="365"></a></p>
<p>Im Laufe der Preisverleihung am gestrigen Abend in der Flora K&ouml;ln wurde der Deutsche Entwicklerpreis 2018 vor &uuml;ber 400 G&auml;sten vergeben. Gleich mehrere Titel d&uuml;rfen sich dabei &uuml;ber zwei Awards in unterschiedlichen Kategorien freuen, darunter <a href="https://www.gameswelt.de/hunt-showdown" title="Hunt: Showdown">Hunt: Showdown</a> von Crytek, <a href="https://www.gameswelt.de/railway-empire" title="Railway Empire">Railway Empire</a> von Kalypso und FAR: Lone Sails von Mixtvision.</p>
<p>Den wichtigsten Preis f&uuml;r das Beste Deutsche Spiel konnte FAR: Lone Sails einheimsen, den Award f&uuml;r das Beste PC-/Konsolenspiel ging dieses Mal an Railway Empire. Zum Besten Indie Game 2018 wurde CrossCode von Radical Fish Games und Deck13 gek&uuml;rt.</p>
<p>Die Auszeichnungen wurden von einer hochkar&auml;tig besetzten Jury vergeben, die die Wahl zwischen unterschiedlichen Nominierten hatte. Insgesamt gab es 19 verschiedene Kategorien, deren Preistr&auml;ger ihr im Einzelnen nachfolgend findet:</p>
<ul><li>Bestes Deutsches Spiel - FAR: Lone Sails / Okomotive (Z&uuml;rich) + Mixtvision (M&uuml;nchen)</li>
<li>Bestes PC-/Konsolenspiel - Railway Empire / Gaming Minds Studios (G&uuml;tersloh) + Kalypso (Worms)</li>
<li>Bestes Indie Game - CrossCode / Radical Fish Games (Saarbr&uuml;cken) + DECK13 Interactive (Frankfurt am Main)</li>
<li>Bestes Mobile Game - supertype / Philipp Stollenmayer &ndash; kamibox (Riedstadt)</li>
<li>Beste technische Leistung - Railway Empire / Gaming Minds Studios (G&uuml;tersloh) + Kalypso (Worms)</li>
<li>Beste Grafik - Hunt: Showdown / Crytek (Frankfurt am Main)</li>
<li>Beste Story - State of Mind / Daedalic Entertainment (Hamburg)</li>
<li>Bester Sound - Hunt: Showdown / Crytek (Frankfurt am Main)</li>
<li>Bestes Game Design - FAR: Lone Sails / Okomotive (Z&uuml;rich) + Mixtvision (M&uuml;nchen)</li>
<li>Beste Marketing Aktion - The Evil Within 2 - Influencer Kampagne / ZeniMax + Bethesda Softworks (Frankfurt am Main)</li>
<li>Most Wanted - Desperados III / Mimimi Productions (M&uuml;nchen) + THQ Nordic (Wien)</li>
<li>Bester Publisher - THQ Nordic (Wien)</li>
<li>Bestes Studio - pr&auml;sentiert von game &ndash; Verband der deutschen Games-Branche e.V. - Paintbucket Games (Berlin)</li>
<li>Sonderpreis f&uuml;r Soziales Engagement - Streamer-Sammlung Kinderhospize von Phil &amp; Beppo</li>
<li>Hall Of Fame - Stephan Reichart</li>
<li>H&auml;ndler des Jahres - GameStop (Memmingen)</li>
<li>Ubisoft Blue Byte Newcomer, Gr&uuml;nder - Aschenputtel &ndash; ein interaktives M&auml;rchen / Golden Orb (Witten)</li>
<li>Ubisoft Blue Byte Newcomer, Studierende - Out of Place / Team Out of Place HAW Hamburg</li>
<li>Innovationspreis - Sonderpreis der Stadt K&ouml;ln - DR!FT/ NUKKLEAR + STURMKIND (Hannover)</li>
</ul><figure class="figure-video" itemprop="video" itemscope itemtype="https://schema.org/VideoObject"><figcaption itemprop="name"><a href="https://www.gameswelt.tv/hunt-showdown/gamescom-2018-inside-xbox-coming-to-game-preview,65604">Hunt: Showdown - gamescom 2018 Inside Xbox: Coming to Game Preview</a></figcaption><div class="player-container"><div id="jwplayer-jwplayer5c08fce68f069" class="jwplayer"></div></div><script>$(function() {window.jwplayer.key="WK2f9N4blIPwO5I5F2b/E3DFW3wBRFVPFtUL3g==";var playerConfig = {"width":"100%","aspectratio":"16:9","autostart":"false","playlist":"https:\/\/video.gameswelt.de\/playlist\/65373.json","skin":"five","startparam":"start","primary":"html5","advertising":{"client":"vast","admessage":"Werbung ist in XX Sekunden durch.","cuetext":"Werbung","scheduleTemplate":{"pre":"https:\/\/www4.smartadserver.com\/ac?siteid=16708&pgid=120857&fmtid=41506&ab=1&tgt=292685;news;sonstiges-aus-der-welt-der-spiele&oc=1&out=vast3&ps=2&pb=0&visit=S&vcn=s&tmstp=__timestamp__","post":"https:\/\/www4.smartadserver.com\/ac?siteid=16708&pgid=120857&fmtid=41506&ab=3&tgt=292685;news;sonstiges-aus-der-welt-der-spiele&oc=1&out=vast3&ps=2&pb=0&visit=S&vcn=s&tmstp=__timestamp__"}},"sharing":{"code":"\n<iframe width=\"480\" height=\"270\" src=\"https:\/\/www.gameswelt.tv\/player\/embed.php?width=480&height=270&videoID=65604\" frameborder=\"0\" scrolling=\"no\" allowfullscreen><\/iframe>","link":"https:\/\/www.gameswelt.tv\/hunt-showdown\/gamescom-2018-inside-xbox-coming-to-game-preview,65604","heading":"Video teilen"},"related":{"heading":"Diese Videos k\u00f6nnten dich auch interessieren","file":"https:\/\/www.gameswelt.tv\/related\/65604.xml","onclick":"link","dimensions":"183x103"},"ga":{"idstring":"mediaid"}};var player = window.jwplayer("jwplayer-jwplayer5c08fce68f069").setup(playerConfig);player.on('ready',function(){$(document).trigger('init-cmp');});player.once('beforePlay', function(){var v = playerConfig.advertising.scheduleTemplate.pre;if(typeof cmpUtils !== "undefined"){v = cmpUtils.appendConsent(playerConfig.advertising.scheduleTemplate.pre)}player.playAd(v)});player.once('play',function(){if(typeof iam_data !== "undefined" && typeof iom !== "undefined") {var data = {"st": iam_data.st,"cp": "gwvideostart","sv": iam_data.sv};iom.c(data, 2);}});player.once('play',function(){if(typeof dataLayer !== 'undefined'){dataLayer.push({'event': 'videoPlay'});}})});</script><meta itemprop="duration" content="PT8M12S"><meta itemprop="thumbnailUrl" content="https:"><meta itemprop="embedUrl" content="https://www.gameswelt.tv/player/embed.php?videoID=65604"><meta itemprop="uploadDate" content="2018-08-23T11:34:00+0200"><div class="figure-video-description" itemprop="description">Das Crytek-Actionspiel Hunt: Showdown kommt via Game Preview auch auf die Xbox One von Microsoft.</div></figure><p></p></div><footer class="article-footer"><div class="article-footer-meta">Von <a class="author-link" itemprop="author" rel="author" href="/autor/46">Tobias Simon</a>
<time datetime="2018-12-06 11:35" itemprop="datePublished">06.12.2018 11:35 Uhr</time></div><div class="share-container-article-bottom"><div class="shariff-container"><div class="shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;,&quot;mail&quot;]" data-url="https://gwe.lt/3w2j"  data-twitter-via="gameswelt" data-mail-url="mailto:"></div></div></div></footer><div><!-- comments --><script>sas.render('7445');</script><!-- /comments -->
</div><section class="article-recommend"><h3 class="section-title">Könnte dich<span>interessieren</span></h3><div data-widget="plista_widget_underArticle"></div><script type="text/javascript">if (!window.PLISTA) {window.PLISTA = {publickey: '343bb7fb8901fc0327a79ab7',item: {objectid: "292685",title: "Deutscher Entwicklerpreis 2018",text: "Das sind die Gewinner der Preisverleihung",url:"https://www.gameswelt.de/sonstiges-aus-der-welt-der-spiele/news/das-sind-die-gewinner-der-preisverleihung,292685",img:"https://img.gameswelt.de/public/images/201502/28eea56486e07b0e727fc2a725728ed1.jpg",category: "News",published_at: 1544092500,updated_at: 1544092574}};(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());}</script>
</section><section class="article-comments"><h3 class="section-title">Kommentare<span>zum Artikel</span></h3><div id="disqus_thread"></div>
<button class="show-comments"><i class="fa fa-comment" aria-hidden="true"></i> Kommentare einblenden</button>
<script>
var disqus_config = function () {
    this.page.url = "https://www.gameswelt.de/sonstiges-aus-der-welt-der-spiele/news/das-sind-die-gewinner-der-preisverleihung,292685";
    this.page.identifier = "gameswelt_comment_292685";
    this.page.title = "Kommentare zu Deutscher Entwicklerpreis 2018";
};

$(function(){
    $('.show-comments').on('click', function(){
        var disqus_shortname = 'gameswelt';
        $.ajax({
            type: "GET",
            url: "//" + disqus_shortname + ".disqus.com/embed.js",
            dataType: "script",
            cache: true
        });
        $(this).fadeOut();
    });
});
</script>
<script id="dsq-count-scr" src="//gameswelt.disqus.com/count.js" async></script></section></article></div><div class="sidebar" itemscope itemtype="https://schema.org/WPSideBar"><aside>    <script>
        //diEPFTb("Halfpage")
    </script>
<!-- half-page --><script>sas.render('26360');</script><!-- /half-page -->
<span class='diEPFTb_end'></span></aside><aside class="info-box" itemscope itemtype="https://schema.org/Thing"><div class="info-box-title"><a href="https://www.gameswelt.de/sonstiges-aus-der-welt-der-spiele">Infos<span class="cg"> zum Thema</span></a></div><a itemprop="sameAs" class="info-box-teaser" href="https://www.gameswelt.de/sonstiges-aus-der-welt-der-spiele"><img data-picture-id="1113485" src="https://img.gameswelt.de/public/images/201508/e2bdb6817ab446a7b86922efce003121.jpg" alt="Sonstiges aus der Welt der Spiele" title="Sonstiges aus der Welt der Spiele" width="300" height="169"><h2 class="info-box-description" itemprop="name">Sonstiges aus der Welt der Spiele</h2></a><div class="info-box-data"><div class="info-box-data-row"><div class="info-box-data-row-name full">Kurzinfo</div><div class="info-box-data-row-value full" itemprop="description"><p>Sonstige Meldungen und News aus der Welt der Spiele und allem, was drumherum passiert.</p></div></div></div></aside>
<aside><!-- button --><script>sas.render('7444');</script><!-- /button -->
</aside><aside><!-- rectangle --><script>sas.render('7424');</script><!-- /rectangle -->
</aside></div></main><footer itemscope itemtype="https://schema.org/WPFooter" class="footer gw-ads-footer"><div class="footer-container"><section class="footer-column footer-column-about"><header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Über uns</header><nav itemscope itemtype="https://schema.org/SiteNavigationElement"><ul><li><a href="https://www.gameswelt.de/datenschutz,232262" itemprop="url">Datenschutz</a></li><li><a href="https://www.gameswelt.de/team,222257" itemprop="url">Team</a></li><li><a href="https://www.gameswelt.de/impressum,222188" itemprop="url">Impressum</a></li>
<li><a href="https://wasdmedia.de" itemprop="url">Werbung</a></li></ul></nav></section><section class="footer-column footer-column-topics"><header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Themen von A bis Z</header><nav itemscope itemtype="https://schema.org/SiteNavigationElement"><ul><li><a href="/vz/spiele" itemprop="url">Alle Spiele von A-Z</a><li><a href="/vz/events" itemprop="url">Alle Events von A-Z</a><li><a href="/vz/hardware" itemprop="url">Alles zu Hardware von A-Z</a><li><a href="/vz/firmen" itemprop="url">Alle Publisher/Entwickler von A-Z</a><li><a href="/archiv/2018-12" title="Alle Inhalte aus dem Archiv" itemprop="url">Alle Inhalte aus dem Archiv</a><li><a href="/archiv/news/2018-12" title="Alle News aus dem Archiv" itemprop="url">News-Archiv</a><li><a href="/archiv/artikel/2018-12" title="Alle Artikel aus dem Archiv" itemprop="url">Artikel-Archiv</a><li><a href="/archiv/videos/2018-12" title="Alle Videos aus dem Archiv" itemprop="url">Video-Archiv</a><li><a href="/archiv/bilder/2018-12" title="Alle Bilder aus dem Archiv" itemprop="url">Bilder-Archiv</a><li><a href="/archiv/tipps/2018-12" title="Alle Tipps aus dem Archiv" itemprop="url">Tipps-Archiv</a><li><a href="/archiv/downloads/2018-12" title="Alle Downloads aus dem Archiv" itemprop="url">Downloads-Archiv</a><li><a href="https://www.gameswelt.de/gewinnspiele" itemprop="url">Gewinnspiele</a></li></ul></nav></section><section class="footer-column footer-column-partner"><header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Partner und Netzwerk</header><nav itemscope itemtype="https://schema.org/SiteNavigationElement"><ul><li><a href="https://www.gameswelt.de/" itemprop="url">Gameswelt Deutschland</a></li><li><a href="https://www.gameswelt.at/" itemprop="url">Gameswelt Österreich</a></li><li><a href="https://www.gameswelt.ch/" itemprop="url">Gameswelt Schweiz</a></li><li><a href="https://www.mann.tv/" itemprop="url">mann.tv</a></li><li><a href="https://www.film.tv/" itemprop="url">FILM.TV</a></li></ul></nav></section><section class="footer-column footer-column-social"><header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Social Media</header><nav itemscope itemtype="https://schema.org/SiteNavigationElement"><ul><li><a class="footer-icon" href="https://www.facebook.com/gameswelt" itemprop="url"><i class="fa fa-facebook"></i> Gameswelt auf Facebook</a></li><li><a class="footer-icon" href="https://twitter.com/gameswelt" itemprop="url"><i class="fa fa-twitter"></i> Gameswelt auf Twitter</a></li><li><a class="footer-icon" href="https://plus.google.com/+gameswelt" itemprop="url"><i class="fa fa-google-plus"></i> Gameswelt auf Google+</a></li><li><a class="footer-icon" href="https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ" itemprop="url"><i class="fa fa-youtube-play"></i> Gameswelt auf YouTube</a></li><li><a class="footer-icon" href="https://www.gameswelt.de/feed" itemprop="url"><i class="fa fa-rss"></i> RSS/Atom Feeds von Gameswelt</a></li></ul></nav></section></div><section class="footer-copyright"><p itemscope itemtype="https://schema.org/Organization">Copyright 2018 by <span itemprop="legalName"><a itemprop="url" href="http://www.emgag.com/">Entertainment Media Group AG</a></span>.</p><p>Alle Rechte vorbehalten.</p><p>Dein Magazin rund um Games...</p></section>
</footer><script type="text/javascript" src="https://assets.gameswelt.de/global/js/3rdparty/jquery/cookie/jquery.cookie.js"></script><script type="text/javascript" src="https://assets.gameswelt.de/global/js/3rdparty/lightslider/js/lightslider.min.js"></script><script type="text/javascript" src="https://assets.gameswelt.de/global/js/3rdparty/light-gallery/js/lightGallery.min.js"></script><script type="text/javascript" src="https://assets.gameswelt.de/global/js/3rdparty/shariff/shariff.min.js"></script><script src="https://assets.gameswelt.de/gw/desktop/js/main.js?ts=1531727844"></script><script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=de"></script><script type="text/javascript" src="https://assets.gameswelt.de/gw/desktop/js/infobox.min.js"></script><script type="text/javascript" src="https://assets.gameswelt.de/global/js/3rdparty/jwplayer/8.3.0/jwplayer.js"></script><script type="text/javascript" src="https://assets.gameswelt.de/global/js/3rdparty/lightbox/js/lightbox.min.js"></script><div><!-- dhtml --><script>sas.render('7427');</script><!-- /dhtml -->
<!-- outstream --><script>sas.render('45225');</script><!-- /outstream -->
</div><script>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</script></body>
<!-- app-portal-frontend-b8d5w --><!-- zabbix --></html>
