<!doctype html>
<html lang="de-de" class="gw-ads-root">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
    <meta charset="utf-8">
    <meta content="IE=edge" http-equiv="X-UA-Compatible">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <title>Scarlet Nexus: Brainpunk statt Cyberpunk - Preview von Gameswelt</title>
    <script src="https://assets.gameswelt.de/build/runtime.d94b3b43.js"></script><script src="https://assets.gameswelt.de/build/0.cf60d32b.js"></script><script src="https://assets.gameswelt.de/build/head.82c25df3.js"></script><link rel="stylesheet" href="https://assets.gameswelt.de/build/2.80d1e3b6.css"><link rel="stylesheet" href="https://assets.gameswelt.de/build/desktop.05555778.css"><link rel="stylesheet" href="https://assets.gameswelt.de/build/4.4cc058e2.css"><link rel="stylesheet" href="https://assets.gameswelt.de/build/article.6d62add3.css"><link rel="stylesheet" href="https://assets.gameswelt.de/build/5.8113ac88.css"><link rel="stylesheet" href="https://assets.gameswelt.de/build/player.968d9be0.css"><link type="application/atom+xml" rel="alternate" href="https://www.gameswelt.de/feeds/news/atom.xml" title="News (atom)"><link type="application/rss+xml" rel="alternate" href="https://www.gameswelt.de/feeds/news/rss.xml" title="News (rss)"><link type="application/atom+xml" rel="alternate" href="https://www.gameswelt.de/feeds/artikel/atom.xml" title="Alle Artikel (atom)"><link type="application/rss+xml" rel="alternate" href="https://www.gameswelt.de/feeds/artikel/rss.xml" title="Alle Artikel (rss)"><link rel="preconnect" href="https://img.gameswelt.de/" crossorigin=""><link rel="preconnect" href="https://assets.gameswelt.de/" crossorigin=""><link rel="dns-prefetch" href="https://cdnjs.cloudflare.com"><link rel="dns-prefetch" href="https://b.wmp.media"><link rel="dns-prefetch" href="https://v.wmp.media"><link rel="preconnect" href="https://ced.sascdn.com" crossorigin=""><link rel="preconnect" href="https://www4.smartadserver.com" crossorigin=""><link rel="preconnect" href="https://www.googletagmanager.com" crossorigin=""><link rel="canonical" href="https://www.gameswelt.de/scarlet-nexus/preview/brainpunk-statt-cyberpunk-303899"><link rel="alternate" href="https://m.gameswelt.de/scarlet-nexus/preview/brainpunk-statt-cyberpunk-303899" media="only screen and (max-width: 640px)"><link rel="alternate" href="https://www.gameswelt.at/scarlet-nexus/preview/brainpunk-statt-cyberpunk-303899" hreflang="de-AT"><link rel="alternate" href="https://www.gameswelt.ch/scarlet-nexus/preview/brainpunk-statt-cyberpunk-303899" hreflang="de-CH"><link rel="alternate" href="https://www.gameswelt.de/scarlet-nexus/preview/brainpunk-statt-cyberpunk-303899" hreflang="de-DE"><link rel="alternate" href="https://www.gameswelt.de/scarlet-nexus/preview/brainpunk-statt-cyberpunk-303899" hreflang="de"><link rel="alternate" href="https://www.gameswelt.de/scarlet-nexus/preview/brainpunk-statt-cyberpunk-303899" hreflang="x-default"><link type="text/html" rel="shortlink" href="https://gwe.lt/3zmE"><link rel="next" href="https://www.gameswelt.de/scarlet-nexus/preview/brainpunk-statt-cyberpunk-303899/2"><meta name="msapplication-config" content="none"><meta property="fb:app_id" content="159094931116885"><meta property="fb:pages" content="112314990180,208362189281253"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Scarlet Nexus"><meta name="twitter:description" content="Der nächste Action-Hit aus Japan"><meta name="twitter:site" content="@gameswelt"><meta name="twitter:domain" content="www.gameswelt.de"><meta name="twitter:image:src" content="https://img.gameswelt.de/public/images/202008/2dc12a6e2f86d208b9a115f7f8aa7cc6.png"><meta name="twitter:image:width" content="1200"><meta name="twitter:image:height" content="630"><meta property="og:title" content="Scarlet Nexus: Brainpunk statt Cyberpunk"><meta property="og:site_name" content="Gameswelt"><meta property="og:description" content="Der nächste Action-Hit aus Japan"><meta property="og:type" content="article"><meta property="og:url" content="https://www.gameswelt.de/scarlet-nexus/preview/brainpunk-statt-cyberpunk-303899"><meta property="og:locale" content="de_DE"><meta property="og:image" content="https://img.gameswelt.de/public/images/202008/2dc12a6e2f86d208b9a115f7f8aa7cc6.png"><meta property="og:image:type" content="image/png"><meta property="og:image:secure_url" content="https://img.gameswelt.de/public/images/202008/2dc12a6e2f86d208b9a115f7f8aa7cc6.png"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="article:published_time" content="2020-08-28T15:00:00+02:00"><meta property="article:modified_time" content="2020-08-28T12:57:35+02:00"><meta property="article:section" content="Games"><meta property="article:publisher" content="https://www.facebook.com/Gameswelt">    <script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.gameswelt.de/previews","name":"Previews"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.gameswelt.de/scarlet-nexus/preview/brainpunk-statt-cyberpunk-303899","name":"Scarlet Nexus: Brainpunk statt Cyberpunk"}}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.gameswelt.de/scarlet-nexus","name":"Scarlet Nexus"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.gameswelt.de/scarlet-nexus/artikel","name":"Artikel"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.gameswelt.de/scarlet-nexus/preview/brainpunk-statt-cyberpunk-303899","name":"Scarlet Nexus: Brainpunk statt Cyberpunk"}}]}</script>
        <script src="https://cc.cdn.civiccomputing.com/9/cookieControl-9.2.1.min.js"></script>
    <script src="https://assets.gameswelt.de/build/cmp.e7dce920.js"></script>
<script>
    __consent_config({ debug: true, size: 'normal'})
</script>
        <script>dataLayer=[{"articleId":303899,"categoryId":59,"authorId":349,"datePublish":"2020-08-28 15:00:00","datePublishWeek":"2020w35","titleItemId":1,"subTitleItemId":16631,"trackingVGWort":"vgzm.2780782-gw-303899","trackingIVW":{"cp":"artikel","st":"gamewelt"},"trackingNetmetrix":{"cp":"artikel","st":"gamewelt"},"siteTld":"de","siteCountryId":64,"siteDevice":"desktop","clientCountryCode":"DE","adsEnabled":true,"keywords":"tbuk;303899;artikel;scarlet-nexus;pc;ps4;one;ps5;xsx"}];</script>
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5FQJKZH');

    __consent.wait(function(e){
        window.dataLayer.push({
            'event': 'consent',
            'consent_1': this.allows('standard/1'),
            'consent_2': this.allows('standard/2'),
            'consent_3': this.allows('standard/3'),
            'consent_4': this.allows('standard/4'),
            'consent_5': this.allows('standard/5'),
            'consent_6': this.allows('standard/6'),
            'consent_7': this.allows('standard/7'),
            'consent_8': this.allows('standard/8'),
            'consent_9': this.allows('standard/9'),
            'consent_10': this.allows('standard/10'),
            'consent_all': this.allowsStandardPurposes(),
            'consent_string': this.consent,
            'keywords': window.dataLayer[0].keywords + ';' + this.keywords.join(';')
        });
    });
</script>
        <script>
        __consent.wait(function(e){
            sas.cmd.push(function(){ sas.setGdprConsentData(__consent.consent) });
            sas.cmd.push(function() {
                sas.setup({ networkid: 420, domain: 'https://www4.smartadserver.com', async: true });
            });
            sas.cmd.push(function() {
                sas.call('onecall', {
                    siteId: 16708,
                    pageId: 120857,
                    formatId: '20075,41332,7445,26360,7444,7424,7446,7427,45225',
                    target: 'tbuk;303899;artikel;scarlet-nexus;pc;ps4;one;ps5;xsx;' + __consent.keywords.join(';')
                });
            });
            __consent.call('ads');
            
            __consent.inject('https://ced.sascdn.com/tag/420/smart.js');
        });
    </script>
<script>
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
</script>

        <link rel="icon" type="image/x-icon" href="https://www.gameswelt.de/favicon.ico">
    <link rel="apple-touch-icon" href="https://assets.gameswelt.de/pictures/icons/touch-icon-iphone.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://assets.gameswelt.de/pictures/icons/touch-icon-ipad.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://assets.gameswelt.de/pictures/icons/touch-icon-iphone-retina.png">
    <link rel="icon" sizes="120x120" href="https://assets.gameswelt.de/pictures/icons/touch-icon-iphone-retina.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://assets.gameswelt.de/pictures/icons/touch-icon-ipad-retina.png">
    <link rel="icon" sizes="152x152" href="https://assets.gameswelt.de/pictures/icons/touch-icon-ipad-retina.png">
    <meta name="theme-color" content="#636363">
    <meta name="msapplication-TileColor" content="#FFFFFF">
    <meta name="msapplication-TileImage" content="https://assets.gameswelt.de/pictures/icons/windows8-icon.png">
        
<script type="application/ld+json">
{
    "@context" : "https://schema.org",
        "@type" : "Organization",
    "name" : "Gameswelt",
    "url" : "https://www.gameswelt.de/",
    "logo": {
        "@type": "ImageObject",
        "url": "https://assets.gameswelt.de/pictures/logo.png",
        "width": 260,
        "height": 76
    },
    "sameAs" : [
        "https://www.facebook.com/gameswelt",
        "https://twitter.com/gameswelt",
        "https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ",
        "https://www.instagram.com/gameswelt/"
    ]

}
</script>
    <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "WebSite",
  "name": "Gameswelt",
  "alternateName": "Dein Spielemagazin mit News, Tests, Specials, Videos, Tipps und Lösungen für PC, PS3, PS4, Xbox 360, Xbox One, Wii, Wii U, 3DS und Nintendo Switch",
  "url": "https://www.gameswelt.de/",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.gameswelt.de/suche?q={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script>
            
<script type="application/ld+json">
{
    "@context" : "https://schema.org",
    "@type" : "Article",     "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.gameswelt.de/scarlet-nexus/preview/brainpunk-statt-cyberpunk-303899"
      },
    "headline": "Scarlet\u0020Nexus: Brainpunk\u0020statt\u0020Cyberpunk",
        "description": "Der\u0020n\u00E4chste\u0020Action\u002DHit\u0020aus\u0020Japan",
    "image": [
        "https://img.gameswelt.de/public/images/202008/2dc12a6e2f86d208b9a115f7f8aa7cc6.png"
    ],
    "dateModified": "2020-08-28T12:57:35+02:00",
    "datePublished": "2020-08-28T15:00:00+02:00",
    "author": {
      "@type": "Person",
      "name": "Matthias Grimm"
    },
    "publisher": {
            "@type" : "Organization",
    "name" : "Gameswelt",
    "url" : "https://www.gameswelt.de/",
    "logo": {
        "@type": "ImageObject",
        "url": "https://assets.gameswelt.de/pictures/logo.png",
        "width": 260,
        "height": 76
    },
    "sameAs" : [
        "https://www.facebook.com/gameswelt",
        "https://twitter.com/gameswelt",
        "https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ",
        "https://www.instagram.com/gameswelt/"
    ]

    },
    "inLanguage": {
        "@type": "Language",
        "name": "German"
    }
        ,"mainEntity": {
            "@type": "VideoGame",
    "name": "Scarlet\u0020Nexus",
    "url": "https://www.gameswelt.de/scarlet-nexus",
    "image": "https://img.gameswelt.de/public/images/202008/2dc12a6e2f86d208b9a115f7f8aa7cc6.png",
    "applicationCategory": "Game",
    "gamePlatform": ["Xbox Series X","Xbox One","PC","PlayStation 5","PlayStation 4"    ],
    "operatingSystem": ["Xbox Series X","Xbox One","PC","PlayStation 5","PlayStation 4"    ]

    }
    }
</script>


            <script>var SITE = {"device":"desktop","url":"https:\/\/www.gameswelt.de\/scarlet-nexus\/preview\/brainpunk-statt-cyberpunk-303899","desktopUrl":"https:\/\/www.gameswelt.de\/scarlet-nexus\/preview\/brainpunk-statt-cyberpunk-303899","mobileUrl":"https:\/\/m.gameswelt.de\/scarlet-nexus\/preview\/brainpunk-statt-cyberpunk-303899"};</script>
</head>
<body class="gw-ads-body">
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5FQJKZH"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <header class="header gw-ads-header">
            <div class="header-container">
        <div class="thingy"><span class="logo"><a href="https://www.gameswelt.de/"><img src="https://assets.gameswelt.de/pictures/logo.png" width="260" height="76" alt="Gameswelt" class="logo-img"></a></span>

            <div class="country-selection cw pa fss">Länderauswahl:
                <ul class="unstyled mls">
                    <li><a href="https://www.gameswelt.de/" class="country-flag country-flag-de"><span class="dn">DE</span></a></li>
                    <li><a href="https://www.gameswelt.at/" class="country-flag country-flag-at"><span class="dn">AT</span></a></li>
                    <li><a href="https://www.gameswelt.ch/" class="country-flag country-flag-ch"><span class="dn">CH</span></a></li>
                </ul>
            </div>
            <div class="searchbox">
                <form action="/suche">
                    <input type="text" id="search-query" name="q">
                    <button id="search-submit"><i class="icon-search" aria-hidden="true"></i></button>
                </form>
            </div>
        </div>
        <nav class="menu"><ul class="unstyled ttu tdn fs0 wsnw"><li class="home"><a href="/" class="menu-a">Home</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Gewinnspiel</strong><a class="db pr" href="/promotion/gewinnspiel/gewinnt-eine-von-zwei-gamingtastaturen-inkl-der-letzten-staffel-mr-robot-auf-blu-ray-303878">            <img data-picture-id="1249085" src="https://img.gameswelt.de/public/images/202008/d3c58d1dd063dd09837e10321a115174.jpg" alt="Mr. Robot | Gewinnspiel - Gewinnspiel" title="Mr. Robot | Gewinnspiel - Gewinnspiel" loading="lazy" width="192" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Mr. Robot | Gewinnspiel</div></a></section><section class="newest-articles pa"><strong>Interessante Links</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/gewinnspiele"><strong>Gewinnspiele</strong></a></li><li class="db"><a class="arrow-right" href="/team-222257"><strong>Teamseite</strong></a></li><li class="db"><a class="arrow-right" href="/impressum-222188"><strong>Impressum</strong></a></li></ol></section></div>
</li><li><a href="https://www.gameswelt.de/news" class="menu-a">News</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>News</strong><a class="db pr" href="/hitman-3-2021/news/infos-zu-releasetermin-und-next-gen-upgrade-304048">            <img data-picture-id="1246807" src="https://img.gameswelt.de/public/images/202006/09bc4b20a3dccee71bfb2a12ec4a1d2e.jpg" alt="Hitman 3 - News" title="Hitman 3 - News" loading="lazy" width="227" height="127"><div class="pa b0 prs bgb arrow-right tar ellip">Hitman 3</div></a></section><section class="newest-articles pa"><strong>Aktuelles aus der Welt der Spiele</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/age-of-empires-iii-definitive-edition/news/strategiespiel-hat-endlich-einen-termin-304047"><strong>Age of Empires III: Definitive Edition</strong><br> Strategiespiel hat endlich einen Termin</a></li><li class="db"><a class="arrow-right" href="/nintendo-switch/news/update-4k-upgrade-und-grosse-spiele-fuer-2021-geplant-303931"><strong>Nintendo Switch Pro</strong><br> Update: 4K-Upgrade und große Spiele für 2021 geplant</a></li><li class="db"><a class="arrow-right" href="/sam-max-this-time-its-virtual/news/adventure-duo-feiert-comeback-aber-anders-als-gewohnt-304044"><strong>Sam &amp; Max: This Time It&#039;s Virtual</strong><br> Adventure-Duo feiert Comeback - aber anders als gewohnt</a></li></ol></section><div class="subcategories"><strong><a href="/news">&gt; Alle News im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/artikel" class="menu-a">Artikel</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Preview</strong><a class="db pr" href="/nba-2k21/preview/naechste-woche-gehts-los-304042">            <img data-picture-id="1247604" src="https://img.gameswelt.de/public/images/202007/954142c6ca1099c118f8226df42eadb1.png" alt="NBA 2K21 - Preview" title="NBA 2K21 - Preview" loading="lazy" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">NBA 2K21</div></a></section><section class="newest-articles pa"><strong>Neue Artikel auf Gameswelt</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/scarlet-nexus/preview/brainpunk-statt-cyberpunk-303899"><strong>Scarlet Nexus</strong><br> Brainpunk statt Cyberpunk</a></li><li class="db"><a class="arrow-right" href="/windbound/test/zauberhaftes-survival-roguelike-im-zelda-stil-303938"><strong>Windbound</strong><br> Zauberhaftes Survival-Roguelike im Zelda-Stil</a></li><li class="db"><a class="arrow-right" href="/logitech-g923-trueforce/test/der-motor-an-den-fingerspitzen-303942"><strong>Logitech G923</strong><br> Der Motor an den Fingerspitzen</a></li></ol></section><div class="subcategories"><strong class="pa" style="left:-156px"><a href="/artikel">Artikel im Überblick</a></strong><ul class="pl0 fwb"><li><a href="/previews" class="fwb">Previews</a></li><li><a href="/tests" class="fwb">Tests</a></li><li><a href="/specials" class="fwb">Specials</a></li></ul></div></div>
</li><li><a href="https://www.gameswelt.de/videos" class="menu-a"><span>Videos</span></a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Video</strong><a class="db pr" href="/insert-coin/video/wasteland-3-13-sentinels-und-mehr-304023">            <img data-picture-id="1249287" src="https://img.gameswelt.de/public/images/202008/62b3918d62ceaeca4809eb44927e4801.jpg" alt="Insert Coin #554 - Video" title="Insert Coin #554 - Video" loading="lazy" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Insert Coin #554</div></a></section><section class="newest-articles pa"><strong>Neue Videos auf Gameswelt</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/kingdoms-of-amalur-reckoning/video/gameplay-trailer-304051"><strong>Kingdoms of Amalur: Re-Reckoning</strong><br> Gameplay-Trailer</a></li><li class="db"><a class="arrow-right" href="/hitman-3-2021/video/dartmoor-location-reveal-304049"><strong>Hitman 3</strong><br> Dartmoor Location Reveal</a></li><li class="db"><a class="arrow-right" href="/age-of-empires-iii-definitive-edition/video/announce-trailer-304046"><strong>Age of Empires III: Definitive Edition</strong><br> Announce Trailer</a></li></ol></section><div class="subcategories"><strong><a href="/videos">&gt; Alle Videos im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/bilder" class="menu-a">Bilder</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Screenshots</strong><a class="db pr" href="/call-of-duty-black-ops-cold-war/screenshots/die-ersten-bilder-zum-neuen-teil-303976">            <img data-picture-id="1249175" src="https://img.gameswelt.de/public/images/202008/ef053c4a2a8e6427adc6f553b898e3f5.jpg" alt="Call of Duty: Black Ops - Cold War - Screenshots" title="Call of Duty: Black Ops - Cold War - Screenshots" loading="lazy" width="227" height="127"><div class="pa b0 prs bgb arrow-right tar ellip">Call of Duty: Black Ops - Cold War</div></a></section><section class="newest-articles pa"><strong>Neue Screenshots und Artworks</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/ghost-of-tsushima/screenshots/die-ersten-bilder-zum-koop-modus-legends-303879"><strong>Ghost of Tsushima</strong><br> Die ersten Bilder zum Koop-Modus Legends</a></li><li class="db"><a class="arrow-right" href="/microsoft-flight-simulator/screenshots/screenshots-wow-so-schoen-sieht-es-aus-303872"><strong>Flight Simulator</strong><br> Screenshots: Wow, so schön sieht es aus!</a></li><li class="db"><a class="arrow-right" href="/call-of-duty-modern-warfare-2019/screenshots/screenshots-zur-season-5-303744"><strong>Call of Duty: Modern Warfare / Warzone</strong><br> Screenshots zur Season 5</a></li></ol></section><div class="subcategories"><strong><a href="/bilder">&gt; Alle Bilder im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/tipps" class="menu-a">Tipps</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Komplettlösung</strong><a class="db pr" href="/ghost-of-tsushima/komplettloesung/komplettloesung-tipps-guide-303486">            <img data-picture-id="1246259" src="https://img.gameswelt.de/public/images/202005/e611dea5517ea1c8b9a282ee313ee24d.png" alt="Ghost of Tsushima - Komplettl&ouml;sung" title="Ghost of Tsushima - Komplettl&ouml;sung" loading="lazy" width="227" height="127"><div class="pa b0 prs bgb arrow-right tar ellip">Ghost of Tsushima</div></a></section><section class="newest-articles pa"><strong>Aktuelle Tipps und Lösungen</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/the-last-of-us-part-ii/komplettloesung/komplettloesung-tipps-guide-303137"><strong>The Last of Us 2</strong><br> Komplettlösung, Tipps &amp; Guide</a></li><li class="db"><a class="arrow-right" href="/iratus-lord-of-the-dead/tipp/5-dinge-die-man-wissen-muss-302424"><strong>Iratus: Lord of the Dead</strong><br> 5 Dinge, die man wissen muss</a></li><li class="db"><a class="arrow-right" href="/final-fantasy-vii-remake/komplettloesung/komplettloesung-guide-tipps-302076"><strong>Final Fantasy VII Remake</strong><br> Komplettlösung, Guide &amp; Tipps</a></li></ol></section><div class="subcategories"><strong><a href="/tipps">&gt; Alle Tipps im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/downloads" class="menu-a">Downloads</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Freeware</strong><a class="db pr" href="/conquer-online/freeware/client-v6716-pc-05-2018-287435">            <img src="https://assets.gameswelt.de/pictures/teaser/227x128.jpg" width="227" height="128" alt="" class="" loading="lazy"><div class="pa b0 prs bgb arrow-right tar ellip">Conquer Online</div></a></section><section class="newest-articles pa"><strong>Aktuelles zum Herunterladen</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/conquer-online/freeware/client-v6707-pc-04-2018-286760"><strong>Conquer Online</strong><br> Client v6707 (PC, 04/2018)</a></li><li class="db"><a class="arrow-right" href="/conquer-online/freeware/client-v1938-mac-04-2018-286759"><strong>Conquer Online</strong><br> Client v1938 (Mac, 04/2018)</a></li><li class="db"><a class="arrow-right" href="/conquer-online/freeware/client-v1897-mac-12-2017-283631"><strong>Conquer Online</strong><br> Client v1897 (Mac, 12/2017)</a></li></ol></section><div class="subcategories"><strong><a href="/downloads">&gt; Alle Downloads im Überblick &lt;</a></strong></div></div>
</li></ul></nav>

    </div>
    </header>
            <div align="center" style="margin-top: -5px;">
                <script>
        //diEPFTb("Branding")
    </script>
<!-- branding -->
    <div id="sas_7446"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('7446');
            });
        }, true);
    </script>
<!-- /branding -->
    <span class='diEPFTb_end'></span>

        </div>
            <div class="device-redirect-notification dn">
        <span>Du wurdest von unserer Mobile-Seite hierher weitergeleitet.</span>
        <div class="device-redirect-buttons">
            <button id="button-force-mobile" onclick="forceDeviceURL(SITE.mobileUrl, 'mobile');">
                <i class="icon-mobile-alt"></i> Zur Mobile-Seite</button>
            <button id="button-device-redirect-close" onclick="deviceNotificationClose();">
                <i class="icon-window-close"></i> Schliessen
            </button>
        </div>
    </div>
                <main id="main" role="main" class="cf gw-ads-main">
                    <div class="tac">    <script>
        //diEPFTb("Billboard")
    </script>
<!-- billboard -->
    <div id="sas_20075"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('20075');
            });
        }, true);
    </script>
<!-- /billboard -->
    <span class='diEPFTb_end'></span>
</div><div class="col2"><article class="article-text"><header class="article-header"><h1 class="section-title fwb"><span class="section-title-category">Preview</span><span class="dn"> - </span><span class="section-title-heading">Scarlet Nexus</span><span class="dn"> : </span><span class="section-title-subline">Brainpunk statt Cyberpunk</span></h1><ul class="unstyled header-platforms"><li><abbr class="platform platform-1"title="PC"data-platform-id="1">PC</abbr>
</li><li><abbr class="platform platform-22"title="PlayStation 5"data-platform-id="22">PS5</abbr>
</li><li><abbr class="platform platform-19"title="PlayStation 4"data-platform-id="19">PS4</abbr>
</li><li><abbr class="platform platform-23"title="Xbox Series X"data-platform-id="23">XSX</abbr>
</li><li><abbr class="platform platform-20"title="Xbox One"data-platform-id="20">One</abbr>
</li></ul><div class="article-header-meta">Von <a class="author-link" rel="author" href="/autor/349">Matthias Grimm</a>
&nbsp;|&nbsp;<time datetime="2020-08-28 15:00">28.08.2020 15:00 Uhr</time>&nbsp;|&nbsp;<nav><a href="#article-navigation">Seite 1 von 2</a></nav>&nbsp;|&nbsp;<a class="comment-count" data-disqus-identifier="gameswelt_comment_303899" href="#disqus_thread">Kommentieren</a></div></header>
<div class="share__top"><div class="sb--container"><a href="#" class="sb--button sb--facebook sb--native-fallback" data-url="https://gwe.lt/3zmE"><i class="icon-facebook-official"></i><span>Teilen</span></a><a href="#" class="sb--button sb--twitter sb--native-fallback" data-url="https://gwe.lt/3zmE" data-via="gameswelt" data-text="Scarlet Nexus - Brainpunk statt Cyberpunk"><i class="icon-twitter"></i><span>Tweet</span></a><a href="#" class="sb--button sb--mail sb--native-fallback" data-url="https://gwe.lt/3zmE" data-subject="Scarlet Nexus - Brainpunk statt Cyberpunk"><i class="icon-mail"></i><span>Mail</span></a></div>
</div><div id="article-content" class="article-content""><p class="fwb c0">Falls du noch nie von Scarlet Nexus gehört hast, dann malen wir dir mal eben auf die Schnelle ein ungefähres Bild in den Kopf: Stell dir ein japanisches Cyberpunk-Setting im Stile von Ghost in the Shell vor, den futuristischen Anime-Look von Spielen wie Astral Chain oder Code Vein, ein flottes Hack-and-Slash-Kampfsystem wie in Devil May Cry &amp; Co., kombiniert mit den Telekinese-Kräften von Control, und einem ausgefallenen, surrealen Kreaturendesign, das entfernt etwa an American McGee‘s Alice oder gar Silent Hill erinnert. Sodele. Nachdem du nun eine ungefähre Vorstellung hast, schauen wir uns das alles mal im Detail an. Denn die Entwickler haben uns etwa eine Stunde mit in ihr Spiel genommen.</p><!-- rectangle-artikel -->
    <div id="sas_41332"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('41332');
            });
        }, true);
    </script>
<!-- /rectangle-artikel -->
<p>Seit etwa f&uuml;nf Jahren befindet sich Scarlet Nexus schon in Entwicklung bei einem neu gegr&uuml;ndeten Studio innerhalb von Bandai Namco, das sich aus ehemaligen Mitarbeitern der Tales-of-Serie, God Eater, vor allem aber dem Souls-artigen Code Vein zusammensetzt. Gerade die Verwandtschaft zu Letzterem ist Scarlet Nexus vom ersten Moment anzusehen, speziell in seinem Anime-Charakterdesign und in Teilen auch in seinem dystopischen Setting, aber auch spielerisch, weil ihr stets im Team mit einem NPC-Mitstreiter unterwegs seid.</p>
<p><a href="https://img.gameswelt.de/public/images/202008/bcc72bf2f14a54b8bec6e6f98667c272.jpg" data-title="Scarlet Nexus Bild 1&lt;br&gt;Datum: 25.08.2020" data-lightbox="bcc72bf2f14a54b8bec6e6f98667c272.jpg"><img data-picture-id="1249193" src="https://img.gameswelt.de/public/images/202008/5fa0d26a2309898a99205c2e199e28b7.jpg" width="650" height="365"></a></p>
<p>Davon abgesehen geht Scarlet Nexus aber andere Wege als das Souls-like vom gleichen Publisher. Das Kampfsystem vereint schnelle Schwert-Action nach Hack-and-Slash-Machart mit dem Einsatz von telekinetischen Kr&auml;ften: Wie im letztj&auml;hrigen Action-Hit Control oder dem schon etwas &auml;lteren Star Wars: The Force Unleashed schleudert ihr per Gedankenkraft Felsen oder gar ganze Autowracks auf eure Widersacher. Zwar konnten wir das Spiel selber noch nicht spielen, doch in der Pr&auml;sentation der Entwickler sah das schon recht flott und eing&auml;ngig aus.</p>
<h2>Mit Hirn und Zwirn</h2>
<p>F&uuml;r ihr Setting haben sich die Entwickler den Genrebegriff &bdquo;Brainpunk&ldquo; ausgedacht, um sich von den mittlerweile zahlreichen Unterkategorien im Genre abzuheben. Scarlet Nexus ist vermutlich am ehesten an den ganz traditionellen Cyberspace-Fantasien des Genreklassikers Neuromancer angelehnt und kreuzt diese mit ihren surrealen, metaphorisch aufgeladenen Interpretationen japanischer Couleur, wie Akira oder Ghost in the Shell.</p>
<p>Ihr spielt einen jungen Krieger namens Yuito, der sich soeben der milit&auml;rischen Organisation OSF angeschlossen hat. Diese f&uuml;hrt einen ewigen Kampf gegen die sogenannten &bdquo;Others&ldquo;: bizarre, monstr&ouml;se Kreaturen, die seit Menschengedanken vom Himmel regnen und die Welt in st&auml;ndigem Aufruhr halten. Doch &bdquo;Brainpunk&ldquo; w&auml;re kein &bdquo;Punk&ldquo;-Subgenre, wenn sich der Konflikt auf ein simples Gut-B&ouml;se-Schema runterbrechen lie&szlig;e. &bdquo;Punk&ldquo;, so die Entwickler, beschreibt auch immer das Auflehnen idealistischer Rebellen gegen ein &uuml;berm&auml;chtiges, wom&ouml;glich verbrecherisches, mindestens aber zweifelhaftes System. Und genau an dieser Stelle kommt das Brain in den Punk bzw. in Scarlet Nexus.</p>
<p><a href="https://img.gameswelt.de/public/images/202005/79a9c50ab4fe73f62c75be4dd8c13ef1.jpg" data-title="Scarlet Nexus Bild 1&lt;br&gt;Datum: 07.05.2020" data-lightbox="79a9c50ab4fe73f62c75be4dd8c13ef1.jpg"><img data-picture-id="1246097" src="https://img.gameswelt.de/public/images/202005/18df47de1b5d1f6687e90e72a8af77ad.jpg" width="650" height="365"></a></p>
<p>Denn in der Welt von Scarlet Nexus ist das Internet of Things schon ein paar Generation weiter gedacht und zu einem &bdquo;Internet der Gehirne&ldquo; geworden: Alle Menschen sind jederzeit und &uuml;berall durch den titelgebenden Nexus miteinander verbunden: geisterhafte Andeutungen von roten Schl&auml;uchen im R&uuml;cken, die als Stilelement das besondere Design des Spiels pr&auml;gen, als h&auml;tte H.R. Giger einen &uuml;berkandidelten Anime gezeichnet. &Uuml;ber diesen Nexus seid ihr auch mental mit euren NPC-Mitstreitern verbunden, was euer Team zu einer engen Abstimmung der Taktik bef&auml;higt. Auf der anderen Seite der Medaille &uuml;ben die Macher des Spiels auf der Ebene ihrer Geschichte dadurch Kritik an gesellschaftlichen Entwicklungen der Gegenwart, in der die enge Verzahnung der Menschen durch die sozialen Medien mitunter genau den pers&ouml;nlichen Kontakt verhindert, den zu f&ouml;rdern sie eigentlich vorgeben.</p>
<p>Wem der Look von Scarlet Nexus auf den ersten Blick als wom&ouml;glich zu gew&ouml;hnlich erscheint, der sollte einen zweiten auf das Kreaturendesign werfen: Denn das d&uuml;rfte das Aush&auml;ngeschild von Scarlet Nexus sein, mit dem es sich von vergleichbaren Titeln abhebt: F&uuml;r das Aussehen der bizarren Gegner holte sich Bandai Namco extra einen K&uuml;nstler an Bord, der zwar vorher noch nie an einem Videospiel gearbeitet hat, dessen Markenzeichen aber Gem&auml;lde absonderlicher, surrealer Phantasiewelten darstellen.</p>
<p><a href="https://img.gameswelt.de/public/images/202008/97a80e751a1d437a834d4697d31b58f5.jpg" data-title="Scarlet Nexus Bild 1&lt;br&gt;Datum: 25.08.2020" data-lightbox="97a80e751a1d437a834d4697d31b58f5.jpg"><img data-picture-id="1249194" src="https://img.gameswelt.de/public/images/202008/d085c3e8edc80eed84a5071a65cea571.jpg" width="650" height="650"></a></p>
<p>Auf bizarr barocke Weise verschmelzen die Wesen der &bdquo;Others&ldquo; Elemente von Menschen oder Tieren mit mechanischen oder pflanzlichen Bestandteilen. Ein Paradebeispiel daf&uuml;r sind die Hostessen im kurzen R&ouml;ckchen, denen statt eines Oberk&ouml;rpers ein Blumenbouquet aus dem Torso w&auml;chst. Ein Boss besteht aus einem Elefanten, der anstelle eines Herzens von einer Art M&uuml;hlrad angetrieben wird. Und ein anderer Gegner erinnert an die furchteinfl&ouml;&szlig;enden Krankenschwestern aus Silent Hill mit Speeren statt Armen und Stelzen statt Beinen, auf denen sie sich nur in unnat&uuml;rlich wirkenden Bewegungen wie von einer mechanischen Puppe fortbewegen k&ouml;nnen.</p>        </div>		<span class="header-anchor-offset" id="article-navigation"></span><nav class="article-navigation"><header class="article-navigation-heading">Preview<span class="postfix">Inhalt</span></header><ol class="article-navigation-list"><li><a href="/scarlet-nexus/preview/brainpunk-statt-cyberpunk-303899"><span class="active">Scarlet Nexus - Vorschau</span></a></li><li>						<a href="/scarlet-nexus/preview/brainpunk-statt-cyberpunk-303899/2">Fazit</a></li></ol><div class="article-navigation-prevnext"><div class="article-navigation-prev"></div><div class="article-navigation-pages">Seite 1 von 2</div><div class="article-navigation-next"><a href="/scarlet-nexus/preview/brainpunk-statt-cyberpunk-303899/2" title="Nächste Seite">Vorwärts <i class="icon-right-big"></i></a></div></div></nav><footer class="article-footer"><div class="article-footer-meta">Von <a class="author-link" rel="author" href="/autor/349">Matthias Grimm</a>
&nbsp;|&nbsp;<time datetime="2020-08-28 15:00">28.08.2020 15:00 Uhr</time></div><div class="share__bottom"><div class="sb--container"><a href="#" class="sb--button sb--facebook sb--native-fallback" data-url="https://gwe.lt/3zmE"><i class="icon-facebook-official"></i><span>Teilen</span></a><a href="#" class="sb--button sb--twitter sb--native-fallback" data-url="https://gwe.lt/3zmE" data-via="gameswelt" data-text="Scarlet Nexus - Brainpunk statt Cyberpunk"><i class="icon-twitter"></i><span>Tweet</span></a><a href="#" class="sb--button sb--mail sb--native-fallback" data-url="https://gwe.lt/3zmE" data-subject="Scarlet Nexus - Brainpunk statt Cyberpunk"><i class="icon-mail"></i><span>Mail</span></a></div>
</div></footer>        <div><!-- comments -->
    <div id="sas_7445"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('7445');
            });
        }, true);
    </script>
<!-- /comments -->
</div><section class="article-recommend"><h3 class="section-title">Könnte dich<span>interessieren</span></h3>    <div data-widget="plista_widget_underArticle"></div><script>__consent.wait(function(e){if (!this.allowsStandardPurposes()){$('.article-recommend').hide();return;}if (!window.PLISTA) {window.PLISTA = {publickey: '343bb7fb8901fc0327a79ab7',item: {objectid: "303899",                     title: "Scarlet Nexus",                     text: "Brainpunk statt Cyberpunk",                     url:"https://www.gameswelt.de/scarlet-nexus/preview/brainpunk-statt-cyberpunk-303899",                     img:"https://img.gameswelt.de/public/images/202008/495d95c9a2f8fea87c1c5ff038e5c6cd.png",                     category: "Previews",published_at: 1598619600,                     updated_at: 1598612255                 }};this.inject('https://static.plista.com/async.js');}});</script>
</section>
<section class="article-comments"><h3 class="section-title">Kommentare<span>zum Artikel</span></h3><div id="disqus_thread"></div>
<div class="article-comments-consent" style="display: none">Kommentare können ohne Einwilligung zu Cookies nicht angezeigt werden</div>
<button class="show-comments" data-shortname="gameswelt"><i class="icon-comment" aria-hidden="true"></i>
    Kommentare einblenden
</button>
<script>
    var disqus_config = function () {
        this.page.url = "https://www.gameswelt.de/scarlet-nexus/preview/brainpunk-statt-cyberpunk-303899";
        this.page.identifier = "gameswelt_comment_303899";
        this.page.title = "Kommentare zu Scarlet Nexus";
    };

    __consent.wait(function(e) {
        if (!this.allowsStandardPurposes()) {
            $('.show-comments').hide();
            $('.article-comments-consent').show()
            return;
        }

        $(function(){
            $('<script>')
                .attr('src', 'https://gameswelt.disqus.com/count.js')
                .attr('id', 'dsq-count-scr')
                .appendTo('head');
        });
    });
</script>
</section></article></div><div class="legacy__sidebar"><aside>    <script>
        //diEPFTb("Halfpage")
    </script>
<!-- halfpage -->
    <div id="sas_26360"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('26360');
            });
        }, true);
    </script>
<!-- /halfpage -->
    <span class='diEPFTb_end'></span>
</aside><aside class="info-box"><div class="info-box-title"><a href="/scarlet-nexus">Infos<span class="cg"> zum Titel</span></a></div><a class="info-box-teaser" href="/scarlet-nexus"><img data-picture-id="1249187" src="https://img.gameswelt.de/public/images/202008/1ab3be6584a80002a26cffe3e64ca0a9.png" alt="Scarlet Nexus" title="Scarlet Nexus" width="300" height="169"><h2 class="info-box-description">Scarlet Nexus</h2></a><div class="info-box-data"><div class="info-box-data-row"><div class="info-box-data-row-name">Plattform</div><div class="info-box-data-row-value"><span class="platform-selection"><abbr class="platform platform-1"title="PC"data-platform-id="1">PC</abbr>
</span><span class="platform-selection"><abbr class="platform platform-22 platform-inactive"title="PlayStation 5"data-platform-id="22">PS5</abbr>
</span><span class="platform-selection"><abbr class="platform platform-19 platform-inactive"title="PlayStation 4"data-platform-id="19">PS4</abbr>
</span><span class="platform-selection"><abbr class="platform platform-23 platform-inactive"title="Xbox Series X"data-platform-id="23">XSX</abbr>
</span><span class="platform-selection"><abbr class="platform platform-20 platform-inactive"title="Xbox One"data-platform-id="20">One</abbr>
</span></div></div><div class="platform-dependent platform-dependent-23 cf"><div class="info-box-data-row"><div class="info-box-data-row-name">Genre</div><div class="info-box-data-row-value">Rollenspiel</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value">2020 / 2021</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Publisher</div><div class="info-box-data-row-value"><a href="/bandai-namco">Bandai Namco</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Entwickler</div><div class="info-box-data-row-value"><a href="/bandai-namco">Bandai Namco</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value">Offline: - / Online: -</div></div></div><div class="platform-dependent platform-dependent-20 cf" style="display:none"><div class="info-box-data-row"><div class="info-box-data-row-name">Genre</div><div class="info-box-data-row-value">Rollenspiel</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value">2020 / 2021</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Publisher</div><div class="info-box-data-row-value"><a href="/bandai-namco">Bandai Namco</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Entwickler</div><div class="info-box-data-row-value"><a href="/bandai-namco">Bandai Namco</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value">Offline: - / Online: -</div></div></div><div class="platform-dependent platform-dependent-1 cf" style="display:none"><div class="info-box-data-row"><div class="info-box-data-row-name">Genre</div><div class="info-box-data-row-value">Rollenspiel</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value">2020 / 2021</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Publisher</div><div class="info-box-data-row-value"><a href="/bandai-namco">Bandai Namco</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Entwickler</div><div class="info-box-data-row-value"><a href="/bandai-namco">Bandai Namco</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value">Offline: - / Online: -</div></div></div><div class="platform-dependent platform-dependent-22 cf" style="display:none"><div class="info-box-data-row"><div class="info-box-data-row-name">Genre</div><div class="info-box-data-row-value">Rollenspiel</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value">2020 / 2021</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Publisher</div><div class="info-box-data-row-value"><a href="/bandai-namco">Bandai Namco</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Entwickler</div><div class="info-box-data-row-value"><a href="/bandai-namco">Bandai Namco</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value">Offline: - / Online: -</div></div></div><div class="platform-dependent platform-dependent-19 cf" style="display:none"><div class="info-box-data-row"><div class="info-box-data-row-name">Genre</div><div class="info-box-data-row-value">Rollenspiel</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value">2020 / 2021</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Publisher</div><div class="info-box-data-row-value"><a href="/bandai-namco">Bandai Namco</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Entwickler</div><div class="info-box-data-row-value"><a href="/bandai-namco">Bandai Namco</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value">Offline: - / Online: -</div></div></div></div></aside>
                <aside><!-- button -->
    <div id="sas_7444"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('7444');
            });
        }, true);
    </script>
<!-- /button -->
</aside><aside><!-- rectangle -->
    <div id="sas_7424"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('7424');
            });
        }, true);
    </script>
<!-- /rectangle -->
</aside></div>
            </main>
    <footer class="footer gw-ads-footer">
        <div class="footer-container"><section class="footer-column footer-column-about"><header class="footer-heading"><i class="icon-angle-right"></i>Über uns</header><nav><ul><li><a href="https://www.gameswelt.de/datenschutz-232262">Datenschutz</a></li><li><a href="https://www.gameswelt.de/team-222257">Team</a></li><li><a href="https://www.gameswelt.de/impressum-222188">Impressum</a></li><li><a href="https://wasdmedia.de">Werbung</a></li><li><a href="#" onclick="__consent.optOut(); location.reload();">Cookiezustimmung ändern</a></li></ul></nav></section><section class="footer-column footer-column-topics"><header class="footer-heading"><i class="icon-angle-right"></i>Themen von A bis Z</header><nav><ul><li><a href="/vz/spiele">Alle Spiele von A-Z</a><li><a href="/vz/events">Alle Events von A-Z</a><li><a href="/vz/hardware">Alles zu Hardware von A-Z</a><li><a href="/vz/firmen">Alle Publisher/Entwickler von A-Z</a><li><a href="/archiv/2020-08" title="Alle Inhalte aus dem Archiv">Alle Inhalte aus dem Archiv</a><li><a href="/archiv/news/2020-08" title="Alle News aus dem Archiv">News-Archiv</a><li><a href="/archiv/artikel/2020-08" title="Alle Artikel aus dem Archiv">Artikel-Archiv</a><li><a href="/archiv/videos/2020-08" title="Alle Videos aus dem Archiv">Video-Archiv</a><li><a href="/archiv/bilder/2020-08" title="Alle Bilder aus dem Archiv">Bilder-Archiv</a><li><a href="/archiv/tipps/2020-08" title="Alle Tipps aus dem Archiv">Tipps-Archiv</a><li><a href="/archiv/downloads/2020-08" title="Alle Downloads aus dem Archiv">Downloads-Archiv</a><li><a href="/archiv/kampagnen/2020" title="Alle Kampagnen aus dem Archiv" itemprop="url">Kampagnen-Archiv</a>
<li><a href="https://www.gameswelt.de/gewinnspiele">Gewinnspiele</a></li></ul></nav></section><section class="footer-column footer-column-partner"><header class="footer-heading"><i class="icon-angle-right"></i>Partner und Netzwerk</header><nav><ul><li><a href="https://www.gameswelt.de/">Gameswelt Deutschland</a></li><li><a href="https://www.gameswelt.at/">Gameswelt Österreich</a></li><li><a href="https://www.gameswelt.ch/">Gameswelt Schweiz</a></li><li><a href="https://www.mann.tv/">mann.tv</a></li><li><a href="https://www.film.tv/">FILM.TV</a></li></ul></nav></section><section class="footer-column footer-column-social"><header class="footer-heading"><i class="icon-angle-right"></i>Social Media</header><nav><ul><li><a class="footer-icon" href="https://www.facebook.com/gameswelt"><i class="icon-facebook"></i> Gameswelt auf Facebook</a></li><li><a class="footer-icon" href="https://twitter.com/gameswelt"><i class="icon-twitter"></i> Gameswelt auf Twitter</a></li><li><a class="footer-icon" href="https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ"><i class="icon-youtube"></i> Gameswelt auf YouTube</a></li><li><a class="footer-icon" href="https://www.instagram.com/gameswelt"><i class="icon-instagram"></i> Gameswelt auf Instagram</a></li><li><a class="footer-icon" href="https://www.gameswelt.de/feed"><i class="icon-rss-squared"></i> RSS/Atom Feeds von Gameswelt</a></li></ul></nav></section></div><section class="footer-copyright"><p>Copyright 2020 by <a href="http://www.emgag.com/">Entertainment Media Group AG</a>.</p><p>Alle Rechte vorbehalten.</p><p>Dein Magazin rund um Games...</p></section>

    </footer>
                            <script src="https://assets.gameswelt.de/build/2.47aae912.js"></script>
                    <script src="https://assets.gameswelt.de/build/desktop.0be0b636.js"></script>
                                <script src="https://assets.gameswelt.de/build/4.b422f7c7.js"></script>
                    <script src="https://assets.gameswelt.de/build/article.9562192f.js"></script>
                                <script src="https://assets.gameswelt.de/build/5.e8b18f0a.js"></script>
                    <script src="https://assets.gameswelt.de/build/player.c2291a67.js"></script>
                        <div>
        <!-- dhtml -->
    <div id="sas_7427"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('7427');
            });
        }, true);
    </script>
<!-- /dhtml -->

                    <!-- outstream -->
    <div id="sas_45225"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('45225');
            });
        }, true);
    </script>
<!-- /outstream -->

            </div>
                    <script>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</script>
    </body>
<!--doubleplusgood-->
</html>
