<!doctype html>
<html lang="de-de" class="gw-ads-root">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
    <meta charset="utf-8">
    <meta content="IE=edge" http-equiv="X-UA-Compatible">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <title>Saints Row: Fasching auf mexikanisch - Preview von Gameswelt</title>
    <script src="https://assets.gameswelt.de/build/runtime.10798912.js"></script><script src="https://assets.gameswelt.de/build/755.f5cf308f.js"></script><script src="https://assets.gameswelt.de/build/head.6db10246.js"></script><link rel="stylesheet" href="https://assets.gameswelt.de/build/desktop.981ad823.css"><link rel="stylesheet" href="https://assets.gameswelt.de/build/article.e518e257.css"><link rel="stylesheet" href="https://assets.gameswelt.de/build/player.648715a9.css"><link type="application/atom+xml" rel="alternate" href="https://www.gameswelt.de/feeds/news/atom.xml" title="News (atom)"><link type="application/rss+xml" rel="alternate" href="https://www.gameswelt.de/feeds/news/rss.xml" title="News (rss)"><link type="application/atom+xml" rel="alternate" href="https://www.gameswelt.de/feeds/artikel/atom.xml" title="Alle Artikel (atom)"><link type="application/rss+xml" rel="alternate" href="https://www.gameswelt.de/feeds/artikel/rss.xml" title="Alle Artikel (rss)"><link rel="preconnect" href="https://img.gameswelt.de/" crossorigin=""><link rel="preconnect" href="https://assets.gameswelt.de/" crossorigin=""><link rel="dns-prefetch" href="https://b.wmp.media"><link rel="dns-prefetch" href="https://v.wmp.media"><link rel="preconnect" href="https://cc.cdn.civiccomputing.com" crossorigin=""><link rel="preconnect" href="https://ced.sascdn.com" crossorigin=""><link rel="preconnect" href="https://www4.smartadserver.com" crossorigin=""><link rel="preconnect" href="https://www.googletagmanager.com" crossorigin=""><link rel="canonical" href="https://www.gameswelt.de/saints-row-2022/preview/fasching-auf-mexikanisch-313531"><link rel="alternate" href="https://m.gameswelt.de/saints-row-2022/preview/fasching-auf-mexikanisch-313531" media="only screen and (max-width: 640px)"><link rel="alternate" href="https://www.gameswelt.at/saints-row-2022/preview/fasching-auf-mexikanisch-313531" hreflang="de-AT"><link rel="alternate" href="https://www.gameswelt.ch/saints-row-2022/preview/fasching-auf-mexikanisch-313531" hreflang="de-CH"><link rel="alternate" href="https://www.gameswelt.de/saints-row-2022/preview/fasching-auf-mexikanisch-313531" hreflang="de-DE"><link rel="alternate" href="https://www.gameswelt.de/saints-row-2022/preview/fasching-auf-mexikanisch-313531" hreflang="de"><link rel="alternate" href="https://www.gameswelt.de/saints-row-2022/preview/fasching-auf-mexikanisch-313531" hreflang="x-default"><link type="text/html" rel="shortlink" href="https://gwe.lt/3CdI"><link rel="next" href="https://www.gameswelt.de/saints-row-2022/preview/fasching-auf-mexikanisch-313531/2"><meta name="msapplication-config" content="none"><meta property="fb:app_id" content="159094931116885"><meta property="fb:pages" content="112314990180,208362189281253"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Saints Row"><meta name="twitter:description" content="Männlein, Weiblein, divers? In Saints Row ist das erst der Anfang. Hier könnt ihr nicht nur aussehen, wie ihr wollt, sondern optisch völlig am Rad drehen."><meta name="twitter:site" content="@gameswelt"><meta name="twitter:domain" content="www.gameswelt.de"><meta name="twitter:image:src" content="https://img.gameswelt.de/public/images/202108/c95e1d410ea29506bd24d0576c46b6d7.png"><meta name="twitter:image:width" content="1200"><meta name="twitter:image:height" content="629"><meta property="og:title" content="Saints Row: Fasching auf mexikanisch"><meta property="og:site_name" content="Gameswelt"><meta property="og:description" content="Männlein, Weiblein, divers? In Saints Row ist das erst der Anfang. Hier könnt ihr nicht nur aussehen, wie ihr wollt, sondern optisch völlig am Rad drehen."><meta property="og:type" content="article"><meta property="og:url" content="https://www.gameswelt.de/saints-row-2022/preview/fasching-auf-mexikanisch-313531"><meta property="og:locale" content="de_DE"><meta property="og:image" content="https://img.gameswelt.de/public/images/202108/c95e1d410ea29506bd24d0576c46b6d7.png"><meta property="og:image:type" content="image/png"><meta property="og:image:secure_url" content="https://img.gameswelt.de/public/images/202108/c95e1d410ea29506bd24d0576c46b6d7.png"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="629"><meta property="article:published_time" content="2022-04-20T21:15:00+02:00"><meta property="article:modified_time" content="2022-04-20T17:12:04+02:00"><meta property="article:section" content="Games"><meta property="article:publisher" content="https://www.facebook.com/Gameswelt">    <script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.gameswelt.de/previews","name":"Previews"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.gameswelt.de/saints-row-2022/preview/fasching-auf-mexikanisch-313531","name":"Saints Row: Fasching auf mexikanisch"}}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.gameswelt.de/saints-row-2022","name":"Saints Row (2022)"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.gameswelt.de/saints-row-2022/artikel","name":"Artikel"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.gameswelt.de/saints-row-2022/preview/fasching-auf-mexikanisch-313531","name":"Saints Row: Fasching auf mexikanisch"}}]}</script>
        <script>!function(e){var t={};function r(n){if(t[n])return t[n].exports;var o=t[n]={i:n,l:!1,exports:{}};return e[n].call(o.exports,o,o.exports,r),o.l=!0,o.exports}r.m=e,r.c=t,r.d=function(e,t,n){r.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:n})},r.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},r.t=function(e,t){if(1&t&&(e=r(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var n=Object.create(null);if(r.r(n),Object.defineProperty(n,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var o in e)r.d(n,o,function(t){return e[t]}.bind(null,o));return n},r.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return r.d(t,"a",t),t},r.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},r.p="/dist/",r(r.s="7jic")}({"7jic":function(e,t,r){"use strict";r.r(t);(function(){var e=[],t=window;!function e(){var r=t.document,n=!!t.frames.__tcfapiLocator;if(!n)if(r.body){var o=r.createElement("iframe");o.style.cssText="display:none",o.name="__tcfapiLocator",r.body.appendChild(o)}else setTimeout(e,5);return!n}(),t.__tcfapi=function(){for(var t,r=arguments.length,n=new Array(r),o=0;o<r;o++)n[o]=arguments[o];if(!n.length)return e;if("setGdprApplies"===n[0])n.length>3&&2===parseInt(n[1],10)&&"boolean"==typeof n[3]&&(t=n[3],"function"==typeof n[2]&&n[2]("set",!0));else if("ping"===n[0]){var a={gdprApplies:t,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof n[2]&&n[2](a)}else e.push(n)},t.addEventListener("message",(function(e){var t="string"==typeof e.data,r={};try{r=t?JSON.parse(e.data):e.data}catch(e){}var n=r.__tcfapiCall;n&&window.__tcfapi(n.command,n.version,(function(r,o){var a={__tcfapiReturn:{returnValue:r,success:o,callId:n.callId}};t&&(a=JSON.stringify(a)),e&&e.source&&e.source.postMessage&&e.source.postMessage(a,"*")}),n.parameter)}),!1)})()}});</script>
<script src="https://cc.cdn.civiccomputing.com/9/cookieControl-9.5.min.js"></script>
    <script src="https://assets.gameswelt.de/build/cmp.093b0152.js"></script>
<script>
    __consent_config({ debug: true, size: 'normal'})
</script>
        <script>dataLayer=[{"articleId":313531,"categoryId":59,"authorId":351,"datePublish":"2022-04-20 21:15:00","datePublishWeek":"2022w16","titleItemId":1,"subTitleItemId":17069,"trackingVGWort":"vgzm.2780782-gw-313531","siteTld":"de","siteCountryId":64,"siteDevice":"desktop","adsEnabled":true,"keywords":"tbuk;313531;artikel;saints-row-2022;pc;ps4;one;ps5;xsx"}];</script>
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5FQJKZH');

    __consent.wait(function(e){
        window.dataLayer.push({
            'event': 'consent',
            'consent_1': this.allows('standard/1'),
            'consent_2': this.allows('standard/2'),
            'consent_3': this.allows('standard/3'),
            'consent_4': this.allows('standard/4'),
            'consent_5': this.allows('standard/5'),
            'consent_6': this.allows('standard/6'),
            'consent_7': this.allows('standard/7'),
            'consent_8': this.allows('standard/8'),
            'consent_9': this.allows('standard/9'),
            'consent_10': this.allows('standard/10'),
            'consent_all': this.allowsStandardPurposes(),
            'consent_string': this.consent,
            'keywords': window.dataLayer[0].keywords + ';' + this.keywords.join(';')
        });
    });
</script>
        <script>
        __consent.wait(function(e){
            sas.cmd.push(function(){ sas.setGdprConsentData(__consent.consent) });
            sas.cmd.push(function() {
                sas.setup({ networkid: 420, domain: 'https://www4.smartadserver.com', async: true });
            });
            sas.cmd.push(function() {
                sas.call('onecall', {
                    siteId: 16708,
                    pageId: 120857,
                    formatId: '20075,41332,7445,26360,7444,7424,7446,7427,76256,98247,45225',
                    target: 'tbuk;313531;artikel;saints-row-2022;pc;ps4;one;ps5;xsx;' + __consent.keywords.join(';')
                });
            });
            __consent.call('ads');
            
            __consent.inject('https://ced.sascdn.com/tag/420/smart.js');
        });
    </script>
<script>
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
</script>

        <link rel="icon" type="image/x-icon" href="https://www.gameswelt.de/favicon.ico">
    <link rel="apple-touch-icon" href="https://assets.gameswelt.de/pictures/icons/touch-icon-iphone.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://assets.gameswelt.de/pictures/icons/touch-icon-ipad.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://assets.gameswelt.de/pictures/icons/touch-icon-iphone-retina.png">
    <link rel="icon" sizes="120x120" href="https://assets.gameswelt.de/pictures/icons/touch-icon-iphone-retina.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://assets.gameswelt.de/pictures/icons/touch-icon-ipad-retina.png">
    <link rel="icon" sizes="152x152" href="https://assets.gameswelt.de/pictures/icons/touch-icon-ipad-retina.png">
    <meta name="theme-color" content="#636363">
    <meta name="msapplication-TileColor" content="#FFFFFF">
    <meta name="msapplication-TileImage" content="https://assets.gameswelt.de/pictures/icons/windows8-icon.png">
        
<script type="application/ld+json">
{
    "@context" : "https://schema.org",
        "@type" : "Organization",
    "name" : "Gameswelt",
    "url" : "https://www.gameswelt.de/",
    "logo": {
        "@type": "ImageObject",
        "url": "https://assets.gameswelt.de/pictures/logo.png",
        "width": 260,
        "height": 76
    },
    "sameAs" : [
        "https://www.facebook.com/gameswelt",
        "https://twitter.com/gameswelt",
        "https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ",
        "https://www.instagram.com/gameswelt/"
    ]

}
</script>
    <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "WebSite",
  "name": "Gameswelt",
  "alternateName": "Dein Spielemagazin mit News, Tests, Specials, Videos, Tipps und Lösungen für PC, PS3, PS4, Xbox 360, Xbox One, Wii, Wii U, 3DS und Nintendo Switch",
  "url": "https://www.gameswelt.de/",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.gameswelt.de/suche?q={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script>
            
<script type="application/ld+json">
{
    "@context" : "https://schema.org",
    "@type" : "Article",     "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.gameswelt.de/saints-row-2022/preview/fasching-auf-mexikanisch-313531"
      },
    "headline": "Saints\u0020Row: Fasching\u0020auf\u0020mexikanisch",
        "description": "M\u00E4nnlein,\u0020Weiblein,\u0020divers\u003F\u0020In\u0020Saints\u0020Row\u0020ist\u0020das\u0020erst\u0020der\u0020Anfang.\u0020Hier\u0020k\u00F6nnt\u0020ihr\u0020nicht\u0020nur\u0020aussehen,\u0020wie\u0020ihr\u0020wollt,\u0020sondern\u0020optisch\u0020v\u00F6llig\u0020am\u0020Rad\u0020drehen.",
    "image": [
        "https://img.gameswelt.de/public/images/202108/c95e1d410ea29506bd24d0576c46b6d7.png"
    ],
    "dateModified": "2022-04-20T17:12:04+02:00",
    "datePublished": "2022-04-20T21:15:00+02:00",
    "author": {
      "@type": "Person",
      "name": "Denis Brown"
    },
    "publisher": {
            "@type" : "Organization",
    "name" : "Gameswelt",
    "url" : "https://www.gameswelt.de/",
    "logo": {
        "@type": "ImageObject",
        "url": "https://assets.gameswelt.de/pictures/logo.png",
        "width": 260,
        "height": 76
    },
    "sameAs" : [
        "https://www.facebook.com/gameswelt",
        "https://twitter.com/gameswelt",
        "https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ",
        "https://www.instagram.com/gameswelt/"
    ]

    },
    "inLanguage": {
        "@type": "Language",
        "name": "German"
    }
        ,"mainEntity": {
            "@type": "VideoGame",
    "name": "Saints\u0020Row\u0020\u00282022\u0029",
    "url": "https://www.gameswelt.de/saints-row-2022",
    "image": "https://img.gameswelt.de/public/images/202108/c95e1d410ea29506bd24d0576c46b6d7.png",
    "applicationCategory": "Game",
    "gamePlatform": ["PC","PlayStation 5","PlayStation 4","Xbox Series X","Xbox One"    ],
    "operatingSystem": ["PC","PlayStation 5","PlayStation 4","Xbox Series X","Xbox One"    ]

    }
    }
</script>


            <script>var SITE = {"device":"desktop","url":"https:\/\/www.gameswelt.de\/saints-row-2022\/preview\/fasching-auf-mexikanisch-313531","desktopUrl":"https:\/\/www.gameswelt.de\/saints-row-2022\/preview\/fasching-auf-mexikanisch-313531","mobileUrl":"https:\/\/m.gameswelt.de\/saints-row-2022\/preview\/fasching-auf-mexikanisch-313531"};</script>
</head>
<body class="gw-ads-body">
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5FQJKZH"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <header class="header gw-ads-header">
            <div class="header-container">
        <div class="thingy"><span class="logo"><a href="https://www.gameswelt.de/"><img src="https://assets.gameswelt.de/pictures/logo.png" width="260" height="76" alt="Gameswelt" class="logo-img"></a></span>

            <div class="country-selection cw pa fss">Länderauswahl:
                <ul class="unstyled mls">
                    <li><a href="https://www.gameswelt.de/" class="country-flag country-flag-de"><span class="dn">DE</span></a></li>
                    <li><a href="https://www.gameswelt.at/" class="country-flag country-flag-at"><span class="dn">AT</span></a></li>
                    <li><a href="https://www.gameswelt.ch/" class="country-flag country-flag-ch"><span class="dn">CH</span></a></li>
                </ul>
            </div>
            <div class="searchbox">
                <form action="/suche">
                    <input type="text" id="search-query" name="q">
                    <button id="search-submit"><i class="icon-search" aria-hidden="true"></i></button>
                </form>
            </div>
        </div>
        <nav class="menu"><ul class="unstyled ttu tdn fs0 wsnw"><li class="home"><a href="/" class="menu-a">Home</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Gewinnspiel</strong><a class="db pr" href="/promotion/gewinnspiel/gewinnt-besten-teufel-sound-und-den-film-auf-blu-ray-312878">            <img data-picture-id="1268735" src="https://img.gameswelt.de/public/images/202203/e22db5d6d36b910889b6c1039302bbc8.png" alt="SCREAM | Gewinnspiel zum Heimkino-Start. - Gewinnspiel" title="SCREAM | Gewinnspiel zum Heimkino-Start. - Gewinnspiel" loading="lazy" width="227" height="97"><div class="pa b0 prs bgb arrow-right tar ellip">SCREAM | Gewinnspiel zum Heimkino-Start.</div></a></section><section class="newest-articles pa"><strong>Interessante Links</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/mobile"><strong>Mobile-Games</strong></a></li><li class="db"><a class="arrow-right" href="/gewinnspiele"><strong>Gewinnspiele</strong></a></li><li class="db"><a class="arrow-right" href="/team-222257"><strong>Teamseite</strong></a></li><li class="db"><a class="arrow-right" href="/impressum-222188"><strong>Impressum</strong></a></li></ol></section></div>
</li><li><a href="https://www.gameswelt.de/news" class="menu-a">News</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>News</strong><a class="db pr" href="/shadowrun-returns/news/komplette-reihe-kommt-optimiert-auf-konsolen-313540">            <img data-picture-id="1053684" src="https://img.gameswelt.de/public/images/201406/d891c21774f7f68324bed6e4aa045dad.jpg" alt="Shadowrun Trilogy - News" title="Shadowrun Trilogy - News" loading="lazy" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Shadowrun Trilogy</div></a></section><section class="newest-articles pa"><strong>Aktuelles aus der Welt der Spiele</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/playstation-5/news/firmware-upgrade-jetzt-via-pc-moeglich-313538"><strong>PS5 DualSense Controller</strong><br> Firmware-Upgrade jetzt via PC möglich</a></li><li class="db"><a class="arrow-right" href="/xbox-series-x-s/news/auch-assassins-creed-mehr-ubisoft-titel-im-anflug-313537"><strong>Xbox Game Pass</strong><br> Auch Assassin&#039;s Creed: Mehr Ubisoft-Titel im Anflug</a></li><li class="db"><a class="arrow-right" href="/sonic-origins/news/sammlung-bringt-mehrere-2d-klassiker-ueberarbeitet-zurueck-313535"><strong>Sonic Origins</strong><br> Sammlung bringt mehrere 2D-Klassiker überarbeitet zurück</a></li></ol></section><div class="subcategories"><strong><a href="/news">&gt; Alle News im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/artikel" class="menu-a">Artikel</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Preview</strong><a class="db pr" href="/saints-row-2022/preview/fasching-auf-mexikanisch-313531">            <img data-picture-id="1261967" src="https://img.gameswelt.de/public/images/202108/5f3daa33034d5787cd13cacc26905ea9.png" alt="Saints Row - Preview" title="Saints Row - Preview" loading="lazy" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Saints Row</div></a></section><section class="newest-articles pa"><strong>Neue Artikel auf Gameswelt</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/lego-star-wars-the-skywalker-saga/test/ein-spiel-neun-filme-und-1-166-nebenquests-313334"><strong>Lego Star Wars: The Skywalker Saga</strong><br> Ein Spiel, neun Filme und 1.166 Nebenquests</a></li><li class="db"><a class="arrow-right" href="/top-10/special/massig-nachschub-fuer-superhelden-fans-313437"><strong>Alle 11 kommenden Marvel- und DC-Videospiele</strong><br> Massig Nachschub für Superhelden-Fans</a></li><li class="db"><a class="arrow-right" href="/the-elder-scrolls-online/preview/besuch-bei-den-bretonen-313425"><strong>The Elder Scrolls Online: High Isle</strong><br> Besuch bei den Bretonen</a></li></ol></section><div class="subcategories"><strong class="pa" style="left:-156px"><a href="/artikel">Artikel im Überblick</a></strong><ul class="pl0 fwb"><li><a href="/previews" class="fwb">Previews</a></li><li><a href="/tests" class="fwb">Tests</a></li><li><a href="/specials" class="fwb">Specials</a></li></ul></div></div>
</li><li><a href="https://www.gameswelt.de/videos" class="menu-a"><span>Videos</span></a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Video</strong><a class="db pr" href="/saints-row-2022/video/customization-trailer-313521">            <img data-picture-id="1261967" src="https://img.gameswelt.de/public/images/202108/5f3daa33034d5787cd13cacc26905ea9.png" alt="Saints Row - Video" title="Saints Row - Video" loading="lazy" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Saints Row</div></a></section><section class="newest-articles pa"><strong>Neue Videos auf Gameswelt</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/shadowrun-returns/video/announcement-trailer-313539"><strong>Shadowrun Trilogy</strong><br> Announcement Trailer</a></li><li class="db"><a class="arrow-right" href="/gameswelt-news/video/mit-minecraft-world-of-warcraft-und-mehr-313523"><strong>Gameswelt News 20.04.2022</strong><br> Mit Minecraft, World of Warcraft und mehr</a></li><li class="db"><a class="arrow-right" href="/sonic-origins/video/announcement-trailer-313534"><strong>Sonic Origins</strong><br> Announcement Trailer</a></li></ol></section><div class="subcategories"><strong><a href="/videos">&gt; Alle Videos im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/bilder" class="menu-a">Bilder</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Screenshots</strong><a class="db pr" href="/sonic-origins/screenshots/9-erste-bilder-aus-dem-comeback-der-2d-klassiker-313533">            <img data-picture-id="1269936" src="https://img.gameswelt.de/public/images/202204/e4ee3ce73636fefd0161f8e3ba53bbae.png" alt="Sonic Origins - Screenshots" title="Sonic Origins - Screenshots" loading="lazy" width="227" height="127"><div class="pa b0 prs bgb arrow-right tar ellip">Sonic Origins</div></a></section><section class="newest-articles pa"><strong>Neue Screenshots und Artworks</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/world-of-warcraft-dragonflight/screenshots/die-ersten-bilder-zur-neuen-erweiterung-313510"><strong>World of WarCraft: Dragonflight</strong><br> Die ersten Bilder zur neuen Erweiterung</a></li><li class="db"><a class="arrow-right" href="/peridot/screenshots/10-bilder-zeigen-neues-ar-spiel-der-pokemon-go-macher-313479"><strong>Peridot</strong><br> 10 Bilder zeigen neues AR-Spiel der Pokémon-GO-Macher</a></li><li class="db"><a class="arrow-right" href="/south-of-the-circle/screenshots/8-erste-bilder-aus-dem-neuen-adventure-313477"><strong>South of the Circle</strong><br> 8 erste Bilder aus dem neuen Adventure</a></li></ol></section><div class="subcategories"><strong><a href="/bilder">&gt; Alle Bilder im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/tipps" class="menu-a">Tipps</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Komplettlösung</strong><a class="db pr" href="/elden-ring/komplettloesung/komplettloesung-guide-alle-gebiete-alle-bosse-alle-wichtigen-items-312786">            <img data-picture-id="1259220" src="https://img.gameswelt.de/public/images/202106/e4545a0ba370136aa741838773eb586b.png" alt="Elden Ring - Komplettl&ouml;sung" title="Elden Ring - Komplettl&ouml;sung" loading="lazy" width="227" height="127"><div class="pa b0 prs bgb arrow-right tar ellip">Elden Ring</div></a></section><section class="newest-articles pa"><strong>Aktuelle Tipps und Lösungen</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/lego-star-wars-the-skywalker-saga/tipp/cheats-mit-diesen-codes-schaltet-ihr-neue-charaktere-und-schiffe-frei-313390"><strong>Lego Star Wars: The Skywalker Saga</strong><br> Cheats: Mit diesen Codes schaltet ihr neue Charaktere und Schiffe frei</a></li><li class="db"><a class="arrow-right" href="/elden-ring/tipp/guide-so-schaltet-ihr-das-herr-der-rasenden-flamme-ende-frei-lord-of-frenzied-flame-312892"><strong>Elden Ring</strong><br> Guide: So schaltet ihr das Herr der Rasenden Flamme Ende frei (Lord of Frenzied Flame)</a></li><li class="db"><a class="arrow-right" href="/horizon-forbidden-west/komplettloesung/komplettloesung-guide-alle-quests-fundorte-aller-collectibles-312667"><strong>Horizon: Forbidden West</strong><br> Komplettlösung &amp; Guide: alle Quests, Fundorte aller Collectibles</a></li></ol></section><div class="subcategories"><strong><a href="/tipps">&gt; Alle Tipps im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/downloads" class="menu-a">Downloads</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Freeware</strong><a class="db pr" href="/conquer-online/freeware/client-v6716-pc-05-2018-287435">            <img src="https://assets.gameswelt.de/pictures/teaser/227x128.jpg" width="227" height="128" alt="" class="" loading="lazy"><div class="pa b0 prs bgb arrow-right tar ellip">Conquer Online</div></a></section><section class="newest-articles pa"><strong>Aktuelles zum Herunterladen</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/conquer-online/freeware/client-v6707-pc-04-2018-286760"><strong>Conquer Online</strong><br> Client v6707 (PC, 04/2018)</a></li><li class="db"><a class="arrow-right" href="/conquer-online/freeware/client-v1938-mac-04-2018-286759"><strong>Conquer Online</strong><br> Client v1938 (Mac, 04/2018)</a></li><li class="db"><a class="arrow-right" href="/conquer-online/freeware/client-v1897-mac-12-2017-283631"><strong>Conquer Online</strong><br> Client v1897 (Mac, 12/2017)</a></li></ol></section><div class="subcategories"><strong><a href="/downloads">&gt; Alle Downloads im Überblick &lt;</a></strong></div></div>
</li></ul></nav>

    </div>
    </header>
            <div align="center" style="margin-top: -5px;">
                <script>
        //57fb58a017c8f8bf62a7a312("Branding")
    </script>
<!-- branding -->
    <div id="sas_7446"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('7446');
            });
        }, true);
    </script>
<!-- /branding -->
    <span class='57fb58a017c8f8bf62a7a312_end'></span>

        </div>
            <div class="device-redirect-notification dn">
        <span>Du wurdest von unserer Mobile-Seite hierher weitergeleitet.</span>
        <div class="device-redirect-buttons">
            <button id="button-force-mobile" onclick="forceDeviceURL(SITE.mobileUrl, 'mobile');">
                <i class="icon-mobile-alt"></i> Zur Mobile-Seite</button>
            <button id="button-device-redirect-close" onclick="deviceNotificationClose();">
                <i class="icon-window-close"></i> Schliessen
            </button>
        </div>
    </div>
                <main id="main" role="main" class="cf gw-ads-main">
                    <div class="tac">    <script>
        //57fb58a017c8f8bf62a7a312("Billboard")
    </script>
<!-- billboard -->
    <div id="sas_20075"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('20075');
            });
        }, true);
    </script>
<!-- /billboard -->
    <span class='57fb58a017c8f8bf62a7a312_end'></span>
</div><div class="col2"><article class="article-text"><header class="article-header"><h1 class="section-title fwb"><span class="section-title-category">Preview</span><span class="dn"> - </span><span class="section-title-heading">Saints Row</span><span class="dn"> : </span><span class="section-title-subline">Fasching auf mexikanisch</span></h1><ul class="unstyled header-platforms"><li><abbr class="platform platform-1"title="PC"data-platform-id="1">PC</abbr>
</li><li><abbr class="platform platform-22"title="PlayStation 5"data-platform-id="22">PS5</abbr>
</li><li><abbr class="platform platform-19"title="PlayStation 4"data-platform-id="19">PS4</abbr>
</li><li><abbr class="platform platform-23"title="Xbox Series X"data-platform-id="23">XSX</abbr>
</li><li><abbr class="platform platform-20"title="Xbox One"data-platform-id="20">One</abbr>
</li></ul><div class="article-header-meta">Von <a class="author-link" rel="author" href="/autor/351">Denis Brown</a>
&nbsp;|&nbsp;<time datetime="2022-04-20 21:15">20.04.2022 21:15 Uhr</time>&nbsp;|&nbsp;<nav><a href="#article-navigation">Seite 1 von 2</a></nav>&nbsp;|&nbsp;<a class="comment-count" data-disqus-identifier="gameswelt_comment_313531" href="#disqus_thread">Kommentieren</a></div></header>
<div class="share__top"><div class="sb--container"><a href="#" class="sb--button sb--facebook sb--native-fallback" data-url="https://gwe.lt/3CdI"><i class="icon-facebook-official"></i><span>Teilen</span></a><a href="#" class="sb--button sb--twitter sb--native-fallback" data-url="https://gwe.lt/3CdI" data-via="gameswelt" data-text="Saints Row - Fasching auf mexikanisch"><i class="icon-twitter"></i><span>Tweet</span></a><a href="#" class="sb--button sb--mail sb--native-fallback" data-url="https://gwe.lt/3CdI" data-subject="Saints Row - Fasching auf mexikanisch"><i class="icon-mail"></i><span>Mail</span></a></div>
</div><div id="article-content" class="article-content""><p class="fwb c0">Wie viel Sandbox in einem Spiel drinsteckt, erkennt man am besten dort, wo persönliche Entscheidungen am meisten Ausschlag geben. Wie viel Freiheit Saints Row allgemein gewährt, lässt sich jetzt noch nicht sagen, aber beim Blick auf den Charakter-Editor wird eines klar: Am Design des eigenen Avatars scheitert die gefühlte Vogelfreiheit garantiert nicht.</p><!-- rectangle-artikel -->
    <div id="sas_41332"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('41332');
            });
        }, true);
    </script>
<!-- /rectangle-artikel -->
<p>Wer hat eigentlich behauptet, Gangster müssten immer finster dreinblicken und Coolness ausstrahlen? Wenn uns Batman eines gelehrt hat, dann dass die Unberechenbarkeit eines anarchistischen Freaks viel furchteinflößender ist. Manche Menschen wollen die Welt einfach nur brennen sehen, andere ergötzen sich daran, wenn ihr vor lauter WTF-Bekundungen nicht wisst, ob ihr schießen oder lachen sollt.</p>&#13;
<figure class="figure-picture figure-picture__count-1"><div class="figure-picture__list">
                    <div class="figure-picture__listitem">
                                    <a href="https://img.gameswelt.de/public/images/202204/946ed36c4792e552c4f9601e67ec7ad0.png" data-title="Saints Row (2022) Bild 1 | Datum: 20.04.2022" data-lightbox="b98f31187a40b0f798a9430ad1fbc237">
                                <img src="https://img.gameswelt.de/public/images/202204/9e43736ec3f110de4e47e3b8b260280c.png" height="365" width="650" title="Saints Row (2022) Bild 1 | Datum: 20.04.2022"></a>
                            </div>
            </div>
    </figure>&#13;
<p>Entwickler Volition zufolge könnte das schon bald mehr als eine Floskel sein. Wenn das neue Saints Row im August erscheint, wird euch jedenfalls niemand daran hindern, es dem Joker gleich zu tun oder noch krassere Modeverbrechen zu begehen.</p>&#13;
<h2>Style für jedes Körperteil</h2>&#13;
<p>Moment mal. Modeverbrechen? Wer stellt den sowas fest? Die Modepolizei? Pah, die soll mal kommen. Cool ist, was ihr und eure Freunde cool finden. Schön ist, wie ihr euch schön findet. Und genau diese Philosophie dürft ihr in Saints Row voll ausleben. Männlein, Weiblein oder divers ist hier nur die Speerspitze der Designentscheidungen, die keinen Schubladen zugewiesen wird. Ihr dürft alles sein, alles tragen, euch beliebig schminken und eure Attitüde frei Schnauze spazieren führen. Werdet Teil der Sparcle Army, tragt einen Kilt über Blümchensocken oder zollt einer Vogelscheuche Tribut. Kurzum, tut was ihr wollt.</p>&#13;
<p>Einfach nur einen noblen Anzug tragen und auf Al Pacino machen? Ja, das geht auch. Zwingt euch ja keiner zu Extravaganzen. Aber wer will denn so langweilig sein, wenn das bereitgestellte Design-Werkzeug derart vielseitig ist? Aus den acht Basis-Charaktermodellen, die ihr als Rohlinge wählt, könnt ihr beinahe alles gestalten, was euch vorschwebt. Muskulös, fett, alt jung, völlig egal. Anything goes.</p>&#13;
<p>Selbst asymmetrische Gesichter bis hin zu entstellten Gestalten mit Beulen und kranken Auswüchsen berücksichtigt das entsprechende Menü durch mehrere Slider für rechte und linke Körperhälfte. Horror-Fantasien wie etwa drei Pupillen je Auge, Vampirbleiche und Narben gehören ebenfalls zur Gesichtsgestaltung.</p>&#13;
<h2>Get your freak on</h2>&#13;
<p>Der Charaktereditor in Saints Row geht wahrlich ins Detail. Unterwäsche, Socken, Shirts und Hosen decken nur das Gröbste ab. Einzelne Haare in einer üppigen Frisur färben, Tattoos platzieren oder ein Metallgebiss anlegen, das an den Beißer aus den James Bond-Filmen erinnert, ist dagegen ein ganz anderes Kaliber persönlicher Freiheit. Und wenn ihr so weit geht, warum dann nicht gleich eine Captain-Hook-Gedächtnis-Armprothese anlegen? Oder einen Vollkörper-Hautersatz aus Holz? Vielleicht einen wabbeligen Pferdekopf als Verzierung? Ihr seht, wohin das führt.</p>&#13;
<figure class="figure-picture figure-picture__count-1"><div class="figure-picture__list">
                    <div class="figure-picture__listitem">
                                    <a href="https://img.gameswelt.de/public/images/202204/3ad006eecdbd182f71c6be7a1422f19f.png" data-title="Saints Row (2022) Bild 1 | Datum: 20.04.2022" data-lightbox="bd3093e5a95c3ed6799f4359c8491567">
                                <img src="https://img.gameswelt.de/public/images/202204/5b4d92644b0c3f0d949430e241463ac7.png" height="365" width="650" title="Saints Row (2022) Bild 1 | Datum: 20.04.2022"></a>
                            </div>
            </div>
    </figure>&#13;
<p>Wer braucht schon Marvel-Adaptionen, wenn man sich den grünen Hulk selbst basteln kann. Superhelden, die fliegen? Die mag es nicht geben, aber sich per Schleudersitz aus dem Auto werfen lassen, um mit einem Wingsuit über die Dächer der Stadt zu schweben, kommt dem recht nah. Wenn ihr wollt, beginnen Deadmau5- und Elton-John-Lookalikes im Fiederkleid eine Verbrecherkarriere in eurer Gang.</p>&#13;
<p>Die schiere Anzahl wie auch die Qualität der Assets verdeutlichen, warum das neue Saints Row nur auf den neuen Konsolen erscheint. Mannigfaltige und detailreich gestaltete Accessoires, aber auch etliche mögliche Animationsroutinen verbraten sicherlich irre viel Grafikspeicher und sollten der offenen Welt trotzdem nicht die Show stehlen, beziehungsweise die Handbremse bei der Bildrate ziehen.</p>&#13;
<h2>Ballern und fahren inbegriffen</h2>&#13;
<p>Als das neue Saints Row letztes Jahr angekündigt wurde, rollte ein kollektiver Seufzer der Enttäuschung quer durch das Netz. Viele hatten sich ein total verrücktes Open-World-Spiel erhofft, das sich als würdiger Nachfolger des gefeierten vierten Teils erweist. Mit den neuen, abgefahrenen Einstellungsmöglichkeiten dürfte selbst beim größten Skeptiker die Hoffnung aufkeimen, dass es sich unterm Strich doch noch in eine ähnliche Richtung entwickeln könnte. Schon die Gestaltung der Autos und der Waffen lässt irres Zeug erahnen – ein Gitarrenkoffer lässt sich zum Beispiel mal eben zu einer Bazooka umfunktionieren. Es geht dabei nicht um Verkleidungen für Waffen. Nein, ihr nehmt euch tatsächlich Knochen oder Piñatas und ballert damit tödliche Kugeln. Was für ein abgefahrener Shit.</p>&#13;
<p>Bei 80 aufbrezelbaren Fahrzeugen und einer Vielzahl abgefahrener Waffendesigns dürfte eine Menge Spielzeit beim Finden und Gestalten etlicher Nebensächlichkeiten draufgehen. Auf Hoverboards gleiten? Aus einer Krücke ballern? Eine Familienkutsche als Segelschiff tarnen? Realismus ist in keiner Hinsicht ein Maßstab.</p>&#13;
<figure class="figure-picture figure-picture__count-1"><div class="figure-picture__list">
                    <div class="figure-picture__listitem">
                                    <a href="https://img.gameswelt.de/public/images/202204/4082b384cf73e86c80f15c399db573c2.png" data-title="Saints Row (2022) Bild 1 | Datum: 20.04.2022" data-lightbox="63d51b6bb2615a37213bb6152bf99750">
                                <img src="https://img.gameswelt.de/public/images/202204/00d5868177bbadc0195f22c092b277f7.png" height="365" width="650" title="Saints Row (2022) Bild 1 | Datum: 20.04.2022"></a>
                            </div>
            </div>
    </figure>&#13;
<p>Alle Gestaltungsmuffel, die nun aufstöhnen, dürfen beruhigt aufatmen. Wer keine Lust hat, jede Schraube an einem Fahrzeug eigenhändig umzufärben, kann auch eine große Anzahl an harmonisch abgestimmte Presets zurückgreifen, bei denen ein persönlicher Touch nur wenige zusätzliche Handgriffe benötigt.</p>&#13;
<h2>Die praktische Seite</h2>&#13;
<p>Freakiges Aussehen schön und gut, aber was hat man denn davon, abseits der optischen Spielerei? Nun, nicht alle Einstellungsmöglichkeiten betreffen Äußerlichkeiten. Größere Reifen an eurem Auto helfen euch beispielsweise beim Durchqueren der Wüste, Nitros bringen euch schneller ans Ziel und ein Armeepanzer kommt erwartungsgemäß mit einer harten Hülle daher, die selbst großkalibrigen Waffen widersteht.</p>&#13;
<figure class="figure-video"><figcaption><a href="https://www.gameswelt.de/saints-row-2022/video/customization-trailer-313521?rel=article&amp;playlist=1huteeu31b">Saints Row - Customization Trailer</a></figcaption><script>
        
    __consent.wait(function(e) {
        window.__player_config_60d47b07 = {"skin":"vjs-gameswelt-content","autoplay":false,"playlistURL":"https://video.gameswelt.de/source/1x31cyi66k.json","debug":true,"adTag":"https://v.wmp.media/preroll?p%5B0%5D=https%3A%2F%2Fwww4.smartadserver.com%2Fac%3Fsiteid%3D16708%26pgid%3D120857%26fmtid%3D41506%26ab%3D1%26tgt%3Dtbuk%3B313531%3Bartikel%3Bsaints-row-2022%3Bpc%3Bps4%3Bone%3Bps5%3Bxsx__vmap.keywords__%26oc%3D1%26out%3Dvast3%26ps%3D1%26pb%3D0%26visit%3DS%26vcn%3Ds%26tmstp%3D__vmap.random__%26gdpr_consent%3D__vmap.consent__&p%5B1%5D=https%3A%2F%2Fwww4.smartadserver.com%2Fac%3Fsiteid%3D16708%26pgid%3D120857%26fmtid%3D41506%26ab%3D2%26tgt%3Dtbuk%3B313531%3Bartikel%3Bsaints-row-2022%3Bpc%3Bps4%3Bone%3Bps5%3Bxsx__vmap.keywords__%26oc%3D1%26out%3Dvast3%26ps%3D1%26pb%3D0%26visit%3DS%26vcn%3Ds%26tmstp%3D__vmap.random__%26gdpr_consent%3D__vmap.consent__&r=__timestamp__","thumbnails":true};
        window.__player_config_60d47b07.track = function (event, userInteraction, playlistItem) {
            this.log('[TRACKING] Event: ' + event + ", User-initiated: " + userInteraction);
            if (event !== 'play') return;
    
            this.log('[TRACKING] Playing "' + playlistItem.title + '" (UID: ' + playlistItem.meta.uid + ')');
    
            /* GTM Tracking */
            if (window.dataLayer) {
                window.dataLayer.push({
                    'event': 'videoPlay',
                    'videoArticleId': playlistItem.meta.articleId,
                    'videoUserInteraction': userInteraction
                });
            }
        };
        
        window.__player_config_60d47b07.ready = [function() {
            // switch to best available source when expanding the player and entering fullscreen
            let bestQuality = function () {
                let i = this.currentItem.sources.findIndex(function (src) {
                    return src.best
                });
                this.player.trigger('qualityRequested', this.currentItem.sources[i]);
            };
    
            this.player.one('expand', bestQuality.bind(this));
            this.player.one('fullscreenchange', bestQuality.bind(this))
            
            // initialize ads *after* consent is ready and append consent and additional keywords
            if (this.options.adTag) {
                this.options.adTag += '&m[consent]=' + __consent.consent
                    + '&m[keywords]=' + encodeURIComponent(';' + __consent.keywords.join(';'));
                this.initAds();
            }
        }];
    
                
                
        $(function(){
            if(Player && Player.initialized) {
                Player.scan();
                return;
            }

            window.PlayerInit = window.PlayerInit || {};
            window.PlayerInit.ready = window.PlayerInit.ready || [];
            window.PlayerInit.ready.push(function(){ Player.scan()});
        });
    });
</script><div class="player-container">
    <div id="player-60d47b07" class="player" data-config="__player_config_60d47b07"></div>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "VideoObject",
            "name": "Saints Row - Customization Trailer",
            "description": "&lt;p&gt;Grell, schrill, bunt verr&uuml;ckt: Dieser Trailer zeigt euch, wie cool ihr eure Charaktere, Waffen und Fahrzeuge im neuen Saints Row individualisieren k&ouml;nnt.&lt;/p&gt;",
            "thumbnailUrl": [
                "https://img.gameswelt.de/video/2022/04/1x31cyi66k/img/720/1.jpg"
            ],
            "uploadDate": "2022-04-20T21:15:00+0200",
            "duration": "PT5M23S",
            "contentUrl": "https://www.gameswelt.de/saints-row-2022/video/customization-trailer-313521",
            "embedUrl": "https://video.gameswelt.de/embed/313521"
        }
    </script></div>

    <div class="figure-video-description">
        <p>Grell, schrill, bunt verrückt: Dieser Trailer zeigt euch, wie cool ihr eure Charaktere, Waffen und Fahrzeuge im neuen Saints Row individualisieren könnt.</p>
    </div>
</figure>&#13;
<p>Da Saints Row großen Wert auf Kooperation im Multiplayer-Modus legt, spielen viele Designentscheidungen auch eine Rolle beim Management der eigenen Crew und den krummen Dingern, die ihr gemeinsam dreht. So kann ein Abschleppseil praktisch sein, um fremde Fahrzeuge durch die Stadt zu schleifen, aber es gibt auch ein prima Verteidigungswerkzeug gegen die Cops ab, wenn ihr eine Abrissbirne hinter euch her zieht.</p>&#13;
<p>Mit einer Kirche als zentralem Anlaufpunkt, in dem ihr eure Verbrechen plant, all eure fertigen Designs als Presets ablegt oder sogar eurer Online-Crew ein Design-Motto vorgebt, entwickelt und etabliert ihr letztendlich eine ganz eigene Verbrecher-Geschmacksrichtung.</p></div><span class="header-anchor-offset" id="article-navigation"></span><nav class="article-navigation"><header class="article-navigation-heading">Preview<span class="postfix">Inhalt</span></header><ol class="article-navigation-list"><li><a href="/saints-row-2022/preview/fasching-auf-mexikanisch-313531"><span class="active">Saints Row - Vorschau</span></a></li><li>						<a href="/saints-row-2022/preview/fasching-auf-mexikanisch-313531/2">Fazit</a></li></ol><div class="article-navigation-prevnext"><div class="article-navigation-prev"></div><div class="article-navigation-pages">Seite 1 von 2</div><div class="article-navigation-next"><a href="/saints-row-2022/preview/fasching-auf-mexikanisch-313531/2" title="Nächste Seite">Vorwärts <i class="icon-right-big"></i></a></div></div></nav><footer class="article-footer"><div class="article-footer-meta">Von <a class="author-link" rel="author" href="/autor/351">Denis Brown</a>
&nbsp;|&nbsp;<time datetime="2022-04-20 21:15">20.04.2022 21:15 Uhr</time></div><div class="share__bottom"><div class="sb--container"><a href="#" class="sb--button sb--facebook sb--native-fallback" data-url="https://gwe.lt/3CdI"><i class="icon-facebook-official"></i><span>Teilen</span></a><a href="#" class="sb--button sb--twitter sb--native-fallback" data-url="https://gwe.lt/3CdI" data-via="gameswelt" data-text="Saints Row - Fasching auf mexikanisch"><i class="icon-twitter"></i><span>Tweet</span></a><a href="#" class="sb--button sb--mail sb--native-fallback" data-url="https://gwe.lt/3CdI" data-subject="Saints Row - Fasching auf mexikanisch"><i class="icon-mail"></i><span>Mail</span></a></div>
</div></footer><div><!-- comments -->
    <div id="sas_7445"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('7445');
            });
        }, true);
    </script>
<!-- /comments -->
</div><section class="article-recommend"><h3 class="section-title">Könnte dich<span>interessieren</span></h3><div data-widget="plista_widget_underArticle"></div><script>__consent.wait(function(e){if (!this.allowsStandardPurposes()){$('.article-recommend').hide();return;}if (!window.PLISTA) {window.PLISTA = {publickey: '343bb7fb8901fc0327a79ab7',item: {objectid: "313531",                     title: "Saints Row",                     text: "Fasching auf mexikanisch",                     url:"https://www.gameswelt.de/saints-row-2022/preview/fasching-auf-mexikanisch-313531",                     img:"https://img.gameswelt.de/public/images/202108/c75cc2932c0e31a125b60b3c61b1287a.png",                     category: "Previews",published_at: 1650482100,                     updated_at: 1650467524                 }};this.inject('https://static.plista.com/async.js');}});</script>
</section>
<section class="article-comments"><h3 class="section-title">Kommentare<span>zum Artikel</span></h3><div id="disqus_thread"></div>
<div class="article-comments-consent" style="display: none">Kommentare können ohne Einwilligung zu Cookies nicht angezeigt werden</div>
<button class="show-comments" data-shortname="gameswelt"><i class="icon-comment" aria-hidden="true"></i>
    Kommentare einblenden
</button>
<script>
    var disqus_config = function () {
        this.page.url = "https://www.gameswelt.de/saints-row-2022/preview/fasching-auf-mexikanisch-313531";
        this.page.identifier = "gameswelt_comment_313531";
        this.page.title = "Kommentare zu Saints Row";
    };

    __consent.wait(function(e) {
        if (!this.allowsStandardPurposes()) {
            $('.show-comments').hide();
            $('.article-comments-consent').show()
            return;
        }

        $(function(){
            $('<script>')
                .attr('src', 'https://gameswelt.disqus.com/count.js')
                .attr('id', 'dsq-count-scr')
                .appendTo('head');
        });
    });
</script>
</section></article></div><div class="legacy__sidebar"><aside>    <script>
        //57fb58a017c8f8bf62a7a312("Halfpage")
    </script>
<!-- halfpage -->
    <div id="sas_26360"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('26360');
            });
        }, true);
    </script>
<!-- /halfpage -->
    <span class='57fb58a017c8f8bf62a7a312_end'></span>
</aside><aside class="info-box"><div class="info-box-title"><a href="/saints-row-2022">Infos<span class="cg"> zum Titel</span></a></div><a class="info-box-teaser" href="/saints-row-2022"><img data-picture-id="1261968" src="https://img.gameswelt.de/public/images/202108/5e38906fb697afd303e2891909e741f9.png" alt="Saints Row (2022)" title="Saints Row (2022)" width="300" height="169"><h2 class="info-box-description">Saints Row (2022)</h2></a><div class="info-box-data"><div class="info-box-data-row"><div class="info-box-data-row-name">Plattform</div><div class="info-box-data-row-value"><span class="platform-selection"><abbr class="platform platform-1"title="PC"data-platform-id="1">PC</abbr>
</span><span class="platform-selection"><abbr class="platform platform-22 platform-inactive"title="PlayStation 5"data-platform-id="22">PS5</abbr>
</span><span class="platform-selection"><abbr class="platform platform-19 platform-inactive"title="PlayStation 4"data-platform-id="19">PS4</abbr>
</span><span class="platform-selection"><abbr class="platform platform-23 platform-inactive"title="Xbox Series X"data-platform-id="23">XSX</abbr>
</span><span class="platform-selection"><abbr class="platform platform-20 platform-inactive"title="Xbox One"data-platform-id="20">One</abbr>
</span></div></div><div class="info-box-data-row"><div class="info-box-data-row-name full">Kurzinfo</div><div class="info-box-data-row-value full"><p>Saints Row ist kein klassisches Remaster, sondern eine Neuinterpretation des ersten Serienteils. Der ausgeflippte Stil der späteren Teile wird allerdings beibehalten. </p></div></div><div class="platform-dependent platform-dependent-1 cf"><div class="info-box-data-row"><div class="info-box-data-row-name">Genre</div><div class="info-box-data-row-value">Action</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value"><time datetime="2022-08-23 00:00">23.08.2022</time></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Entwickler</div><div class="info-box-data-row-value"><a href="/volition">Volition</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value">Offline: - / Online: -</div></div></div><div class="platform-dependent platform-dependent-22 cf" style="display:none"><div class="info-box-data-row"><div class="info-box-data-row-name">Genre</div><div class="info-box-data-row-value">Action</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value"><time datetime="2022-08-23 00:00">23.08.2022</time></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Entwickler</div><div class="info-box-data-row-value"><a href="/volition">Volition</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value">Offline: - / Online: -</div></div></div><div class="platform-dependent platform-dependent-19 cf" style="display:none"><div class="info-box-data-row"><div class="info-box-data-row-name">Genre</div><div class="info-box-data-row-value">Action</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value"><time datetime="2022-08-23 00:00">23.08.2022</time></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Entwickler</div><div class="info-box-data-row-value"><a href="/volition">Volition</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value">Offline: - / Online: -</div></div></div><div class="platform-dependent platform-dependent-23 cf" style="display:none"><div class="info-box-data-row"><div class="info-box-data-row-name">Genre</div><div class="info-box-data-row-value">Action</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value"><time datetime="2022-08-23 00:00">23.08.2022</time></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Entwickler</div><div class="info-box-data-row-value"><a href="/volition">Volition</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value">Offline: - / Online: -</div></div></div><div class="platform-dependent platform-dependent-20 cf" style="display:none"><div class="info-box-data-row"><div class="info-box-data-row-name">Genre</div><div class="info-box-data-row-value">Action</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value"><time datetime="2022-08-23 00:00">23.08.2022</time></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Entwickler</div><div class="info-box-data-row-value"><a href="/volition">Volition</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value">Offline: - / Online: -</div></div></div></div></aside>
<aside><!-- button -->
    <div id="sas_7444"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('7444');
            });
        }, true);
    </script>
<!-- /button -->
</aside><aside><!-- rectangle -->
    <div id="sas_7424"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('7424');
            });
        }, true);
    </script>
<!-- /rectangle -->
</aside></div>
            </main>
    <footer class="footer gw-ads-footer">
        <div class="footer-container"><section class="footer-column footer-column-about"><header class="footer-heading"><i class="icon-angle-right"></i>Über uns</header><nav><ul><li><a href="https://www.gameswelt.de/datenschutz-232262">Datenschutz</a></li><li><a href="https://www.gameswelt.de/team-222257">Team</a></li><li><a href="https://www.gameswelt.de/impressum-222188">Impressum</a></li><li><a href="https://wasdmedia.de">Werbung</a></li><li><a href="#" onclick="__consent.optOut(); location.reload();">Cookiezustimmung ändern</a></li></ul></nav></section><section class="footer-column footer-column-topics"><header class="footer-heading"><i class="icon-angle-right"></i>Themen von A bis Z</header><nav><ul><li><a href="/vz/spiele">Alle Spiele von A-Z</a><li><a href="/vz/events">Alle Events von A-Z</a><li><a href="/vz/hardware">Alles zu Hardware von A-Z</a><li><a href="/vz/firmen">Alle Publisher/Entwickler von A-Z</a><li><a href="/archiv/2022-04" title="Alle Inhalte aus dem Archiv">Alle Inhalte aus dem Archiv</a><li><a href="/archiv/news/2022-04" title="Alle News aus dem Archiv">News-Archiv</a><li><a href="/archiv/artikel/2022-04" title="Alle Artikel aus dem Archiv">Artikel-Archiv</a><li><a href="/archiv/videos/2022-04" title="Alle Videos aus dem Archiv">Video-Archiv</a><li><a href="/archiv/bilder/2022-04" title="Alle Bilder aus dem Archiv">Bilder-Archiv</a><li><a href="/archiv/tipps/2022-04" title="Alle Tipps aus dem Archiv">Tipps-Archiv</a><li><a href="/archiv/downloads/2022-04" title="Alle Downloads aus dem Archiv">Downloads-Archiv</a><li><a href="/archiv/kampagnen/2022" title="Alle Kampagnen aus dem Archiv" itemprop="url">Kampagnen-Archiv</a>
<li><a href="https://www.gameswelt.de/gewinnspiele">Gewinnspiele</a></li></ul></nav></section><section class="footer-column footer-column-partner"><header class="footer-heading"><i class="icon-angle-right"></i>Partner und Netzwerk</header><nav><ul><li><a href="https://www.gameswelt.de/">Gameswelt Deutschland</a></li><li><a href="https://www.gameswelt.at/">Gameswelt Österreich</a></li><li><a href="https://www.gameswelt.ch/">Gameswelt Schweiz</a></li><li><a href="https://www.mann.tv/">mann.tv</a></li><li><a href="https://www.film.tv/">FILM.TV</a></li></ul></nav></section><section class="footer-column footer-column-social"><header class="footer-heading"><i class="icon-angle-right"></i>Social Media</header><nav><ul><li><a class="footer-icon" href="https://www.facebook.com/gameswelt"><i class="icon-facebook"></i> Gameswelt auf Facebook</a></li><li><a class="footer-icon" href="https://twitter.com/gameswelt"><i class="icon-twitter"></i> Gameswelt auf Twitter</a></li><li><a class="footer-icon" href="https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ"><i class="icon-youtube"></i> Gameswelt auf YouTube</a></li><li><a class="footer-icon" href="https://www.instagram.com/gameswelt"><i class="icon-instagram"></i> Gameswelt auf Instagram</a></li><li><a class="footer-icon" href="https://www.gameswelt.de/feed"><i class="icon-rss-squared"></i> RSS/Atom Feeds von Gameswelt</a></li></ul></nav></section></div><section class="footer-copyright"><p>Copyright 2022 by <a href="http://www.emgag.com/">Entertainment Media Group AG</a>.</p><p>Alle Rechte vorbehalten.</p><p>Dein Magazin rund um Games...</p></section>

    </footer>
                            <script src="https://assets.gameswelt.de/build/219.1c4bf067.js"></script>
                    <script src="https://assets.gameswelt.de/build/desktop.0a219919.js"></script>
                                <script src="https://assets.gameswelt.de/build/article.d642da38.js"></script>
                                <script src="https://assets.gameswelt.de/build/player.665e0eff.js"></script>
                        <div>
        <!-- dhtml -->
    <div id="sas_7427"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('7427');
            });
        }, true);
    </script>
<!-- /dhtml -->

        <!-- ias -->
    <div id="sas_76256"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('76256');
            });
        }, true);
    </script>
<!-- /ias -->

        <!-- skystream -->
    <div id="sas_98247"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('98247');
            });
        }, true);
    </script>
<!-- /skystream -->

                    <!-- outstream -->
    <div id="sas_45225"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('45225');
            });
        }, true);
    </script>
<!-- /outstream -->

            </div>
                    <script>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</script>
    </body>
<!--doubleplusgood-->
</html>
