<!doctype html>
<html lang="de-de" class="gw-ads-root">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
    <meta charset="utf-8">
    <meta content="IE=edge" http-equiv="X-UA-Compatible">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <title>Returnal: Das PS5-Exklusivspiel im Test: Ein harter Brocken - Test von Gameswelt</title>
    <script src="https://assets.gameswelt.de/build/runtime.10798912.js"></script><script src="https://assets.gameswelt.de/build/755.f5cf308f.js"></script><script src="https://assets.gameswelt.de/build/head.6db10246.js"></script><link rel="stylesheet" href="https://assets.gameswelt.de/build/desktop.f600a887.css"><link rel="stylesheet" href="https://assets.gameswelt.de/build/article.e518e257.css"><link rel="stylesheet" href="https://assets.gameswelt.de/build/player.648715a9.css"><link type="application/atom+xml" rel="alternate" href="https://www.gameswelt.de/feeds/news/atom.xml" title="News (atom)"><link type="application/rss+xml" rel="alternate" href="https://www.gameswelt.de/feeds/news/rss.xml" title="News (rss)"><link type="application/atom+xml" rel="alternate" href="https://www.gameswelt.de/feeds/artikel/atom.xml" title="Alle Artikel (atom)"><link type="application/rss+xml" rel="alternate" href="https://www.gameswelt.de/feeds/artikel/rss.xml" title="Alle Artikel (rss)"><link rel="preconnect" href="https://img.gameswelt.de/" crossorigin=""><link rel="preconnect" href="https://assets.gameswelt.de/" crossorigin=""><link rel="dns-prefetch" href="https://b.wmp.media"><link rel="dns-prefetch" href="https://v.wmp.media"><link rel="preconnect" href="https://cc.cdn.civiccomputing.com" crossorigin=""><link rel="preconnect" href="https://ced.sascdn.com" crossorigin=""><link rel="preconnect" href="https://www4.smartadserver.com" crossorigin=""><link rel="preconnect" href="https://www.googletagmanager.com" crossorigin=""><link rel="canonical" href="https://www.gameswelt.de/returnal/test/das-ps5-exklusivspiel-im-test-ein-harter-brocken-308054"><link rel="alternate" href="https://m.gameswelt.de/returnal/test/das-ps5-exklusivspiel-im-test-ein-harter-brocken-308054" media="only screen and (max-width: 640px)"><link rel="alternate" href="https://www.gameswelt.at/returnal/test/das-ps5-exklusivspiel-im-test-ein-harter-brocken-308054" hreflang="de-AT"><link rel="alternate" href="https://www.gameswelt.ch/returnal/test/das-ps5-exklusivspiel-im-test-ein-harter-brocken-308054" hreflang="de-CH"><link rel="alternate" href="https://www.gameswelt.de/returnal/test/das-ps5-exklusivspiel-im-test-ein-harter-brocken-308054" hreflang="de-DE"><link rel="alternate" href="https://www.gameswelt.de/returnal/test/das-ps5-exklusivspiel-im-test-ein-harter-brocken-308054" hreflang="de"><link rel="alternate" href="https://www.gameswelt.de/returnal/test/das-ps5-exklusivspiel-im-test-ein-harter-brocken-308054" hreflang="x-default"><link type="text/html" rel="shortlink" href="https://gwe.lt/3AAi"><link rel="next" href="https://www.gameswelt.de/returnal/test/das-ps5-exklusivspiel-im-test-ein-harter-brocken-308054/2"><meta name="msapplication-config" content="none"><meta property="fb:app_id" content="159094931116885"><meta property="fb:pages" content="112314990180,208362189281253"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Returnal"><meta name="twitter:description" content="Returnal ist kein Spiel für Casual-Gamer! Entwickler Housemarque mischt Roguelike und Shoot-‘em-Up zu einem hochprozentigen Cocktail, der es in sich hat."><meta name="twitter:site" content="@gameswelt"><meta name="twitter:domain" content="www.gameswelt.de"><meta name="twitter:image:src" content="https://img.gameswelt.de/public/images/202103/1eb54696773bbd71ac827528c38783ab.png"><meta name="twitter:image:width" content="1200"><meta name="twitter:image:height" content="629"><meta property="og:title" content="Returnal: Das PS5-Exklusivspiel im Test: Ein harter Brocken"><meta property="og:site_name" content="Gameswelt"><meta property="og:description" content="Returnal ist kein Spiel für Casual-Gamer! Entwickler Housemarque mischt Roguelike und Shoot-‘em-Up zu einem hochprozentigen Cocktail, der es in sich hat."><meta property="og:type" content="article"><meta property="og:url" content="https://www.gameswelt.de/returnal/test/das-ps5-exklusivspiel-im-test-ein-harter-brocken-308054"><meta property="og:locale" content="de_DE"><meta property="og:image" content="https://img.gameswelt.de/public/images/202103/1eb54696773bbd71ac827528c38783ab.png"><meta property="og:image:type" content="image/png"><meta property="og:image:secure_url" content="https://img.gameswelt.de/public/images/202103/1eb54696773bbd71ac827528c38783ab.png"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="629"><meta property="article:published_time" content="2021-05-03T11:02:00+02:00"><meta property="article:modified_time" content="2021-05-03T11:36:50+02:00"><meta property="article:section" content="Games"><meta property="article:publisher" content="https://www.facebook.com/Gameswelt">    <script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.gameswelt.de/tests","name":"Tests"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.gameswelt.de/returnal/test/das-ps5-exklusivspiel-im-test-ein-harter-brocken-308054","name":"Returnal: Das PS5-Exklusivspiel im Test: Ein harter Brocken"}}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.gameswelt.de/returnal","name":"Returnal"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.gameswelt.de/returnal/artikel","name":"Artikel"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.gameswelt.de/returnal/test/das-ps5-exklusivspiel-im-test-ein-harter-brocken-308054","name":"Returnal: Das PS5-Exklusivspiel im Test: Ein harter Brocken"}}]}</script>
        <script>!function(e){var t={};function r(n){if(t[n])return t[n].exports;var o=t[n]={i:n,l:!1,exports:{}};return e[n].call(o.exports,o,o.exports,r),o.l=!0,o.exports}r.m=e,r.c=t,r.d=function(e,t,n){r.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:n})},r.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},r.t=function(e,t){if(1&t&&(e=r(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var n=Object.create(null);if(r.r(n),Object.defineProperty(n,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var o in e)r.d(n,o,function(t){return e[t]}.bind(null,o));return n},r.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return r.d(t,"a",t),t},r.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},r.p="/dist/",r(r.s="7jic")}({"7jic":function(e,t,r){"use strict";r.r(t);(function(){var e=[],t=window;!function e(){var r=t.document,n=!!t.frames.__tcfapiLocator;if(!n)if(r.body){var o=r.createElement("iframe");o.style.cssText="display:none",o.name="__tcfapiLocator",r.body.appendChild(o)}else setTimeout(e,5);return!n}(),t.__tcfapi=function(){for(var t,r=arguments.length,n=new Array(r),o=0;o<r;o++)n[o]=arguments[o];if(!n.length)return e;if("setGdprApplies"===n[0])n.length>3&&2===parseInt(n[1],10)&&"boolean"==typeof n[3]&&(t=n[3],"function"==typeof n[2]&&n[2]("set",!0));else if("ping"===n[0]){var a={gdprApplies:t,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof n[2]&&n[2](a)}else e.push(n)},t.addEventListener("message",(function(e){var t="string"==typeof e.data,r={};try{r=t?JSON.parse(e.data):e.data}catch(e){}var n=r.__tcfapiCall;n&&window.__tcfapi(n.command,n.version,(function(r,o){var a={__tcfapiReturn:{returnValue:r,success:o,callId:n.callId}};t&&(a=JSON.stringify(a)),e&&e.source&&e.source.postMessage&&e.source.postMessage(a,"*")}),n.parameter)}),!1)})()}});</script>
<script src="https://cc.cdn.civiccomputing.com/9/cookieControl-9.4.min.js"></script>
    <script src="https://assets.gameswelt.de/build/cmp.093b0152.js"></script>
<script>
    __consent_config({ debug: true, size: 'normal'})
</script>
        <script>dataLayer=[{"articleId":308054,"categoryId":60,"authorId":359,"datePublish":"2021-05-03 11:02:00","datePublishWeek":"2021w18","titleItemId":1,"subTitleItemId":16734,"trackingVGWort":"vgzm.2780782-gw-308054","trackingIVW":{"cp":"artikel","st":"gamewelt"},"siteTld":"de","siteCountryId":64,"siteDevice":"desktop","clientCountryCode":"US","adsEnabled":true,"keywords":"tbuk;308054;artikel;returnal;ps5"}];</script>
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5FQJKZH');

    __consent.wait(function(e){
        window.dataLayer.push({
            'event': 'consent',
            'consent_1': this.allows('standard/1'),
            'consent_2': this.allows('standard/2'),
            'consent_3': this.allows('standard/3'),
            'consent_4': this.allows('standard/4'),
            'consent_5': this.allows('standard/5'),
            'consent_6': this.allows('standard/6'),
            'consent_7': this.allows('standard/7'),
            'consent_8': this.allows('standard/8'),
            'consent_9': this.allows('standard/9'),
            'consent_10': this.allows('standard/10'),
            'consent_all': this.allowsStandardPurposes(),
            'consent_string': this.consent,
            'keywords': window.dataLayer[0].keywords + ';' + this.keywords.join(';')
        });
    });
</script>
        <script>
        __consent.wait(function(e){
            sas.cmd.push(function(){ sas.setGdprConsentData(__consent.consent) });
            sas.cmd.push(function() {
                sas.setup({ networkid: 420, domain: 'https://www4.smartadserver.com', async: true });
            });
            sas.cmd.push(function() {
                sas.call('onecall', {
                    siteId: 16708,
                    pageId: 120857,
                    formatId: '20075,41332,7445,26360,7444,7424,7446,7427,45225',
                    target: 'tbuk;308054;artikel;returnal;ps5;' + __consent.keywords.join(';')
                });
            });
            __consent.call('ads');
            
            __consent.inject('https://ced.sascdn.com/tag/420/smart.js');
        });
    </script>
<script>
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
</script>

        <link rel="icon" type="image/x-icon" href="https://www.gameswelt.de/favicon.ico">
    <link rel="apple-touch-icon" href="https://assets.gameswelt.de/pictures/icons/touch-icon-iphone.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://assets.gameswelt.de/pictures/icons/touch-icon-ipad.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://assets.gameswelt.de/pictures/icons/touch-icon-iphone-retina.png">
    <link rel="icon" sizes="120x120" href="https://assets.gameswelt.de/pictures/icons/touch-icon-iphone-retina.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://assets.gameswelt.de/pictures/icons/touch-icon-ipad-retina.png">
    <link rel="icon" sizes="152x152" href="https://assets.gameswelt.de/pictures/icons/touch-icon-ipad-retina.png">
    <meta name="theme-color" content="#636363">
    <meta name="msapplication-TileColor" content="#FFFFFF">
    <meta name="msapplication-TileImage" content="https://assets.gameswelt.de/pictures/icons/windows8-icon.png">
        
<script type="application/ld+json">
{
    "@context" : "https://schema.org",
        "@type" : "Organization",
    "name" : "Gameswelt",
    "url" : "https://www.gameswelt.de/",
    "logo": {
        "@type": "ImageObject",
        "url": "https://assets.gameswelt.de/pictures/logo.png",
        "width": 260,
        "height": 76
    },
    "sameAs" : [
        "https://www.facebook.com/gameswelt",
        "https://twitter.com/gameswelt",
        "https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ",
        "https://www.instagram.com/gameswelt/"
    ]

}
</script>
    <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "WebSite",
  "name": "Gameswelt",
  "alternateName": "Dein Spielemagazin mit News, Tests, Specials, Videos, Tipps und Lösungen für PC, PS3, PS4, Xbox 360, Xbox One, Wii, Wii U, 3DS und Nintendo Switch",
  "url": "https://www.gameswelt.de/",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.gameswelt.de/suche?q={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script>
            
<script type="application/ld+json">
{
    "@context" : "https://schema.org",
    "@type" : "Article",     "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.gameswelt.de/returnal/test/das-ps5-exklusivspiel-im-test-ein-harter-brocken-308054"
      },
    "headline": "Returnal: Das\u0020PS5\u002DExklusivspiel\u0020im\u0020Test\u003A\u0020Ein\u0020harter\u0020Brocken",
        "description": "Returnal\u0020ist\u0020kein\u0020Spiel\u0020f\u00FCr\u0020Casual\u002DGamer\u0021\u0020Entwickler\u0020Housemarque\u0020mischt\u0020Roguelike\u0020und\u0020Shoot\u002D\u2018em\u002DUp\u0020zu\u0020einem\u0020hochprozentigen\u0020Cocktail,\u0020der\u0020es\u0020in\u0020sich\u0020hat.",
    "image": [
        "https://img.gameswelt.de/public/images/202103/1eb54696773bbd71ac827528c38783ab.png"
    ],
    "dateModified": "2021-05-03T11:36:50+02:00",
    "datePublished": "2021-05-03T11:02:00+02:00",
    "author": {
      "@type": "Person",
      "name": "Sascha G\u00F6ddenhoff"
    },
    "publisher": {
            "@type" : "Organization",
    "name" : "Gameswelt",
    "url" : "https://www.gameswelt.de/",
    "logo": {
        "@type": "ImageObject",
        "url": "https://assets.gameswelt.de/pictures/logo.png",
        "width": 260,
        "height": 76
    },
    "sameAs" : [
        "https://www.facebook.com/gameswelt",
        "https://twitter.com/gameswelt",
        "https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ",
        "https://www.instagram.com/gameswelt/"
    ]

    },
    "inLanguage": {
        "@type": "Language",
        "name": "German"
    }
        ,"mainEntity": {
            "@type": "VideoGame",
    "name": "Returnal",
    "url": "https://www.gameswelt.de/returnal",
    "image": "https://img.gameswelt.de/public/images/202103/1eb54696773bbd71ac827528c38783ab.png",
    "applicationCategory": "Game",
    "gamePlatform": ["PlayStation 5"    ],
    "operatingSystem": ["PlayStation 5"    ]

    }
    }
</script>

    <script type="application/ld+json">
        {
            "@context": "https://schema.org/",
            "@type": "Review",
            "datePublished": "2021-05-03T11:02:00+02:00",
            "itemReviewed": {
                    "@type": "VideoGame",
    "name": "Returnal",
    "url": "https://www.gameswelt.de/returnal",
    "image": "https://img.gameswelt.de/public/images/202103/1eb54696773bbd71ac827528c38783ab.png",
    "applicationCategory": "Game",
    "gamePlatform": ["PlayStation 5"    ],
    "operatingSystem": ["PlayStation 5"    ]

            },
                            "name": "Returnal\u0020ist\u0020eine\u0020Grenzerfahrung",
                        "reviewBody": "Returnal\u0020hat\u0020mich\u0020fasziniert\u0020und\u0020motiviert.\u0020Das\u0020geniale\u0020Design\u0020mit\u0020Elementen\u0020aus\u0020Metroid,\u0020Dead\u0020Space\u0020und\u0020Alien\u0020gefiel\u0020mir\u0020vom\u0020ersten\u0020Moment\u0020an.\u0020Ich\u0020wollte\u0020jedes\u0020neue\u0020Gebiet\u0020erforschen\u0020und\u0020mich\u0020mit\u0020den\u0020jeweiligen\u0020Gegnertypen\u0020messen.\u0020Die\u0020vielen\u0020kugelspuckenden\u0020Monster,\u0020die\u0020jedem\u0020Shoot\u002D\u2018em\u002DUp\u0020gut\u0020zu\u0020Gesicht\u0020stehen\u0020w\u00FCrden,\u0020sorgten\u0020f\u00FCr\u0020viele\u0020nervenaufreibende\u0020Schlachten.\u0020In\u0020diesen\u0020Momenten\u0020riss\u0020mich\u0020Returnal\u0020mit\u0020wie\u0020kaum\u0020ein\u0020anderes\u0020Spiel\u0020der\u0020letzten\u0020Jahre.\r\nDoch\u0020schon\u0020im\u0020n\u00E4chsten\u0020Zyklus\u0020zeigte\u0020das\u0020Spiel\u0020sein\u0020anderes\u0020Gesicht.\u0020Dann\u0020pr\u00FCgelte\u0020der\u0020Zufallsfaktor\u0020mit\u0020seinen\u0020Kombinationen\u0020aus\u0020Gebietsstruktur,\u0020Gegnern\u0020und\u0020Gegenst\u00E4nden\u0020voll\u0020auf\u0020mich\u0020ein.\u0020Kaum\u0020war\u0020ich\u0020wieder\u0020aufgestanden,\u0020gab\u0020es\u0020erneut\u0020aufs\u0020Maul.\u0020So\u0020zog\u0020es\u0020sich\u0020teilweise\u0020stundenlang\u0020hin.\u0020Dann\u0020habe\u0020ich\u0020Returnal\u0020einfach\u0020nur\u0020gehasst.\r\nSind\u0020sie\u0020zu\u0020stark,\u0020bist\u0020du\u0020zu\u0020schwach\u003A\u0020Die\u002010\u0020schwersten\u0020Spiele\u0020der\u0020letzten\u0020Generation\r\nAber\u0020nachdem\u0020ich\u0020meinen\u0020\u00C4rger\u0020beiseite\u0020geschoben\u0020hatte,\u0020sah\u0020ich\u0020klarer.\u0020Denn\u0020trotz\u0020aller\u0020H\u00E4rte\u0020tat\u0020sich\u0020f\u00FCr\u0020jede\u0020noch\u0020so\u0020knifflige\u0020Situation\u0020eine\u0020L\u00F6sung\u0020auf.\u0020Dass\u0020dabei\u0020manchmal\u0020der\u0020Zufall\u0020mein\u0020Freund\u0020war,\u0020nahm\u0020ich\u0020achselzuckend\u0020zur\u0020Kenntnis\u0020\u2013\u0020so\u0020ist\u0020halt\u0020das\u0020Spielprinzip.\u0020Letzten\u0020Endes\u0020waren\u0020es\u0020vor\u0020allem\u0020meine\u0020Lernbereitschaft\u0020und\u0020die\u0020richtige\u0020Nutzung\u0020des\u0020durchdachten\u0020Waffensystems,\u0020die\u0020den\u0020Fortschritt\u0020brachten.\u0020Returnal\u0020hat\u0020mich\u0020gelehrt,\u0020gro\u00DFen\u0020Frust\u0020zu\u0020\u00FCberwinden,\u0020mein\u0020Spielverhalten\u0020st\u00E4ndig\u0020zu\u0020hinterfragen\u0020und\u0020nach\u0020jedem\u0020Strohhalm\u0020zu\u0020greifen,\u0020der\u0020mich\u0020weiterbringen\u0020k\u00F6nnte.\u0020Das\u0020nehme\u0020ich\u0020f\u00FCr\u0020k\u00FCnftige\u0020Spiele\u0020mit\u0020\u2013\u0020und\u0020vielleicht\u0020sogar\u0020f\u00FCrs\u0020Leben..",
            "author": {
                "@type": "Person",
                "name": "Sascha G\u00F6ddenhoff"
            },
            "publisher": {
                    "@type" : "Organization",
    "name" : "Gameswelt",
    "url" : "https://www.gameswelt.de/",
    "logo": {
        "@type": "ImageObject",
        "url": "https://assets.gameswelt.de/pictures/logo.png",
        "width": 260,
        "height": 76
    },
    "sameAs" : [
        "https://www.facebook.com/gameswelt",
        "https://twitter.com/gameswelt",
        "https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ",
        "https://www.instagram.com/gameswelt/"
    ]

}
        }
    </script>

            <script>var SITE = {"device":"desktop","url":"https:\/\/www.gameswelt.de\/returnal\/test\/das-ps5-exklusivspiel-im-test-ein-harter-brocken-308054","desktopUrl":"https:\/\/www.gameswelt.de\/returnal\/test\/das-ps5-exklusivspiel-im-test-ein-harter-brocken-308054","mobileUrl":"https:\/\/m.gameswelt.de\/returnal\/test\/das-ps5-exklusivspiel-im-test-ein-harter-brocken-308054"};</script>
</head>
<body class="gw-ads-body">
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5FQJKZH"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <header class="header gw-ads-header">
            <div class="header-container">
        <div class="thingy"><span class="logo"><a href="https://www.gameswelt.de/"><img src="https://assets.gameswelt.de/pictures/logo.png" width="260" height="76" alt="Gameswelt" class="logo-img"></a></span>

            <div class="country-selection cw pa fss">Länderauswahl:
                <ul class="unstyled mls">
                    <li><a href="https://www.gameswelt.de/" class="country-flag country-flag-de"><span class="dn">DE</span></a></li>
                    <li><a href="https://www.gameswelt.at/" class="country-flag country-flag-at"><span class="dn">AT</span></a></li>
                    <li><a href="https://www.gameswelt.ch/" class="country-flag country-flag-ch"><span class="dn">CH</span></a></li>
                </ul>
            </div>
            <div class="searchbox">
                <form action="/suche">
                    <input type="text" id="search-query" name="q">
                    <button id="search-submit"><i class="icon-search" aria-hidden="true"></i></button>
                </form>
            </div>
        </div>
        <nav class="menu"><ul class="unstyled ttu tdn fs0 wsnw"><li class="home"><a href="/" class="menu-a">Home</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Gewinnspiel</strong><a class="db pr" href="/super-mario-3d-world-bowsers-fury/gewinnspiel/gewinnt-eine-nintendo-switch-in-der-mario-edition-mit-super-mario-3d-world-bowsers-fury-306423">            <img data-picture-id="1254192" src="https://img.gameswelt.de/public/images/202101/c8db4f7c1fe14cb06771189867ed0256.jpg" alt="Super Mario 3D World + Bowser's Fury | Gewinnspiel - Gewinnspiel" title="Super Mario 3D World + Bowser's Fury | Gewinnspiel - Gewinnspiel" loading="lazy" width="227" height="127"><div class="pa b0 prs bgb arrow-right tar ellip">Super Mario 3D World + Bowser&#039;s Fury | Gewinnspiel</div></a></section><section class="newest-articles pa"><strong>Interessante Links</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/gewinnspiele"><strong>Gewinnspiele</strong></a></li><li class="db"><a class="arrow-right" href="/team-222257"><strong>Teamseite</strong></a></li><li class="db"><a class="arrow-right" href="/impressum-222188"><strong>Impressum</strong></a></li></ol></section></div>
</li><li><a href="https://www.gameswelt.de/news" class="menu-a">News</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>News</strong><a class="db pr" href="/battlefield-v/news/erste-bilder-aus-dem-spiel-durchgesickert-308053">            <img data-picture-id="1213404" src="https://img.gameswelt.de/public/images/201805/09a338a4531c96e04f9a087a522a8b36.png" alt="Battlefield 6 - News" title="Battlefield 6 - News" loading="lazy" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Battlefield 6</div></a></section><section class="newest-articles pa"><strong>Aktuelles aus der Welt der Spiele</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/borderlands-3/news/darsteller-von-moxxi-jakobs-und-hammerlock-bekannt-308052"><strong>Borderlands (Film)</strong><br> Darsteller von Moxxi, Jakobs und Hammerlock bekannt</a></li><li class="db"><a class="arrow-right" href="/valorant/news/riot-games-will-voice-chat-aufzeichnen-308051"><strong>Valorant</strong><br> Riot Games will Voice Chat aufzeichnen</a></li><li class="db"><a class="arrow-right" href="/resident-evil-8-village/news/demo-verfuegbar-laufzeit-verlaengert-308050"><strong>Resident Evil 8: Village</strong><br> Demo verfügbar, Laufzeit verlängert</a></li></ol></section><div class="subcategories"><strong><a href="/news">&gt; Alle News im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/artikel" class="menu-a">Artikel</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Test</strong><a class="db pr" href="/returnal/test/das-ps5-exklusivspiel-im-test-ein-harter-brocken-308054">            <img data-picture-id="1257035" src="https://img.gameswelt.de/public/images/202103/1f3ec5fe10cc824fc69147594bd3c39e.png" alt="Returnal - Test" title="Returnal - Test" loading="lazy" width="227" height="127"><div class="pa b0 prs bgb arrow-right tar ellip">Returnal</div></a></section><section class="newest-articles pa"><strong>Neue Artikel auf Gameswelt</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/top-10/special/die-coolsten-fahrzeuge-der-spielegeschichte-307857"><strong>Top 10: Heiße Öfen</strong><br> Die coolsten Fahrzeuge der Spielegeschichte</a></li><li class="db"><a class="arrow-right" href="/msi-optix-mag274qrf-qd/test/flinker-27-zoeller-mit-konsolenmodus-308011"><strong>MSI Optix MAG274QRF-QD</strong><br> Flinker 27-Zöller mit Konsolenmodus</a></li><li class="db"><a class="arrow-right" href="/games-release/special/die-spiele-im-mai-2021-307989"><strong>Release-Vorschau</strong><br> Die Spiele im Mai 2021</a></li></ol></section><div class="subcategories"><strong class="pa" style="left:-156px"><a href="/artikel">Artikel im Überblick</a></strong><ul class="pl0 fwb"><li><a href="/previews" class="fwb">Previews</a></li><li><a href="/tests" class="fwb">Tests</a></li><li><a href="/specials" class="fwb">Specials</a></li></ul></div></div>
</li><li><a href="https://www.gameswelt.de/videos" class="menu-a"><span>Videos</span></a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Video</strong><a class="db pr" href="/castlevania-netflix/video/season-4-trailer-308048">            <img src="https://assets.gameswelt.de/pictures/teaser/227x128.jpg" width="227" height="128" alt="" class="" loading="lazy"><div class="pa b0 prs bgb arrow-right tar ellip">Castlevania (Netflix)</div></a></section><section class="newest-articles pa"><strong>Neue Videos auf Gameswelt</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/war-mongrels/video/video-preview-zu-war-mongrels-308032"><strong>In den Fußstapfen von Commandos</strong><br> Video-Preview zu War Mongrels</a></li><li class="db"><a class="arrow-right" href="/call-of-duty-black-ops-cold-war/video/season-3-combat-pack-trailer-308049"><strong>Call of Duty: Black Opcs Cold War &amp; Warzone</strong><br> Season 3 Combat Pack Trailer</a></li><li class="db"><a class="arrow-right" href="/fortnite/video/may-crew-pack-deimos-rises-to-the-occassion-trailer-308047"><strong>Fortnite</strong><br> May Crew Pack: Deimos Rises to the Occassion Trailer</a></li></ol></section><div class="subcategories"><strong><a href="/videos">&gt; Alle Videos im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/bilder" class="menu-a">Bilder</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Screenshots</strong><a class="db pr" href="/gtfo/screenshots/eindruecke-aus-rundown-005-307998">            <img data-picture-id="1191437" src="https://img.gameswelt.de/public/images/201706/024cf495c83c87a9f23ee17facc79f5c.jpg" alt="GTFO - Screenshots" title="GTFO - Screenshots" loading="lazy" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">GTFO</div></a></section><section class="newest-articles pa"><strong>Neue Screenshots und Artworks</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/apex-legends/screenshots/bilder-zeigen-die-neue-legende-mehr-307950"><strong>Apex Legends: Legacy</strong><br> Bilder zeigen die neue Legende &amp; mehr</a></li><li class="db"><a class="arrow-right" href="/apex-legends/screenshots/3-erste-bilder-der-neuen-mobile-version-307823"><strong>Apex Legends Mobile</strong><br> 3 erste Bilder der neuen Mobile-Version</a></li><li class="db"><a class="arrow-right" href="/olliolli-world/screenshots/3-erste-bilder-aus-dem-neuen-skateboard-titel-307744"><strong>OlliOlli World</strong><br> 3 erste Bilder aus dem neuen Skateboard-Titel</a></li></ol></section><div class="subcategories"><strong><a href="/bilder">&gt; Alle Bilder im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/tipps" class="menu-a">Tipps</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Komplettlösung</strong><a class="db pr" href="/cyberpunk-2077/komplettloesung/komplettloesung-guide-fuer-alle-haupt-nebenmissionen-305675">            <img data-picture-id="1246527" src="https://img.gameswelt.de/public/images/202006/52c4b31467ea943eb56ae5b9cd67b00f.jpg" alt="Cyberpunk 2077 - Komplettl&ouml;sung" title="Cyberpunk 2077 - Komplettl&ouml;sung" loading="lazy" width="227" height="127"><div class="pa b0 prs bgb arrow-right tar ellip">Cyberpunk 2077</div></a></section><section class="newest-articles pa"><strong>Aktuelle Tipps und Lösungen</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/immortals-fenyx-rising/komplettloesung/komplettloesung-guide-fuer-quests-tartaros-gewoelbe-schatztruhen-ambrosia-305549"><strong>Immortals: Fenyx Rising</strong><br> Komplettlösung: Guide für Quests, Tartaros Gewölbe, Schatztruhen &amp; Ambrosia</a></li><li class="db"><a class="arrow-right" href="/demons-souls/komplettloesung/komplettloesung-guide-fuer-alle-welten-bosse-und-geheimnisse-305234"><strong>Demon‘s Souls</strong><br> Komplettlösung: Guide für alle Welten, Bosse und Geheimnisse</a></li><li class="db"><a class="arrow-right" href="/demons-souls/tipp/weltentendenz-und-charaktertendenz-erklaert-was-ist-das-305327"><strong>Demon&#039;s Souls</strong><br> Weltentendenz und Charaktertendenz erklärt: Was ist das?</a></li></ol></section><div class="subcategories"><strong><a href="/tipps">&gt; Alle Tipps im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/downloads" class="menu-a">Downloads</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Freeware</strong><a class="db pr" href="/conquer-online/freeware/client-v6716-pc-05-2018-287435">            <img src="https://assets.gameswelt.de/pictures/teaser/227x128.jpg" width="227" height="128" alt="" class="" loading="lazy"><div class="pa b0 prs bgb arrow-right tar ellip">Conquer Online</div></a></section><section class="newest-articles pa"><strong>Aktuelles zum Herunterladen</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/conquer-online/freeware/client-v6707-pc-04-2018-286760"><strong>Conquer Online</strong><br> Client v6707 (PC, 04/2018)</a></li><li class="db"><a class="arrow-right" href="/conquer-online/freeware/client-v1938-mac-04-2018-286759"><strong>Conquer Online</strong><br> Client v1938 (Mac, 04/2018)</a></li><li class="db"><a class="arrow-right" href="/conquer-online/freeware/client-v1897-mac-12-2017-283631"><strong>Conquer Online</strong><br> Client v1897 (Mac, 12/2017)</a></li></ol></section><div class="subcategories"><strong><a href="/downloads">&gt; Alle Downloads im Überblick &lt;</a></strong></div></div>
</li></ul></nav>

    </div>
    </header>
            <div align="center" style="margin-top: -5px;">
                <script>
        //57fb58a017c8f8bf62a7a312("Branding")
    </script>
<!-- branding -->
    <div id="sas_7446"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('7446');
            });
        }, true);
    </script>
<!-- /branding -->
    <span class='57fb58a017c8f8bf62a7a312_end'></span>

        </div>
            <div class="device-redirect-notification dn">
        <span>Du wurdest von unserer Mobile-Seite hierher weitergeleitet.</span>
        <div class="device-redirect-buttons">
            <button id="button-force-mobile" onclick="forceDeviceURL(SITE.mobileUrl, 'mobile');">
                <i class="icon-mobile-alt"></i> Zur Mobile-Seite</button>
            <button id="button-device-redirect-close" onclick="deviceNotificationClose();">
                <i class="icon-window-close"></i> Schliessen
            </button>
        </div>
    </div>
                <main id="main" role="main" class="cf gw-ads-main">
                    <div class="tac">    <script>
        //57fb58a017c8f8bf62a7a312("Billboard")
    </script>
<!-- billboard -->
    <div id="sas_20075"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('20075');
            });
        }, true);
    </script>
<!-- /billboard -->
    <span class='57fb58a017c8f8bf62a7a312_end'></span>
</div><div class="col2"><article class="article-text"><header class="article-header"><h1 class="section-title fwb"><span class="section-title-category">Test</span><span class="dn"> - </span><span class="section-title-heading">Returnal</span><span class="dn"> : </span><span class="section-title-subline">Das PS5-Exklusivspiel im Test: Ein harter Brocken</span></h1><ul class="unstyled header-platforms"><li><abbr class="platform platform-22"title="PlayStation 5"data-platform-id="22">PS5</abbr>
</li></ul><div class="article-header-meta">Von <a class="author-link" rel="author" href="/autor/359">Sascha Göddenhoff</a>
&nbsp;|&nbsp;<time datetime="2021-05-03 11:02">03.05.2021 11:02 Uhr</time>&nbsp;|&nbsp;<nav><a href="#article-navigation">Seite 1 von 2</a></nav>&nbsp;|&nbsp;<a class="comment-count" data-disqus-identifier="gameswelt_comment_308054" href="#disqus_thread">Kommentieren</a></div></header>
<div class="share__top"><div class="sb--container"><a href="#" class="sb--button sb--facebook sb--native-fallback" data-url="https://gwe.lt/3AAi"><i class="icon-facebook-official"></i><span>Teilen</span></a><a href="#" class="sb--button sb--twitter sb--native-fallback" data-url="https://gwe.lt/3AAi" data-via="gameswelt" data-text="Returnal - Das PS5-Exklusivspiel im Test: Ein harter Brocken"><i class="icon-twitter"></i><span>Tweet</span></a><a href="#" class="sb--button sb--mail sb--native-fallback" data-url="https://gwe.lt/3AAi" data-subject="Returnal - Das PS5-Exklusivspiel im Test: Ein harter Brocken"><i class="icon-mail"></i><span>Mail</span></a></div>
</div><div id="article-content" class="article-content""><p class="fwb c0">Auf den ersten Blick wirkt Returnal wie ein normales Action-Adventure. Doch das ist es mitnichten. Genauso wenig ist das erste Großprojekt von Entwickler Housemarque ein klassischer Third-Person-Shooter. Nein, dieses Spiel ist anders – und es geht an die Nerven! Kommt mit auf eine Achterbahnfahrt der Gefühle ...</p><!-- rectangle-artikel -->
    <div id="sas_41332"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('41332');
            });
        }, true);
    </script>
<!-- /rectangle-artikel -->
<p>Returnal spart sich einen opulenten Auftakt. Ich erlebe den Anflug von Astronautin Selene auf den Planeten Atropos, doch statt einer sauberen Landung stürzt das Schiff ab und zerschellt. Selene überlebt, rappelt sich auf und zieht los. Schließlich ist die Erforschung des bisher unbekannten Planeten ihre Mission. Also nehme ich das Pad in die Hand und führe die Forscherin durch die erste Schleuse.</p>&#13;
<figure class="figure-picture figure-picture__count-1"><div class="figure-picture__list">
                    <div class="figure-picture__listitem">
                                    <a href="https://img.gameswelt.de/public/images/202103/46247e24efd6261c410b85639a4ea183.jpg" data-title="Returnal Bild 1 | Datum: 24.03.2021" data-lightbox="e68d90d2b92cf8ea794eb2472d4d8307">
                                <img src="https://img.gameswelt.de/public/images/202103/5fffdd5137bb36817c781c933e3238b3.jpg" height="365" width="650" title="Returnal Bild 1 | Datum: 24.03.2021"></a>
                            </div>
            </div>
    </figure>&#13;
<p>Das anfängliche Gebiet namens Echoruinen stellt eine Art Wald dar, der die Überreste alter Bauten bedeckt. Der Aufbau mit seinen unterschiedlichen Wegen, Ebenen und Plattformen weckt Erinnerungen an den Klassiker Metroid. Und genau wie Samus Aran bleibt auch Forscherin Selene nicht lange allein: Die ersten hundeähnlichen Kreaturen rennen heran und spucken Projektile, die in Farbe und Muster einem Shoot-‘em-Up gleichen. Mit Sprüngen und Dashs per Raketenrucksack weiche ich aus und feuere mit einer Laserpistole zurück. Die Biester sind leichte Beute, aber mir schwant bereits, dass es nicht so einfach bleiben wird.</p>&#13;
<h2>Der Zufall regiert</h2>&#13;
<p>Schon zwei Räume weiter segne ich zum ersten Mal das Zeitliche, weil ich beim Ausweichen mehrfach in Abgründe falle und zu viele Treffer kassiere. Selene sackt zusammen und gleich darauf folgt ein Flashback, in dem sie den Absturz ihres Raumschiffs in Sekundenbruchteilen erneut durchlebt. Anschließend findet sie sich vor den Trümmern ihres Schiffs wieder. Es beginnt ein neuer, aber auch anderer Zyklus. Der innere Aufbau eines Raumes bleibt gleich, jedoch ändern sich die darin auftauchenden Gegner und Items. Zudem ist die Reihenfolge der Gebiete neu, sodass ich nicht weiß, was mich hinter der nächsten Schleuse erwartet.</p>&#13;
<p>Während ich mit einer Mischung aus Vorsicht und Neugier durch die Areale laufe, mache ich mich mit den ersten Waffen wie Pistole, Shotgun und Gewehr vertraut. Sie unterscheiden sich in Kategorien wie Durchschlagskraft und Projektiltempo, was mir mal besser und mal schlechter taugt. Eine Wahl habe ich nicht, denn welches Modell in einer der antiken Truhen liegt, bestimmt ebenfalls der Zufall. Gleiches gilt für die gelegentlichen Verbrauchsgegenstände, die Lebensenergie spenden oder einen Stachel auslösen, der Feinde aufspießt.</p>&#13;
<figure class="figure-picture figure-picture__count-1"><div class="figure-picture__list">
                    <div class="figure-picture__listitem">
                                    <a href="https://img.gameswelt.de/public/images/202105/b8aceb844cc4e419131ec872ab445624.jpg" data-title="Returnal Bild 1 | Datum: 03.05.2021" data-lightbox="f25887171a60a223cbbbbfa20b8d8022">
                                <img src="https://img.gameswelt.de/public/images/202105/59a5c00440b4181b5652b4b195ffd385.jpg" height="365" width="650" title="Returnal Bild 1 | Datum: 03.05.2021"></a>
                            </div>
            </div>
    </figure>&#13;
<p>Eine weitere Besonderheit sind diverse Parasiten, die Selene an ihren Anzug heften kann. Aber leider sind deren Effekte nicht nur positiv: So steigt vielleicht die Angriffskraft, zugleich könnte eine Fehlfunktion aber die Aufladezeit für Selenes Dash erhöhen. Manche dieser Fehlfunktionen lassen sich durch den einfachen Abschuss von Feinden beheben. Bei anderen muss ich dagegen erst einen bestimmten Gegenstand einsammeln. Also gilt es immer aufs Neue abzuwägen, ob der Nutzen den Schaden überwiegt.</p>&#13;
<h2>Leiden lernen</h2>&#13;
<p>Lange muss ich jedoch nicht nachdenken, denn in Returnal ist sehr wenig von Dauer. Stirbt Selene, verliert sie sämtlichen Fortschritt in den Gebieten, alle Verbesserungen und Items sowie die zuletzt eingesammelte Waffe. Anfangs gehe ich noch entspannt mit diesen Einschnitten um. Ich habe das Gefühl, mit jedem neuen Zyklus etwas dazu zu lernen. Viele Gebiete habe ich nach einer Weile verinnerlicht und auch das Verhalten der Feinde kann ich einschätzen. Darum sind die ersten Neustarts mit viel Elan verbunden, weil es stetig ein Stück vorwärts geht.</p>&#13;
<p>Doch so sehr ich mich auch anstrenge, positiv gestimmt zu bleiben: Die Konsequenzen, die jedes Ableben hat, schlagen mir mehr und mehr aufs Gemüt. Nach etwa sechs Stunden spüre ich eine gewisse Frustration: Mein Zielpunkt ist auf der Karte fest verankert, doch irgendwie scheitere ich am immer gleichen Bereich. Die Routine, die ich mir im Kampf gegen die hundeähnlichen Feinde angeeignet habe, wird von neuen Monstern und Räumen über den Haufen geworfen. Ich finde zunächst kein Mittel und gehe beinahe ängstlich vor. Ich hoffe, im nächsten Zyklus an besagter Stelle vorbeizukommen, nur leider klappt es nicht.</p>&#13;
<p>Mein innerer Schweinehund meldet sich zum ersten Mal, aber so schnell werfe ich nicht hin! Meine Hoffnung ist, diese erste Hürde mit Ausdauer, Lernbereitschaft und Können zu überwinden, um danach belohnt zu werden. Und genau das passiert, denn kurze Zeit später fällt mir das Schwert in die Hände. Damit kann Selene Barrieren zerstören und neue Gebiete betreten. Zugleich verfügt sie nun über einen starken Nahkampfangriff, der viele Feinde mit einem Schlag erledigt. Das Wichtigste ist aber: Das Schwert bleibt auch nach dem Neustart in meinem Besitz.</p>&#13;
<p>Es ist der Lichtblick, den ich gebraucht habe. Gegnern, die mich zuvor eingeschüchtert hatten, begegne ich fortan aggressiv im Nahkampf. So verlieren etwa die bizarren Hunde-Kreaturen vollends ihren Schrecken: Mittlerweile kenne ich ihre Gewohnheiten und nutze Lücken in ihrer Verteidigung, um sie mit einem Schwerthieb auszuschalten – das fühlt sich gut an!</p>&#13;
<figure class="figure-picture figure-picture__count-1"><div class="figure-picture__list">
                    <div class="figure-picture__listitem">
                                    <a href="https://img.gameswelt.de/public/images/202105/2252a4f7c4933719202110a3ea2e6003.jpg" data-title="Returnal Bild 1 | Datum: 03.05.2021" data-lightbox="bd1d7c263fc53c79282cc4a5b1abdd42">
                                <img src="https://img.gameswelt.de/public/images/202105/4ddfa099a723ed1aa2bdbe2219283e27.jpg" height="365" width="650" title="Returnal Bild 1 | Datum: 03.05.2021"></a>
                            </div>
            </div>
    </figure>&#13;
<p>Kurz darauf erreiche ich einen tiefen Abgrund, in dem der erste Endgegner wartet. Es entwickelt sich ein heftiger Fight, in dem das Biest Selene mit einem Kugelgewitter eindeckt, das alles bisher Dagewesene in den Schatten stellt. Erneut muss ich die Muster studieren, im rechten Moment zwischen den Projektilen hindurch schlüpfen und natürlich schießen, schießen und noch mehr schießen. Doch es reicht nicht, das Monster ist zu stark. Nach zwei Fehlversuchen beschließe ich, einige Upgrades für Selene zu suchen und damit ihre Chancen zu verbessern.</p>&#13;
<h2>Schnell oder stark sein?</h2>&#13;
<p>Returnal bietet grundsätzlich zwei Arten von Routen, die durch unterschiedliche Symbole auf der Karte markiert sind. Weiße Tore weisen den Weg zum aktuellen Ziel. Unterwegs finden sich zwar einige Extras wie Parasiten und Waffen, doch üppig ist das Angebot meist nicht. Also begebe ich mich durch blaue Tore auf alternative Pfade. Dort ist die Aussicht auf gute Beute besser, zudem tauchen weitere Gegner auf. Mehr davon bedeutet auch weiteres Obolith, das quasi als Währung dient und an zufällig verteilten Terminals oder den in jedem Gebiet versteckten Fabrikatoren gegen Verbesserungen eingetauscht werden kann. Unter anderem erweitere ich Selenes Lebensleiste, verstärke ihre Schwertattacke oder kaufe ein Heilmittel für die spätere Verwendung.</p>&#13;
<p>Mindestens ebenso wichtig ist Äther. Im Gegensatz zum Obolith bleibt diese Ressource auch nach einem Neustart erhalten, daher lohnt es sich, speziell danach Ausschau zu halten. Damit lassen sich verseuchte Gegenstände und Truhen reinigen, die Selene anschließend schadlos einsammeln beziehungsweise öffnen kann. Es besteht sogar die Möglichkeit, in einer speziellen Kammer einen einmaligen Checkpoint zu „kaufen“. Das klingt im ersten Moment prima, doch anschließend habe ich vielleicht zu wenig, um weitere Gegenstände reinigen und Selene weiter stärken zu können. Denn genau wie alles andere taucht Äther zufällig und selten auf, daher sollte ich mir überlegen, wofür ich ihn einsetze.</p>&#13;
<p>Generell sorgt der Zufallsfaktor dafür, dass sich besagte Umwege entweder bezahlt machen oder enttäuschend verlaufen. Dazu kommt die ständige Gefahr, bei einem Ableben auf alternativen Routen alles bis dahin Gesammelte zu verlieren. Aber mein Plan geht auf: Ich schaffe es mit einer guten Ausstattung, erneut bis zum Boss vorzudringen. Diesmal hat das Monster keine Chance und gibt einen Schlüssel frei, der mich ins nächste Gebiet führt. Mein Selbstvertrauen ist wieder bei 100 Prozent und ich freue mich auf die nächste Herausforderung.</p>&#13;
<h2>Alle Möglichkeiten nutzen</h2>&#13;
<p>Der Start ins zweite Areal verläuft überraschend reibungslos. Die rote Einöde weckt Erinnerungen an den Film Stargate: In einer außerirdischen Version des alten Ägypten lassen fliegende Tentakel-Aliens und automatische Geschütze die Luft brennen. Das weitläufige Areal bietet aber auch mehr Platz zum Ausweichen. So schlage ich mich schnell zum Zielpunkt durch: einem großen Tempel, der am Fuße eines Berges steht.</p>&#13;
<figure class="figure-picture figure-picture__count-1"><div class="figure-picture__list">
                    <div class="figure-picture__listitem">
                                    <a href="https://img.gameswelt.de/public/images/202105/5c084123c01d9202dfdffeb2757e7bc1.jpg" data-title="Returnal Bild 1 | Datum: 03.05.2021" data-lightbox="6f79e1c7cdbb61588d391177f6f2976c">
                                <img src="https://img.gameswelt.de/public/images/202105/e86319984dbd8e84b455c87209e0d157.jpg" height="365" width="650" title="Returnal Bild 1 | Datum: 03.05.2021"></a>
                            </div>
            </div>
    </figure>&#13;
<p>Im Inneren begrüßt mich eine Art kreischende Hexe mit Teleport-Fähigkeit, die Selene mit rasanten Kugelsalven und brutalen Nahkampfangriffen binnen Sekunden umhaut. Kein Problem, sage ich mir, sicher steige ich am Portal zur Einöde wieder ein. Diesen einen Checkpoint wird das Spiel schon setzen. Sonst wäre es zu krass. Eine naive Hoffnung. Denn Returnal mag es krass, also geht es zurück zum Raumschiff. Ganz an den Anfang.</p>&#13;
<p>Ich schlucke meinen Frust herunter, kämpfe mich zurück in die Einöde und wiederhole den Ablauf aus dem ersten Areal: Gegner studieren, Umgebungen verinnerlichen, verschiedene Waffen einsetzen und optionale Routen erforschen. Immerhin werden einmal besiegte Bosse nicht wiederbelebt. Nach langem Kampf schaffe ich es durch den Tempel und bis auf die Spitze des Bergs. Dort folgt Bosskampf Nummer zwei, der mich ebenfalls einige Nerven kostet, aber letztlich siegreich beendet wird.</p>&#13;
<p>Während dieser Auseinandersetzung begreife ich, wie wichtig es ist, das volle Potenzial der Waffen zu nutzen. Durch den Abschuss von Feinden lassen sich nach und nach Zusatzfunktionen freischalten, die je nach Waffentyp von zielsuchenden Lasern bis zu Explosivgeschossen reichen. Noch durchschlagskräftiger ist der alternative Feuermodus, der großen Schaden verursacht und dicke Brocken betäubt, die daraufhin ihre rot leuchtende Schwachstelle freigeben. Glücklicherweise bleiben die freigeschalteten Zusatzfunktionen permanent erhalten – das motiviert, jede Waffe auszuprobieren und zu verbessern.</p>&#13;
<p>Eine ebenso große Hilfe ist das Adrenalin, das Selene mit jedem Abschuss aufbaut. In fünf Stufen stärkt es unter anderem den Nahkampf und ihre Wahrnehmung, dank der sie etwa Feinde durch Türen und Wände sehen kann. Diese Effekte sind sehr wertvoll, haben jedoch einen Haken: Ein Gegentreffer reicht aus, um das Adrenalin wieder auf null zu setzen.</p>&#13;
<p>Returnal macht mir keine Geschenke, das habe ich längst verstanden. Jeder Erfolg will hart erarbeitet werden, und dazu gehört eben der Tod. Dieser ist immer eine Konsequenz aus Fehlern, die ich begehe. Auch in den folgenden Welten, die in eine riesige Zitadelle, eine Eislandschaft und ein Unterwassergebiet führen, steht vor dem Erfolg immer erst das Scheitern und Lernen. Denn neben neuen Gegnern finde ich auch neue Waffen wie eine Säurekanone oder einen Raketenwerfer, die sich völlig eigenständig spielen und darum erst verstanden werden wollen.</p>&#13;
<h2>Raus aus dem Albtraum</h2>&#13;
<p>Dass ich all das immer wieder auf mich nehme, liegt auch an der Geschichte hinter Returnal. Selene ist sich bewusst, in einem fatalen Kreislauf festzustecken. Überall stößt sie auf verstorbene Versionen ihrer selbst, die oftmals Audiotagebücher hinterlassen haben. So lernt sie mehr und mehr über ihr Handeln in früheren Zyklen, aber auch die Ereignisse auf dem Planeten. Diese Informationen sind manchmal hilfreich, oft jedoch kryptisch und bizarr.</p>&#13;
<figure class="figure-picture figure-picture__count-1"><div class="figure-picture__list">
                    <div class="figure-picture__listitem">
                                    <a href="https://img.gameswelt.de/public/images/202105/51ae4ab5650f51327ab0079be473e0dd.png" data-title="Returnal Bild 1 | Datum: 03.05.2021" data-lightbox="381455bc441c79f781eaa1c22d43918d">
                                <img src="https://img.gameswelt.de/public/images/202105/19c6f61346890c94d0f424aacaabc39d.png" height="365" width="650" title="Returnal Bild 1 | Datum: 03.05.2021"></a>
                            </div>
            </div>
    </figure>&#13;
<p>Doch mit jedem Tod und jedem kleinen Fortschritt besteht die Chance, dem Grund für diesen Kreislauf etwas näher zu kommen. Die Umgebungen verändern sich abhängig vom Fortschritt und bringen dabei neue Tagebücher und andere Ereignisse hervor. Genau wie Selenes anfängliche Motivation erst in Frust und später in eine gewisse Gelassenheit umschlägt, so verändert das Geschehen auf Atropos auch meine Herangehensweise an das Abenteuer.</p>&#13;
<p>Ich erkenne, dass es keinen Sinn macht, sich ein ums andere Mal über den heftigen Spielablauf, das Ableben und die Wiederholungen zu ärgern – das macht alles nur noch schwieriger. Stattdessen fahre ich meine Erwartungshaltung und Anspannung herunter. In gewisser Weise hält der Planet mich genauso gefangen wie Selene. Aufgeben ist für uns beide keine Option. Vielmehr braucht es Geduld und einen kühlen Kopf, um aus diesem Albtraum zu entkommen. Also bleiben wir zusammen und versuchen, mit jedem Zyklus ein Stückchen weiter zu kommen als beim letzten Anlauf. Fortschritt ist Fortschritt, wie klein er auch sein mag.</p>&#13;
<h2>Glück trifft Können</h2>&#13;
<p>Ein weiterer Faktor für meine neu gewonnene Ruhe ist, dass ich die Vor- und Nachteile des Zufallsfaktors akzeptiere. Manchmal fällt die Konstellation aus Gebieten, Gegnern und Items günstig aus und es geht vorwärts. Beim nächsten Anlauf erwarten mich schon früh harte Kämpfe, in denen ich mich anstrengen muss. Einmal werde ich auf der Hauptroute mit guten Waffen und nützlichen Extras regelrecht überschüttet. Ein anderes Mal decke ich ein Gebiet weiträumig auf, finde aber dennoch wenig Brauchbares. Wenn es nicht läuft, akzeptiere ich das und hoffe auf eine bessere nächste Runde.</p>&#13;
<p style="text-align: center;"><span style="text-decoration: underline;"><a href="https://www.gameswelt.de/top-10/special/sind-sie-zu-stark-bist-du-zu-schwach-295039" title="Top 10: Die schwersten Spiele für PS4, Xbox One und Switch: Sind sie zu stark, bist du zu schwach!" data-article-id="295039">Sind sie zu stark, bist du zu schwach: Die 10 schwersten Spiele der letzten Generation</a></span></p>&#13;
<p>Das führt zu einer weiteren Erkenntnis: Returnal mag teils brutal schwer sein, aber unfair ist es nicht. Selbst ohne Zusatzausrüstung gibt mir das Spiel alles, was ich zum Überleben brauche. Selenes Dash lässt sie in alle Richtungen und sogar durch Projektile schnellen, wenn das Timing stimmt. Sogar dem kräftigsten Kugelhagel kann ich entgehen, wenn ich das Muster und meine Umgebung kenne. Ein kurzer Sprint hinter eine Mauer blockt einige Geschosse, während ich anderen durch den Wechsel auf eine höher- oder tiefergelegene Ebene entgehe. Eine kleine Anzeige deutet zudem an, aus welcher Richtung Gefahr droht.</p>&#13;
<p>In Verbindung mit den optionalen Verbesserungen entwickelt Returnal eine überraschende Tiefe, die mit fortschreitender Spieldauer zunimmt. Es gibt mehr als eine Taktik für jeden Gegner und der ständig wechselnde Aufbau zwingt regelrecht dazu, alle verfügbaren Möglichkeiten zu nutzen. Dadurch fordert mich das Spiel wieder und wieder heraus, meine Komfortzone zu verlassen und etwas anderes auszuprobieren.</p>&#13;
<h2>Die Vorzüge der PS5</h2>&#13;
<p>Grafisch sieht Returnal durchweg gut aus. Die native 4K-Auflösung bleibt jederzeit stabil, genauso wie die 60 Bilder pro Sekunde. Raytracing und HDR sorgen für starke Kontraste sowie intensive Farben und Effekte. Jedes der sechs großen Gebiete nutzt diese Möglichkeiten etwas anders: Während in den Echoruinen dunkle Töne dominieren, setzt die rote Einöde auf warme Farben und helle Elemente. Ebenso deutlich sind die Unterschiede in den Bereichen Aufbau und Gegner, sodass auch optisch keine Langeweile aufkommt.</p>&#13;
<figure class="figure-video"><figcaption><a href="https://www.gameswelt.de/returnal/video/alles-zum-ps5-exklusivspiel-returnal-308029?rel=article&amp;playlist=alcesolf0">Bockschwer, aber sehr geil - Alles zum PS5-Exklusivspiel Returnal</a></figcaption><script>
        
    __consent.wait(function(e) {
        window.__player_config_7a8424d0 = {"skin":"vjs-gameswelt-content","autoplay":false,"playlistURL":"https://video.gameswelt.de/source/jlgb2x92b.json","debug":true,"adTag":"https://v.wmp.media/preroll?p%5B0%5D=https%3A%2F%2Fwww4.smartadserver.com%2Fac%3Fsiteid%3D16708%26pgid%3D120857%26fmtid%3D41506%26ab%3D1%26tgt%3Dtbuk%3B308054%3Bartikel%3Breturnal%3Bps5__vmap.keywords__%26oc%3D1%26out%3Dvast3%26ps%3D1%26pb%3D0%26visit%3DS%26vcn%3Ds%26tmstp%3D__vmap.random__%26gdpr_consent%3D__vmap.consent__&p%5B1%5D=https%3A%2F%2Fwww4.smartadserver.com%2Fac%3Fsiteid%3D16708%26pgid%3D120857%26fmtid%3D41506%26ab%3D2%26tgt%3Dtbuk%3B308054%3Bartikel%3Breturnal%3Bps5__vmap.keywords__%26oc%3D1%26out%3Dvast3%26ps%3D1%26pb%3D0%26visit%3DS%26vcn%3Ds%26tmstp%3D__vmap.random__%26gdpr_consent%3D__vmap.consent__&r=__timestamp__","thumbnails":true};
        window.__player_config_7a8424d0.track = function (event, userInteraction, playlistItem) {
            this.log('[TRACKING] Event: ' + event + ", User-initiated: " + userInteraction);
            if (event !== 'play') return;
    
            this.log('[TRACKING] Playing "' + playlistItem.title + '" (UID: ' + playlistItem.meta.uid + ')');
    
            /* GTM Tracking */
            if (window.dataLayer) {
                window.dataLayer.push({
                    'event': 'videoPlay',
                    'videoArticleId': playlistItem.meta.articleId,
                    'videoUserInteraction': userInteraction
                });
            }
        };
        
        window.__player_config_7a8424d0.ready = [function() {
            // switch to best available source when expanding the player and entering fullscreen
            let bestQuality = function () {
                let i = this.currentItem.sources.findIndex(function (src) {
                    return src.best
                });
                this.player.trigger('qualityRequested', this.currentItem.sources[i]);
            };
    
            this.player.one('expand', bestQuality.bind(this));
            this.player.one('fullscreenchange', bestQuality.bind(this))
            
            // initialize ads *after* consent is ready and append consent and additional keywords
            if (this.options.adTag) {
                this.options.adTag += '&m[consent]=' + __consent.consent
                    + '&m[keywords]=' + encodeURIComponent(';' + __consent.keywords.join(';'));
                this.initAds();
            }
        }];
    
                
                
        $(function(){
            if(Player && Player.initialized) {
                Player.scan();
                return;
            }

            window.PlayerInit = window.PlayerInit || {};
            window.PlayerInit.ready = window.PlayerInit.ready || [];
            window.PlayerInit.ready.push(function(){ Player.scan()});
        });
    });
</script><div class="player-container">
    <div id="player-7a8424d0" class="player" data-config="__player_config_7a8424d0"></div>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "VideoObject",
            "name": "Bockschwer, aber sehr geil - Alles zum PS5-Exklusivspiel Returnal",
            "description": "&lt;p&gt;Returnal ist der neueste PS5-Exklusivtitel. Doch was genau ist Returnal &uuml;berhaupt? Und warum sollte man sich von seinem hohen Schwierigkeitsgrad nicht abschrecken lassen? Wir erkl&auml;ren es euch.&lt;/p&gt;",
            "thumbnailUrl": [
                "https://img.gameswelt.de/video/2021/04/jlgb2x92b/img/720/16.jpg"
            ],
            "uploadDate": "2021-05-01T14:00:00+0200",
            "duration": "PT7M11S",
            "contentUrl": "https://www.gameswelt.de/returnal/video/alles-zum-ps5-exklusivspiel-returnal-308029",
            "embedUrl": "https://video.gameswelt.de/embed/308029"
        }
    </script></div>

    <div class="figure-video-description">
        <p>Returnal ist der neueste PS5-Exklusivtitel. Doch was genau ist Returnal überhaupt? Und warum sollte man sich von seinem hohen Schwierigkeitsgrad nicht abschrecken lassen? Wir erklären es euch.</p>
    </div>
</figure>&#13;
<p>Ebenfalls klasse fällt das Sounddesign aus, das Parallelen zum herrlich düsteren Alien: Isolation aufweist. Die Themen bleiben meist im Hintergrund, schaffen damit jedoch eine permanent unruhige Stimmung. Dreht der Sound auf, beginnt auch die Action. Dann schallen die Effekte dynamisch, räumlich und wuchtig aus den Lautsprechern oder Kopfhörern. Die 3D-Funktion der PS5 wird unterstützt und sollte definitiv genutzt werden, denn sie macht das ganze Geschehen hörbar intensiver und die Gegner besser ortbar.</p>&#13;
<p>Das Spiel macht zudem cleveren Gebrauch von den adaptiven Triggern des DualSense-Controllers: Wird der linke Trigger halb heruntergedrückt, zielt Selene ganz normal. Ganz heruntergedrückt aktiviert sich der alternative Feuermodus einer Waffe. Damit das nicht versehentlich passiert, gibt es einen ordentlichen Widerstand im Trigger. In der Praxis klappt das tadellos und darf bei anderen Spielen gerne Schule machen. Auch sonst geraten die Vibrationen des neuen Pads mal kräftig und mal feinfühlig, sodass fast alle Aktionen auf dem Bildschirm in den Händen spürbar werden.</p>&#13;
<p><i>Anmerkung: Wir haben das Spiel in der Version 1.002.000 ohne Update gespielt. Der Day-One-Patch umfasst 10 GB und bringt Returnal auf die Version 1.003.000. Jedoch machte Entwickler Housemarque keine Angaben zu den konkreten Inhalten des Updates.</i></p></div><span class="header-anchor-offset" id="article-navigation"></span><nav class="article-navigation"><header class="article-navigation-heading">Test<span class="postfix">Inhalt</span></header><ol class="article-navigation-list"><li><a href="/returnal/test/das-ps5-exklusivspiel-im-test-ein-harter-brocken-308054"><span class="active">Returnal - PS5-Test</span></a></li><li>						<a href="/returnal/test/das-ps5-exklusivspiel-im-test-ein-harter-brocken-308054/2">Fazit</a></li></ol><div class="article-navigation-prevnext"><div class="article-navigation-prev"></div><div class="article-navigation-pages">Seite 1 von 2</div><div class="article-navigation-next"><a href="/returnal/test/das-ps5-exklusivspiel-im-test-ein-harter-brocken-308054/2" title="Nächste Seite">Vorwärts <i class="icon-right-big"></i></a></div></div></nav><footer class="article-footer"><div class="article-footer-meta">Von <a class="author-link" rel="author" href="/autor/359">Sascha Göddenhoff</a>
&nbsp;|&nbsp;<time datetime="2021-05-03 11:02">03.05.2021 11:02 Uhr</time></div><div class="share__bottom"><div class="sb--container"><a href="#" class="sb--button sb--facebook sb--native-fallback" data-url="https://gwe.lt/3AAi"><i class="icon-facebook-official"></i><span>Teilen</span></a><a href="#" class="sb--button sb--twitter sb--native-fallback" data-url="https://gwe.lt/3AAi" data-via="gameswelt" data-text="Returnal - Das PS5-Exklusivspiel im Test: Ein harter Brocken"><i class="icon-twitter"></i><span>Tweet</span></a><a href="#" class="sb--button sb--mail sb--native-fallback" data-url="https://gwe.lt/3AAi" data-subject="Returnal - Das PS5-Exklusivspiel im Test: Ein harter Brocken"><i class="icon-mail"></i><span>Mail</span></a></div>
</div></footer><div><!-- comments -->
    <div id="sas_7445"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('7445');
            });
        }, true);
    </script>
<!-- /comments -->
</div><section class="article-recommend"><h3 class="section-title">Könnte dich<span>interessieren</span></h3><div data-widget="plista_widget_underArticle"></div><script>__consent.wait(function(e){if (!this.allowsStandardPurposes()){$('.article-recommend').hide();return;}if (!window.PLISTA) {window.PLISTA = {publickey: '343bb7fb8901fc0327a79ab7',item: {objectid: "308054",                     title: "Returnal",                     text: "Das PS5-Exklusivspiel im Test: Ein harter Brocken",                     url:"https://www.gameswelt.de/returnal/test/das-ps5-exklusivspiel-im-test-ein-harter-brocken-308054",                     img:"https://img.gameswelt.de/public/images/202103/1118a4c79081d91c84399c48fb273028.png",                     category: "Tests",published_at: 1620032520,                     updated_at: 1620034610                 }};this.inject('https://static.plista.com/async.js');}});</script>
</section>
<section class="article-comments"><h3 class="section-title">Kommentare<span>zum Artikel</span></h3><div id="disqus_thread"></div>
<div class="article-comments-consent" style="display: none">Kommentare können ohne Einwilligung zu Cookies nicht angezeigt werden</div>
<button class="show-comments" data-shortname="gameswelt"><i class="icon-comment" aria-hidden="true"></i>
    Kommentare einblenden
</button>
<script>
    var disqus_config = function () {
        this.page.url = "https://www.gameswelt.de/returnal/test/das-ps5-exklusivspiel-im-test-ein-harter-brocken-308054";
        this.page.identifier = "gameswelt_comment_308054";
        this.page.title = "Kommentare zu Returnal";
    };

    __consent.wait(function(e) {
        if (!this.allowsStandardPurposes()) {
            $('.show-comments').hide();
            $('.article-comments-consent').show()
            return;
        }

        $(function(){
            $('<script>')
                .attr('src', 'https://gameswelt.disqus.com/count.js')
                .attr('id', 'dsq-count-scr')
                .appendTo('head');
        });
    });
</script>
</section></article></div><div class="legacy__sidebar"><aside>    <script>
        //57fb58a017c8f8bf62a7a312("Halfpage")
    </script>
<!-- halfpage -->
    <div id="sas_26360"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('26360');
            });
        }, true);
    </script>
<!-- /halfpage -->
    <span class='57fb58a017c8f8bf62a7a312_end'></span>
</aside><aside class="info-box"><div class="info-box-title"><a href="/returnal">Infos<span class="cg"> zum Titel</span></a></div><a class="info-box-teaser" href="/returnal"><img data-picture-id="1257036" src="https://img.gameswelt.de/public/images/202103/9f7b59ed6a85f74ecfaf62212d54f854.png" alt="Returnal" title="Returnal" width="300" height="168"><h2 class="info-box-description">Returnal</h2></a><div class="info-box-data"><div class="info-box-data-row"><div class="info-box-data-row-name">Plattform</div><div class="info-box-data-row-value"><span class="platform-selection"><abbr class="platform platform-22"title="PlayStation 5"data-platform-id="22">PS5</abbr>
</span></div></div><div class="info-box-data-row"><div class="info-box-data-row-name full">Kurzinfo</div><div class="info-box-data-row-value full"><p>Im PS5-exklusiven Shooter Returnal stürzt Raumfahrerin Selene auf dem Planeten Atropos ab. Dort gelangt sie in eine alptraumhafte Zeitschleife: Mit jedem Ableben verändern sich die Spielwelt und die Position von Gegenständen und Waffen. Das stellt Selene vor immer neue Herausforderungen, während sie versucht, hinter das Geheimnis dieses Phänomens zu kommen.</p></div></div><div class="platform-dependent platform-dependent-22 cf"><div class="info-box-data-row"><div class="info-box-data-row-name">Genre</div><div class="info-box-data-row-value">Action</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value"><time datetime="2021-04-30 00:00">30.04.2021</time></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Publisher</div><div class="info-box-data-row-value"><a href="/sony-computer-entertainment-inc">Sony Computer Entertainment Inc.</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Entwickler</div><div class="info-box-data-row-value"><a href="/housemarque">Housemarque</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value">Offline: - / Online: -</div></div></div></div></aside>
<aside><!-- button -->
    <div id="sas_7444"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('7444');
            });
        }, true);
    </script>
<!-- /button -->
</aside><aside><!-- rectangle -->
    <div id="sas_7424"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('7424');
            });
        }, true);
    </script>
<!-- /rectangle -->
</aside></div>
            </main>
    <footer class="footer gw-ads-footer">
        <div class="footer-container"><section class="footer-column footer-column-about"><header class="footer-heading"><i class="icon-angle-right"></i>Über uns</header><nav><ul><li><a href="https://www.gameswelt.de/datenschutz-232262">Datenschutz</a></li><li><a href="https://www.gameswelt.de/team-222257">Team</a></li><li><a href="https://www.gameswelt.de/impressum-222188">Impressum</a></li><li><a href="https://wasdmedia.de">Werbung</a></li><li><a href="#" onclick="__consent.optOut(); location.reload();">Cookiezustimmung ändern</a></li></ul></nav></section><section class="footer-column footer-column-topics"><header class="footer-heading"><i class="icon-angle-right"></i>Themen von A bis Z</header><nav><ul><li><a href="/vz/spiele">Alle Spiele von A-Z</a><li><a href="/vz/events">Alle Events von A-Z</a><li><a href="/vz/hardware">Alles zu Hardware von A-Z</a><li><a href="/vz/firmen">Alle Publisher/Entwickler von A-Z</a><li><a href="/archiv/2021-05" title="Alle Inhalte aus dem Archiv">Alle Inhalte aus dem Archiv</a><li><a href="/archiv/news/2021-05" title="Alle News aus dem Archiv">News-Archiv</a><li><a href="/archiv/artikel/2021-05" title="Alle Artikel aus dem Archiv">Artikel-Archiv</a><li><a href="/archiv/videos/2021-05" title="Alle Videos aus dem Archiv">Video-Archiv</a><li><a href="/archiv/bilder/2021-05" title="Alle Bilder aus dem Archiv">Bilder-Archiv</a><li><a href="/archiv/tipps/2021-05" title="Alle Tipps aus dem Archiv">Tipps-Archiv</a><li><a href="/archiv/downloads/2021-05" title="Alle Downloads aus dem Archiv">Downloads-Archiv</a><li><a href="/archiv/kampagnen/2021" title="Alle Kampagnen aus dem Archiv" itemprop="url">Kampagnen-Archiv</a>
<li><a href="https://www.gameswelt.de/gewinnspiele">Gewinnspiele</a></li></ul></nav></section><section class="footer-column footer-column-partner"><header class="footer-heading"><i class="icon-angle-right"></i>Partner und Netzwerk</header><nav><ul><li><a href="https://www.gameswelt.de/">Gameswelt Deutschland</a></li><li><a href="https://www.gameswelt.at/">Gameswelt Österreich</a></li><li><a href="https://www.gameswelt.ch/">Gameswelt Schweiz</a></li><li><a href="https://www.mann.tv/">mann.tv</a></li><li><a href="https://www.film.tv/">FILM.TV</a></li></ul></nav></section><section class="footer-column footer-column-social"><header class="footer-heading"><i class="icon-angle-right"></i>Social Media</header><nav><ul><li><a class="footer-icon" href="https://www.facebook.com/gameswelt"><i class="icon-facebook"></i> Gameswelt auf Facebook</a></li><li><a class="footer-icon" href="https://twitter.com/gameswelt"><i class="icon-twitter"></i> Gameswelt auf Twitter</a></li><li><a class="footer-icon" href="https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ"><i class="icon-youtube"></i> Gameswelt auf YouTube</a></li><li><a class="footer-icon" href="https://www.instagram.com/gameswelt"><i class="icon-instagram"></i> Gameswelt auf Instagram</a></li><li><a class="footer-icon" href="https://www.gameswelt.de/feed"><i class="icon-rss-squared"></i> RSS/Atom Feeds von Gameswelt</a></li></ul></nav></section></div><section class="footer-copyright"><p>Copyright 2021 by <a href="http://www.emgag.com/">Entertainment Media Group AG</a>.</p><p>Alle Rechte vorbehalten.</p><p>Dein Magazin rund um Games...</p></section>

    </footer>
                            <script src="https://assets.gameswelt.de/build/219.1c4bf067.js"></script>
                    <script src="https://assets.gameswelt.de/build/desktop.0a219919.js"></script>
                                <script src="https://assets.gameswelt.de/build/article.d642da38.js"></script>
                                <script src="https://assets.gameswelt.de/build/player.665e0eff.js"></script>
                        <div>
        <!-- dhtml -->
    <div id="sas_7427"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('7427');
            });
        }, true);
    </script>
<!-- /dhtml -->

                    <!-- outstream -->
    <div id="sas_45225"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('45225');
            });
        }, true);
    </script>
<!-- /outstream -->

            </div>
                    <script>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</script>
    </body>
<!--doubleplusgood-->
</html>
