<!doctype html>
<html lang="de-de" class="gw-ads-root">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
    <meta charset="utf-8">
    <meta content="IE=edge" http-equiv="X-UA-Compatible">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <title>10 Tipps und Tricks zu Resident Evil 3: ... die du wissen musst, bevor du spielst - Special von Gameswelt</title>
    <script src="https://assets.gameswelt.de/build/runtime.af19f1f9.js"></script><script src="https://assets.gameswelt.de/build/0.21b903aa.js"></script><script src="https://assets.gameswelt.de/build/head.b74a9b9a.js"></script><link rel="stylesheet" href="https://assets.gameswelt.de/build/2.80d1e3b6.css"><link rel="stylesheet" href="https://assets.gameswelt.de/build/desktop.994e18db.css"><link rel="stylesheet" href="https://assets.gameswelt.de/build/4.4cc058e2.css"><link rel="stylesheet" href="https://assets.gameswelt.de/build/article.6d62add3.css"><link rel="stylesheet" href="https://assets.gameswelt.de/build/5.8113ac88.css"><link rel="stylesheet" href="https://assets.gameswelt.de/build/player.968d9be0.css"><link type="application/atom+xml" rel="alternate" href="https://www.gameswelt.de/feeds/news/atom.xml" title="News (atom)"><link type="application/rss+xml" rel="alternate" href="https://www.gameswelt.de/feeds/news/rss.xml" title="News (rss)"><link type="application/atom+xml" rel="alternate" href="https://www.gameswelt.de/feeds/artikel/atom.xml" title="Alle Artikel (atom)"><link type="application/rss+xml" rel="alternate" href="https://www.gameswelt.de/feeds/artikel/rss.xml" title="Alle Artikel (rss)"><link rel="preconnect" href="https://img.gameswelt.de/" crossorigin=""><link rel="preconnect" href="https://assets.gameswelt.de/" crossorigin=""><link rel="dns-prefetch" href="https://cdnjs.cloudflare.com"><link rel="dns-prefetch" href="https://b.wmp.media"><link rel="dns-prefetch" href="https://v.wmp.media"><link rel="preconnect" href="https://ced.sascdn.com" crossorigin=""><link rel="preconnect" href="https://www4.smartadserver.com" crossorigin=""><link rel="preconnect" href="https://www.googletagmanager.com" crossorigin=""><link rel="canonical" href="https://www.gameswelt.de/resident-evil-3-remake/special/die-du-wissen-musst-bevor-du-spielst-302027"><link rel="alternate" href="https://m.gameswelt.de/resident-evil-3-remake/special/die-du-wissen-musst-bevor-du-spielst-302027" media="only screen and (max-width: 640px)"><link rel="alternate" href="https://www.gameswelt.at/resident-evil-3-remake/special/die-du-wissen-musst-bevor-du-spielst-302027" hreflang="de-AT"><link rel="alternate" href="https://www.gameswelt.ch/resident-evil-3-remake/special/die-du-wissen-musst-bevor-du-spielst-302027" hreflang="de-CH"><link rel="alternate" href="https://www.gameswelt.de/resident-evil-3-remake/special/die-du-wissen-musst-bevor-du-spielst-302027" hreflang="de-DE"><link rel="alternate" href="https://www.gameswelt.de/resident-evil-3-remake/special/die-du-wissen-musst-bevor-du-spielst-302027" hreflang="de"><link rel="alternate" href="https://www.gameswelt.de/resident-evil-3-remake/special/die-du-wissen-musst-bevor-du-spielst-302027" hreflang="x-default"><link type="text/html" rel="shortlink" href="https://gwe.lt/3yMo"><link rel="next" href="https://www.gameswelt.de/resident-evil-3-remake/special/die-du-wissen-musst-bevor-du-spielst-302027/2"><meta name="msapplication-config" content="none"><meta property="fb:app_id" content="159094931116885"><meta property="fb:pages" content="112314990180,208362189281253"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="10 Tipps und Tricks zu Resident Evil 3"><meta name="twitter:description" content="Damit schafft ihr es lebend aus Raccoon City!"><meta name="twitter:site" content="@gameswelt"><meta name="twitter:domain" content="www.gameswelt.de"><meta name="twitter:image:src" content="https://img.gameswelt.de/public/images/202001/fd330203eabf61257c0edd880f717bc4.png"><meta name="twitter:image:width" content="1200"><meta name="twitter:image:height" content="630"><meta property="og:title" content="10 Tipps und Tricks zu Resident Evil 3: ... die du wissen musst, bevor du spielst"><meta property="og:site_name" content="Gameswelt"><meta property="og:description" content="Damit schafft ihr es lebend aus Raccoon City!"><meta property="og:type" content="article"><meta property="og:url" content="https://www.gameswelt.de/resident-evil-3-remake/special/die-du-wissen-musst-bevor-du-spielst-302027"><meta property="og:locale" content="de_DE"><meta property="og:image" content="https://img.gameswelt.de/public/images/202001/fd330203eabf61257c0edd880f717bc4.png"><meta property="og:image:type" content="image/png"><meta property="og:image:secure_url" content="https://img.gameswelt.de/public/images/202001/fd330203eabf61257c0edd880f717bc4.png"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="article:published_time" content="2020-04-03T11:35:00+02:00"><meta property="article:modified_time" content="2020-04-03T11:41:16+02:00"><meta property="article:section" content="Games"><meta property="article:publisher" content="https://www.facebook.com/Gameswelt">    <script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.gameswelt.de/specials","name":"Specials"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.gameswelt.de/resident-evil-3-remake/special/die-du-wissen-musst-bevor-du-spielst-302027","name":"10 Tipps und Tricks zu Resident Evil 3: ... die du wissen musst, bevor du spielst"}}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.gameswelt.de/resident-evil-3-remake","name":"Resident Evil 3 Remake"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.gameswelt.de/resident-evil-3-remake/artikel","name":"Artikel"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.gameswelt.de/resident-evil-3-remake/special/die-du-wissen-musst-bevor-du-spielst-302027","name":"10 Tipps und Tricks zu Resident Evil 3: ... die du wissen musst, bevor du spielst"}}]}</script>
        <script src="https://assets.gameswelt.de/build/cmp/oilstub.1.3.5-RELEASE.min.js"></script>
    <script src="https://assets.gameswelt.de/build/cmp.41e9ac7f.js"></script>
<script>
    var __consent_config = {};
    __consent_config.debug = true;    var __consent = new Consent(new Consent_OilJS(), __consent_config);
    
    __consent.on('dialog_open', function(){
        document.getElementsByTagName('body')[0].classList.add('consent__lock');
    });
    __consent.on('dialog_close', function(){
        document.getElementsByTagName('body')[0].classList.remove('consent__lock');
    });
</script>
<script id="oil-configuration" type="application/configuration">
    {
        "config_version": 3,
        "advanced_settings": true,
        "advanced_settings_purposes_default": true,
        "publicPath": "https://assets.gameswelt.de/build/cmp/",
        "theme": "light",
        "timeout": 0,
        "locale_url": "https://assets.gameswelt.de/build/cmp/oiljs-locale.json"
    }
</script>
<script src="https://assets.gameswelt.de/build/cmp/oil.1.3.5-RELEASE.min.js"></script>
<script>
            AS_OIL.verboseModeOn();
    </script>
        <script>dataLayer=[{"articleId":302027,"categoryId":61,"authorId":359,"datePublish":"2020-04-03 11:35:00","datePublishWeek":"2020w14","titleItemId":1,"subTitleItemId":16529,"trackingVGWort":"vgzm.2780782-gw-302027","trackingIVW":{"cp":"artikel","st":"gamewelt"},"trackingOEWA":{"cp":"RedCont/ComputerUndTechnik/Spiele","st":"at_w_degamesw"},"trackingNetmetrix":{"cp":"artikel","st":"gamewelt"},"siteTld":"de","siteCountryId":64,"siteDevice":"desktop","clientCountryCode":"US","adsEnabled":true,"keywords":"tbuk;302027;artikel;resident-evil-3-remake;resident;evil;3;remake;nemesis;resident-evil-3-nemesis;resident-evil;pc;ps4;one"}];</script>
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5FQJKZH');

    __consent.wait(function(e){
        window.dataLayer.push({
            'event': 'consent',
            'consent_1': this.allows('standard/1'),
            'consent_2': this.allows('standard/2'),
            'consent_3': this.allows('standard/3'),
            'consent_4': this.allows('standard/4'),
            'consent_5': this.allows('standard/5'),
            'consent_all': this.allowsStandardPurposes(),
            'consent_string': this.consent,
            'keywords': window.dataLayer[0].keywords + ';' + this.keywords.join(';')
        });
    });
</script>
        <script>
        __consent.wait(function(e){
            sas.cmd.push(function(){ sas.setGdprConsentData(__consent.consent) });
            sas.cmd.push(function() {
                sas.setup({ networkid: 420, domain: 'https://www4.smartadserver.com', async: true });
            });
            sas.cmd.push(function() {
                sas.call('onecall', {
                    siteId: 16708,
                    pageId: 120857,
                    formatId: '20075,41332,7445,26360,7444,7424,7446,7427,45225',
                    target: 'tbuk;302027;artikel;resident-evil-3-remake;resident;evil;3;remake;nemesis;resident-evil-3-nemesis;resident-evil;pc;ps4;one;' + __consent.keywords.join(';')
                });
            });
            __consent.call('ads');
            
            __consent.inject('https://ced.sascdn.com/tag/420/smart.js');
        });
    </script>
<script>
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
</script>

        <link rel="icon" type="image/x-icon" href="https://www.gameswelt.de/favicon.ico">
    <link rel="apple-touch-icon" href="https://assets.gameswelt.de/pictures/icons/touch-icon-iphone.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://assets.gameswelt.de/pictures/icons/touch-icon-ipad.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://assets.gameswelt.de/pictures/icons/touch-icon-iphone-retina.png">
    <link rel="icon" sizes="120x120" href="https://assets.gameswelt.de/pictures/icons/touch-icon-iphone-retina.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://assets.gameswelt.de/pictures/icons/touch-icon-ipad-retina.png">
    <link rel="icon" sizes="152x152" href="https://assets.gameswelt.de/pictures/icons/touch-icon-ipad-retina.png">
    <meta name="theme-color" content="#636363">
    <meta name="msapplication-TileColor" content="#FFFFFF">
    <meta name="msapplication-TileImage" content="https://assets.gameswelt.de/pictures/icons/windows8-icon.png">
        
<script type="application/ld+json">
{
    "@context" : "https://schema.org",
        "@type" : "Organization",
    "name" : "Gameswelt",
    "url" : "https://www.gameswelt.de/",
    "logo": {
        "@type": "ImageObject",
        "url": "https://assets.gameswelt.de/pictures/logo.png",
        "width": 260,
        "height": 76
    },
    "sameAs" : [
        "https://www.facebook.com/gameswelt",
        "https://twitter.com/gameswelt",
        "https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ",
        "https://www.instagram.com/gameswelt/"
    ]

}
</script>
    <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "WebSite",
  "name": "Gameswelt",
  "alternateName": "Dein Spielemagazin mit News, Tests, Specials, Videos, Tipps und Lösungen für PC, PS3, PS4, Xbox 360, Xbox One, Wii, Wii U, 3DS und Nintendo Switch",
  "url": "https://www.gameswelt.de/",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.gameswelt.de/suche?q={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script>
            
<script type="application/ld+json">
{
    "@context" : "https://schema.org",
    "@type" : "Article",     "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.gameswelt.de/resident-evil-3-remake/special/die-du-wissen-musst-bevor-du-spielst-302027"
      },
    "headline": "10\u0020Tipps\u0020und\u0020Tricks\u0020zu\u0020Resident\u0020Evil\u00203: ...\u0020die\u0020du\u0020wissen\u0020musst,\u0020bevor\u0020du\u0020spielst",
        "description": "Damit\u0020schafft\u0020ihr\u0020es\u0020lebend\u0020aus\u0020Raccoon\u0020City\u0021",
    "image": [
        "https://img.gameswelt.de/public/images/202001/fd330203eabf61257c0edd880f717bc4.png"
    ],
    "dateModified": "2020-04-03T11:41:16+02:00",
    "datePublished": "2020-04-03T11:35:00+02:00",
    "author": {
      "@type": "Person",
      "name": "Sascha G\u00F6ddenhoff"
    },
    "publisher": {
            "@type" : "Organization",
    "name" : "Gameswelt",
    "url" : "https://www.gameswelt.de/",
    "logo": {
        "@type": "ImageObject",
        "url": "https://assets.gameswelt.de/pictures/logo.png",
        "width": 260,
        "height": 76
    },
    "sameAs" : [
        "https://www.facebook.com/gameswelt",
        "https://twitter.com/gameswelt",
        "https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ",
        "https://www.instagram.com/gameswelt/"
    ]

    },
    "inLanguage": {
        "@type": "Language",
        "name": "German"
    }
        ,"mainEntity": {
            "@type": "VideoGame",
    "name": "Resident\u0020Evil\u00203\u0020Remake",
    "url": "https://www.gameswelt.de/resident-evil-3-remake",
    "image": "https://img.gameswelt.de/public/images/202001/fd330203eabf61257c0edd880f717bc4.png",
    "applicationCategory": "Game",
    "gamePlatform": ["PlayStation 4","Xbox One","PC"    ],
    "operatingSystem": ["PlayStation 4","Xbox One","PC"    ]

    }
    }
</script>


            <script>var SITE = {"device":"desktop","url":"https:\/\/www.gameswelt.de\/resident-evil-3-remake\/special\/die-du-wissen-musst-bevor-du-spielst-302027","desktopUrl":"https:\/\/www.gameswelt.de\/resident-evil-3-remake\/special\/die-du-wissen-musst-bevor-du-spielst-302027","mobileUrl":"https:\/\/m.gameswelt.de\/resident-evil-3-remake\/special\/die-du-wissen-musst-bevor-du-spielst-302027"};</script>
</head>
<body class="gw-ads-body">
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5FQJKZH"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <header class="header gw-ads-header">
            <div class="header-container">
        <div class="thingy"><span class="logo"><a href="https://www.gameswelt.de/"><img src="https://assets.gameswelt.de/pictures/logo.png" width="260" height="76" alt="Gameswelt" class="logo-img"></a></span>

            <div class="country-selection cw pa fss">Länderauswahl:
                <ul class="unstyled mls">
                    <li><a href="https://www.gameswelt.de/" class="country-flag country-flag-de"><span class="dn">DE</span></a></li>
                    <li><a href="https://www.gameswelt.at/" class="country-flag country-flag-at"><span class="dn">AT</span></a></li>
                    <li><a href="https://www.gameswelt.ch/" class="country-flag country-flag-ch"><span class="dn">CH</span></a></li>
                </ul>
            </div>
            <div class="searchbox">
                <form action="/suche">
                    <input type="text" id="search-query" name="q">
                    <button id="search-submit"><i class="icon-search" aria-hidden="true"></i></button>
                </form>
            </div>
        </div>
        <nav class="menu"><ul class="unstyled ttu tdn fs0 wsnw"><li class="home"><a href="/" class="menu-a">Home</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Gewinnspiel</strong><a class="db pr" href="/animal-crossing-new-horizons/gewinnspiel/gewinnt-eine-nintendo-switch-lite-und-das-spiel-301235">            <img data-picture-id="1232554" src="https://img.gameswelt.de/public/images/201906/851c019f5e09d3e13d263d490d47df03.png" alt="Animal Crossing: New Horizons | Gewinnspiel - Gewinnspiel" title="Animal Crossing: New Horizons | Gewinnspiel - Gewinnspiel" loading="lazy" width="227" height="127"><div class="pa b0 prs bgb arrow-right tar ellip">Animal Crossing: New Horizons | Gewinnspiel</div></a></section><section class="newest-articles pa"><strong>Interessante Links</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/gewinnspiele"><strong>Gewinnspiele</strong></a></li><li class="db"><a class="arrow-right" href="/team-222257"><strong>Teamseite</strong></a></li><li class="db"><a class="arrow-right" href="/impressum-222188"><strong>Impressum</strong></a></li></ol></section></div>
</li><li><a href="https://www.gameswelt.de/news" class="menu-a">News</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>News</strong><a class="db pr" href="/playstation-5/news/hat-die-neue-konsole-ein-hitzeproblem-302048">            <img data-picture-id="1243072" src="https://img.gameswelt.de/public/images/202002/1cd22b352637119eab495847b0b4d074.png" alt="Playstation 5 - News" title="Playstation 5 - News" loading="lazy" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Playstation 5</div></a></section><section class="newest-articles pa"><strong>Aktuelles aus der Welt der Spiele</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/grand-theft-auto-v/news/dreifache-belohnungen-und-mehr-302045"><strong>GTA Online</strong><br> Dreifache Belohnungen und mehr</a></li><li class="db"><a class="arrow-right" href="/john-wick-hex/news/termin-fuer-ps4-version-steht-302043"><strong>John Wick Hex</strong><br> Termin für PS4-Version steht</a></li><li class="db"><a class="arrow-right" href="/sea-of-thieves/news/demnaechst-auch-auf-steam-302042"><strong>Sea of Thieves</strong><br> Demnächst auch auf Steam</a></li></ol></section><div class="subcategories"><strong><a href="/news">&gt; Alle News im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/artikel" class="menu-a">Artikel</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Special</strong><a class="db pr" href="/resident-evil-3-remake/special/die-du-wissen-musst-bevor-du-spielst-302027">            <img data-picture-id="1240979" src="https://img.gameswelt.de/public/images/201912/6325ebd121912f471a5261150444aff5.png" alt="10 Tipps und Tricks zu Resident Evil 3 - Special" title="10 Tipps und Tricks zu Resident Evil 3 - Special" loading="lazy" width="227" height="127"><div class="pa b0 prs bgb arrow-right tar ellip">10 Tipps und Tricks zu Resident Evil 3</div></a></section><section class="newest-articles pa"><strong>Neue Artikel auf Gameswelt</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/games-release/special/die-spiele-im-april-2020-302044"><strong>Release-Vorschau</strong><br> Die Spiele im April 2020</a></li><li class="db"><a class="arrow-right" href="/top-10/special/zusammen-zocken-trotz-ausgangssperre-301951"><strong>Top 20: Die besten Koop-Online-Spiele</strong><br> Zusammen zocken trotz Ausgangssperre</a></li><li class="db"><a class="arrow-right" href="/borderlands-3/test/total-irre-der-lovecraft-dlc-301998"><strong>Borderlands 3: Guns, Love, and Tentacles</strong><br> Total irre: der Lovecraft-DLC</a></li></ol></section><div class="subcategories"><strong class="pa" style="left:-156px"><a href="/artikel">Artikel im Überblick</a></strong><ul class="pl0 fwb"><li><a href="/previews" class="fwb">Previews</a></li><li><a href="/tests" class="fwb">Tests</a></li><li><a href="/specials" class="fwb">Specials</a></li></ul></div></div>
</li><li><a href="https://www.gameswelt.de/videos" class="menu-a"><span>Videos</span></a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Video</strong><a class="db pr" href="/john-wick-hex/video/ps4-trailer-302038">            <img data-picture-id="1229984" src="https://img.gameswelt.de/public/images/201905/d42639991040c15be42d194a208ee81b.png" alt="John Wick Hex - Video" title="John Wick Hex - Video" loading="lazy" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">John Wick Hex</div></a></section><section class="newest-articles pa"><strong>Neue Videos auf Gameswelt</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/eve-online/video/eclipse-quadrant-2-trailer-302039"><strong>EVE Online</strong><br> Eclipse Quadrant 2 Trailer</a></li><li class="db"><a class="arrow-right" href="/skater-xl/video/gameplay-trailer-302037"><strong>Skater XL</strong><br> Gameplay Trailer</a></li><li class="db"><a class="arrow-right" href="/windbound/video/ankuendigungstrailer-302036"><strong>Windbound</strong><br> Ankündigungstrailer</a></li></ol></section><div class="subcategories"><strong><a href="/videos">&gt; Alle Videos im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/bilder" class="menu-a">Bilder</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Screenshots</strong><a class="db pr" href="/tom-clancys-ghost-recon-breakpoint/screenshots/screenshots-zu-episode-2-deep-state-301862">            <img data-picture-id="1230081" src="https://img.gameswelt.de/public/images/201905/5fcbbb4a186be1b6ec7fd08579ce00a9.png" alt="Tom Clancy's Ghost Recon Breakpoint - Screenshots" title="Tom Clancy's Ghost Recon Breakpoint - Screenshots" loading="lazy" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Tom Clancy&#039;s Ghost Recon Breakpoint</div></a></section><section class="newest-articles pa"><strong>Neue Screenshots und Artworks</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/final-fantasy-vii-remake/screenshots/screenshot-nachschub-aus-midgar-301764"><strong>Final Fantasy VII Remake</strong><br> Screenshot-Nachschub aus Midgar</a></li><li class="db"><a class="arrow-right" href="/call-of-duty-warzone/screenshots/screenshots-aus-dem-battle-royale-spin-off-von-modern-warfare-301761"><strong>Call of Duty: Warzone</strong><br> Screenshots aus dem Battle-Royale-Spin-off von Modern Warfare</a></li><li class="db"><a class="arrow-right" href="/anno-1800/screenshots/erste-bildeindruecke-aus-dem-season-2-pass-301661"><strong>Anno 1800</strong><br> Erste Bildeindrücke aus dem Season 2 Pass</a></li></ol></section><div class="subcategories"><strong><a href="/bilder">&gt; Alle Bilder im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/tipps" class="menu-a">Tipps</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Komplettlösung</strong><a class="db pr" href="/resident-evil-3-remake/komplettloesung/komplettloesung-guide-tipps-tricks-301999">            <img data-picture-id="1240979" src="https://img.gameswelt.de/public/images/201912/6325ebd121912f471a5261150444aff5.png" alt="Resident Evil 3 Remake - Komplettl&ouml;sung" title="Resident Evil 3 Remake - Komplettl&ouml;sung" loading="lazy" width="227" height="127"><div class="pa b0 prs bgb arrow-right tar ellip">Resident Evil 3 Remake</div></a></section><section class="newest-articles pa"><strong>Aktuelle Tipps und Lösungen</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/animal-crossing-new-horizons/tipp/blumen-alle-arten-zucht-und-hybride-kreuzen-301861"><strong>Animal Crossing: New Horizons</strong><br> Blumen: Alle Arten, Zucht und Hybride kreuzen</a></li><li class="db"><a class="arrow-right" href="/animal-crossing-new-horizons/tipp/buhu-finden-moewe-gulliver-am-strand-das-musst-du-tun-301854"><strong>Animal Crossing: New Horizons</strong><br> Buhu finden &amp; Möwe Gulliver am Strand: Das musst du tun</a></li><li class="db"><a class="arrow-right" href="/animal-crossing-new-horizons/tipp/fische-preise-fundorte-und-jahreszeiten-301847"><strong>Animal Crossing: New Horizons</strong><br> Fische: Preise, Fundorte und Jahreszeiten</a></li></ol></section><div class="subcategories"><strong><a href="/tipps">&gt; Alle Tipps im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/downloads" class="menu-a">Downloads</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Freeware</strong><a class="db pr" href="/conquer-online/freeware/client-v6716-pc-05-2018-287435">            <img src="https://assets.gameswelt.de/pictures/teaser/227x128.jpg" width="227" height="128" alt="" class="" loading="lazy"><div class="pa b0 prs bgb arrow-right tar ellip">Conquer Online</div></a></section><section class="newest-articles pa"><strong>Aktuelles zum Herunterladen</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/conquer-online/freeware/client-v6707-pc-04-2018-286760"><strong>Conquer Online</strong><br> Client v6707 (PC, 04/2018)</a></li><li class="db"><a class="arrow-right" href="/conquer-online/freeware/client-v1938-mac-04-2018-286759"><strong>Conquer Online</strong><br> Client v1938 (Mac, 04/2018)</a></li><li class="db"><a class="arrow-right" href="/conquer-online/freeware/client-v1897-mac-12-2017-283631"><strong>Conquer Online</strong><br> Client v1897 (Mac, 12/2017)</a></li></ol></section><div class="subcategories"><strong><a href="/downloads">&gt; Alle Downloads im Überblick &lt;</a></strong></div></div>
</li></ul></nav>

    </div>
    </header>
            <div align="center" style="margin-top: -5px;">
                <script>
        //diEPFTb("Branding")
    </script>
<!-- branding -->
    <div id="sas_7446"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('7446');
            });
        }, true);
    </script>
<!-- /branding -->
    <span class='diEPFTb_end'></span>

        </div>
            <div class="device-redirect-notification dn">
        <span>Du wurdest von unserer Mobile-Seite hierher weitergeleitet.</span>
        <div class="device-redirect-buttons">
            <button id="button-force-mobile" onclick="forceDeviceURL(SITE.mobileUrl, 'mobile');">
                <i class="icon-mobile-alt"></i> Zur Mobile-Seite</button>
            <button id="button-device-redirect-close" onclick="deviceNotificationClose();">
                <i class="icon-window-close"></i> Schliessen
            </button>
        </div>
    </div>
                <main id="main" role="main" class="cf gw-ads-main">
                    <div class="tac">    <script>
        //diEPFTb("Billboard")
    </script>
<!-- billboard -->
    <div id="sas_20075"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('20075');
            });
        }, true);
    </script>
<!-- /billboard -->
    <span class='diEPFTb_end'></span>
</div><div class="col2"><article class="article-text"><header class="article-header"><h1 class="section-title fwb"><span class="section-title-category">Special</span><span class="dn"> - </span><span class="section-title-heading">10 Tipps und Tricks zu Resident Evil 3</span><span class="dn"> : </span><span class="section-title-subline">... die du wissen musst, bevor du spielst</span></h1><ul class="unstyled header-platforms"><li><abbr class="platform platform-1"title="PC"data-platform-id="1">PC</abbr>
</li><li><abbr class="platform platform-19"title="PlayStation 4"data-platform-id="19">PS4</abbr>
</li><li><abbr class="platform platform-20"title="Xbox One"data-platform-id="20">One</abbr>
</li></ul><div class="article-header-meta">Von <a class="author-link" rel="author" href="/autor/359">Sascha Göddenhoff</a>
&nbsp;|&nbsp;<time datetime="2020-04-03 11:35">03.04.2020 11:35 Uhr</time>&nbsp;|&nbsp;<nav><a href="#article-navigation">Seite 1 von 10</a></nav>&nbsp;|&nbsp;<a class="comment-count" data-disqus-identifier="gameswelt_comment_302027" href="#disqus_thread">Kommentieren</a></div></header>
<div class="share__top"><div class="sb--container"><a href="#" class="sb--button sb--facebook sb--native-fallback" data-url="https://gwe.lt/3yMo"><i class="icon-facebook-official"></i><span>Teilen</span></a><a href="#" class="sb--button sb--twitter sb--native-fallback" data-url="https://gwe.lt/3yMo" data-via="gameswelt" data-text="10 Tipps und Tricks zu Resident Evil 3 - ... die du wissen musst, bevor du spielst"><i class="icon-twitter"></i><span>Tweet</span></a><a href="#" class="sb--button sb--mail sb--native-fallback" data-url="https://gwe.lt/3yMo" data-subject="10 Tipps und Tricks zu Resident Evil 3 - ... die du wissen musst, bevor du spielst"><i class="icon-mail"></i><span>Mail</span></a></div>
</div><div id="article-content" class="article-content""><p class="fwb c0">Ab heute führt euch Resident Evil 3 erneut ins zombieverseuchte Raccoon City. Mit unseren zehn Tipps und Tricks ist euer Überleben gesichert.</p><!-- rectangle-artikel -->
    <div id="sas_41332"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('41332');
            });
        }, true);
    </script>
<!-- /rectangle-artikel -->
<h2>Platz 10: Schaut auf die Karte</h2>
<p>Die Karte ist sehr wichtig. Sie verr&auml;t euch euch zum einen, wohin euer Weg f&uuml;hrt: Der entsprechende Ort wird immer automatisch markiert. Zudem vermerkt sie s&auml;mtliche Gegenst&auml;nde, die ihr gefunden, aber noch nicht aufgenommen habt. Ist ein Raum rot unterlegt, so habt ihr darin etwas nicht eingesammelt, ge&ouml;ffnet oder aktiviert. Das gilt auch f&uuml;r verschlossene Schr&auml;nke und Safes. Achtet au&szlig;erdem auf m&ouml;gliche Abk&uuml;rzungen, um schnell von A nach B zu gelangen &ndash; vor allem, wenn euch Nemesis auf den Fersen ist.</p>
<p style="text-align: center;"><a href="https://img.gameswelt.de/public/images/202004/880c047c57005c0f7c2c057dbc987c6a.jpg" data-title="Resident Evil 3 Remake Bild 1&lt;br&gt;Datum: 02.04.2020" data-lightbox="880c047c57005c0f7c2c057dbc987c6a.jpg"><img data-picture-id="1245357" src="https://img.gameswelt.de/public/images/202004/883302b2a33419842647096690b45980.jpg" width="650" height="365"></a></p></div>		<span class="header-anchor-offset" id="article-navigation"></span><nav class="article-navigation"><header class="article-navigation-heading">Special<span class="postfix">Inhalt</span></header><ol class="article-navigation-list"><li><a href="/resident-evil-3-remake/special/die-du-wissen-musst-bevor-du-spielst-302027"><span class="active">Platz 10</span></a></li><li>						<a href="/resident-evil-3-remake/special/die-du-wissen-musst-bevor-du-spielst-302027/2">Platz 9</a></li><li>						<a href="/resident-evil-3-remake/special/die-du-wissen-musst-bevor-du-spielst-302027/3">Platz 8</a></li><li>						<a href="/resident-evil-3-remake/special/die-du-wissen-musst-bevor-du-spielst-302027/4">Platz 7</a></li><li>						<a href="/resident-evil-3-remake/special/die-du-wissen-musst-bevor-du-spielst-302027/5">Platz 6</a></li><li>						<a href="/resident-evil-3-remake/special/die-du-wissen-musst-bevor-du-spielst-302027/6">Platz 5</a></li><li>						<a href="/resident-evil-3-remake/special/die-du-wissen-musst-bevor-du-spielst-302027/7">Platz 4</a></li><li>						<a href="/resident-evil-3-remake/special/die-du-wissen-musst-bevor-du-spielst-302027/8">Platz 3</a></li><li>						<a href="/resident-evil-3-remake/special/die-du-wissen-musst-bevor-du-spielst-302027/9">Platz 2</a></li><li>						<a href="/resident-evil-3-remake/special/die-du-wissen-musst-bevor-du-spielst-302027/10">Platz 1</a></li></ol><div class="article-navigation-prevnext"><div class="article-navigation-prev"></div><div class="article-navigation-pages">Seite 1 von 10</div><div class="article-navigation-next"><a href="/resident-evil-3-remake/special/die-du-wissen-musst-bevor-du-spielst-302027/2" title="Nächste Seite">Vorwärts <i class="icon-right-big"></i></a></div></div></nav><footer class="article-footer"><div class="article-footer-meta">Von <a class="author-link" rel="author" href="/autor/359">Sascha Göddenhoff</a>
&nbsp;|&nbsp;<time datetime="2020-04-03 11:35">03.04.2020 11:35 Uhr</time></div><div class="share__bottom"><div class="sb--container"><a href="#" class="sb--button sb--facebook sb--native-fallback" data-url="https://gwe.lt/3yMo"><i class="icon-facebook-official"></i><span>Teilen</span></a><a href="#" class="sb--button sb--twitter sb--native-fallback" data-url="https://gwe.lt/3yMo" data-via="gameswelt" data-text="10 Tipps und Tricks zu Resident Evil 3 - ... die du wissen musst, bevor du spielst"><i class="icon-twitter"></i><span>Tweet</span></a><a href="#" class="sb--button sb--mail sb--native-fallback" data-url="https://gwe.lt/3yMo" data-subject="10 Tipps und Tricks zu Resident Evil 3 - ... die du wissen musst, bevor du spielst"><i class="icon-mail"></i><span>Mail</span></a></div>
</div></footer>        <div><!-- comments -->
    <div id="sas_7445"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('7445');
            });
        }, true);
    </script>
<!-- /comments -->
</div><section class="article-recommend"><h3 class="section-title">Könnte dich<span>interessieren</span></h3>    <div data-widget="plista_widget_underArticle"></div><script>__consent.wait(function(e){if (!this.allowsStandardPurposes()){$('.article-recommend').hide();return;}if (!window.PLISTA) {window.PLISTA = {publickey: '343bb7fb8901fc0327a79ab7',item: {objectid: "302027",                     title: "10 Tipps und Tricks zu Resident Evil 3",                     text: "... die du wissen musst, bevor du spielst",                     url:"https://www.gameswelt.de/resident-evil-3-remake/special/die-du-wissen-musst-bevor-du-spielst-302027",                     img:"https://img.gameswelt.de/public/images/201912/30afd0173f6b717b4a6f09e325ddaaeb.jpg",                     category: "Specials",published_at: 1585906500,                     updated_at: 1585906876                 }};this.inject('https://static.plista.com/async.js');}});</script>
</section>
<section class="article-comments"><h3 class="section-title">Kommentare<span>zum Artikel</span></h3><div id="disqus_thread"></div>
<div class="article-comments-consent" style="display: none">Kommentare können ohne Einwilligung zu Cookies nicht angezeigt werden</div>
<button class="show-comments" data-shortname="gameswelt"><i class="icon-comment" aria-hidden="true"></i>
    Kommentare einblenden
</button>
<script>
    var disqus_config = function () {
        this.page.url = "https://www.gameswelt.de/resident-evil-3-remake/special/die-du-wissen-musst-bevor-du-spielst-302027";
        this.page.identifier = "gameswelt_comment_302027";
        this.page.title = "Kommentare zu 10 Tipps und Tricks zu Resident Evil 3";
    };

    __consent.wait(function(e) {
        if (!this.allowsStandardPurposes()) {
            $('.show-comments').hide();
            $('.article-comments-consent').show()
            return;
        }

        $(function(){
            $('<script>')
                .attr('src', 'https://gameswelt.disqus.com/count.js')
                .attr('id', 'dsq-count-scr')
                .appendTo('head');
        });
    });
</script>
</section></article></div><div class="legacy__sidebar"><aside>    <script>
        //diEPFTb("Halfpage")
    </script>
<!-- halfpage -->
    <div id="sas_26360"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('26360');
            });
        }, true);
    </script>
<!-- /halfpage -->
    <span class='diEPFTb_end'></span>
</aside><aside class="info-box"><div class="info-box-title"><a href="/resident-evil-3-remake">Infos<span class="cg"> zum Titel</span></a></div><a class="info-box-teaser" href="/resident-evil-3-remake"><img data-picture-id="1240977" src="https://img.gameswelt.de/public/images/201912/63a687cef4cc6402f9f3cac29371f728.png" alt="Resident Evil 3 Remake" title="Resident Evil 3 Remake" width="300" height="168"><h2 class="info-box-description">Resident Evil 3 Remake</h2></a><div class="info-box-data"><div class="info-box-data-row"><div class="info-box-data-row-name">Plattform</div><div class="info-box-data-row-value"><span class="platform-selection"><abbr class="platform platform-1"title="PC"data-platform-id="1">PC</abbr>
</span><span class="platform-selection"><abbr class="platform platform-19 platform-inactive"title="PlayStation 4"data-platform-id="19">PS4</abbr>
</span><span class="platform-selection"><abbr class="platform platform-20 platform-inactive"title="Xbox One"data-platform-id="20">One</abbr>
</span></div></div><div class="info-box-data-row"><div class="info-box-data-row-name full">Kurzinfo</div><div class="info-box-data-row-value full"><p>In Resident Evil 3 ergreift Jill Valentine ihre letzte Chance, aus dem sterbenden Raccoon City zu entkommen. Dabei wird sie unerbittlich von Umbrellas neuester Schöpfung, Nemesis, gejagd. Der Capcom-Klassiker von 1999 erhält eine ähnliche Frischzellenkur wie sein Vorgänger. Es enthält außerdem den asymetrischen Multiplayer-Modus Resident Evil Resistance.</p></div></div><div class="platform-dependent platform-dependent-19 cf"><div class="info-box-data-row"><div class="info-box-data-row-name">Genre</div><div class="info-box-data-row-value">Action-Adventure</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value"><time datetime="2020-04-03 00:00">03.04.2020</time></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Publisher</div><div class="info-box-data-row-value"><a href="/capcom-entertainment-germany-gmbh">Capcom Entertainment Germany GmbH</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Entwickler</div><div class="info-box-data-row-value"><a href="/capcom-entertainment-germany-gmbh">Capcom Entertainment Germany GmbH</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value">Offline: - / Online: 1 - 5</div></div></div><div class="platform-dependent platform-dependent-20 cf" style="display:none"><div class="info-box-data-row"><div class="info-box-data-row-name">Genre</div><div class="info-box-data-row-value">Action-Adventure</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value"><time datetime="2020-04-03 00:00">03.04.2020</time></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Publisher</div><div class="info-box-data-row-value"><a href="/capcom-entertainment-germany-gmbh">Capcom Entertainment Germany GmbH</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Entwickler</div><div class="info-box-data-row-value"><a href="/capcom-entertainment-germany-gmbh">Capcom Entertainment Germany GmbH</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value">Offline: - / Online: 1 - 5</div></div></div><div class="platform-dependent platform-dependent-1 cf" style="display:none"><div class="info-box-data-row"><div class="info-box-data-row-name">Genre</div><div class="info-box-data-row-value">Action-Adventure</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value"><time datetime="2020-04-03 00:00">03.04.2020</time></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Publisher</div><div class="info-box-data-row-value"><a href="/capcom-entertainment-germany-gmbh">Capcom Entertainment Germany GmbH</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Entwickler</div><div class="info-box-data-row-value"><a href="/capcom-entertainment-germany-gmbh">Capcom Entertainment Germany GmbH</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value">Offline: - / Online: 1 - 5</div></div></div><div class="info-box-data-row"><div class="info-box-data-row-name full">Spiele zur Serie</div><div class="info-box-data-row-value full"><ul><li class=""><a href="/resident-evil-3-remake">Resident Evil 3 Remake</a></li><li class=""><a href="/resident-evil-resistance">Resident Evil Resistance</a></li><li class=""><a href="/resident-evil-hd-remaster">Resident Evil: HD Remaster</a></li><li class=""><a href="/umbrella-corps">Umbrella Corps</a></li><li class=""><a href="/resident-evil-zero-hd-remaster">Resident Evil Zero HD Remaster</a></li><li class=""><a href="/resident-evil-revelations-2">Resident Evil: Revelations 2</a></li><li class=""><a href="/resident-evil-7-biohazard">Resident Evil 7: Biohazard</a></li><li class=""><a href="/resident-evil-code-veronica-x">Resident Evil: Code Veronica X</a></li><li class=""><a href="/resident-evil-operation-raccoon-city">Resident Evil: Operation Raccoon City</a></li><li class=""><a href="/resident-evil-the-mercenaries-3d">Resident Evil: The Mercenaries 3D</a></li><li class="dn"><a href="/resident-evil-revelations">Resident Evil Revelations</a></li><li class="dn"><a href="/resident-evil-6">Resident Evil 6</a></li><li class="dn"><a href="/resident-evil-4-ipad-edition">Resident Evil 4: iPad Edition</a></li><li class="dn"><a href="/resident-evil-psp">Resident Evil PSP</a></li><li class="dn"><a href="/resident-evil-the-darkside-chronicles">Resident Evil: The Darkside Chronicles</a></li><li class="dn"><a href="/resident-evil-extinction">Resident Evil: Extinction</a></li><li class="dn"><a href="/resident-evil-the-umbrella-chronicles">Resident Evil: The Umbrella Chronicles</a></li><li class="dn"><a href="/resident-evil-4-wii-edition">Resident Evil 4: Wii Edition</a></li><li class="dn"><a href="/resident-evil-5">Resident Evil 5</a></li><li class="dn"><a href="/resident-evil-deadly-silence">Resident Evil: Deadly Silence</a></li><li class="dn"><a href="/resident-evil-outbreak-file-2">Resident Evil: Outbreak File #2</a></li><li class="dn"><a href="/resident-evil-dead-aim">Resident Evil: Dead Aim</a></li><li class="dn"><a href="/resident-evil-4">Resident Evil 4</a></li><li class="dn"><a href="/resident-evil-outbreak">Resident Evil: Outbreak</a></li><li class="dn"><a href="/resident-evil-gaiden">Resident Evil: Gaiden</a></li><li class="dn"><a href="/resident-evil">Resident Evil</a></li><li class="dn"><a href="/resident-evil-zero">Resident Evil Zero</a></li><li class="dn"><a href="/resident-evil-2">Resident Evil 2</a></li><li class="dn"><a href="/resident-evil-survivor">Resident Evil Survivor</a></li><li class="dn"><a href="/resident-evil-3-nemesis">Resident Evil 3: Nemesis</a></li><li class="dn"><a href="/resident-evil-survivor-2-code-veronica-x">Resident Evil Survivor 2: Code Veronica X</a></li></ul></div></div></div></aside>
                <aside><!-- button -->
    <div id="sas_7444"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('7444');
            });
        }, true);
    </script>
<!-- /button -->
</aside><aside><!-- rectangle -->
    <div id="sas_7424"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('7424');
            });
        }, true);
    </script>
<!-- /rectangle -->
</aside></div>
            </main>
    <footer class="footer gw-ads-footer">
        <div class="footer-container"><section class="footer-column footer-column-about"><header class="footer-heading"><i class="icon-angle-right"></i>Über uns</header><nav><ul><li><a href="https://www.gameswelt.de/datenschutz-232262">Datenschutz</a></li><li><a href="https://www.gameswelt.de/team-222257">Team</a></li><li><a href="https://www.gameswelt.de/impressum-222188">Impressum</a></li><li><a href="https://wasdmedia.de">Werbung</a></li><li><a href="#" onclick="__consent.optOut(); location.reload();">Cookiezustimmung ändern</a></li></ul></nav></section><section class="footer-column footer-column-topics"><header class="footer-heading"><i class="icon-angle-right"></i>Themen von A bis Z</header><nav><ul><li><a href="/vz/spiele">Alle Spiele von A-Z</a><li><a href="/vz/events">Alle Events von A-Z</a><li><a href="/vz/hardware">Alles zu Hardware von A-Z</a><li><a href="/vz/firmen">Alle Publisher/Entwickler von A-Z</a><li><a href="/archiv/2020-04" title="Alle Inhalte aus dem Archiv">Alle Inhalte aus dem Archiv</a><li><a href="/archiv/news/2020-04" title="Alle News aus dem Archiv">News-Archiv</a><li><a href="/archiv/artikel/2020-04" title="Alle Artikel aus dem Archiv">Artikel-Archiv</a><li><a href="/archiv/videos/2020-04" title="Alle Videos aus dem Archiv">Video-Archiv</a><li><a href="/archiv/bilder/2020-04" title="Alle Bilder aus dem Archiv">Bilder-Archiv</a><li><a href="/archiv/tipps/2020-04" title="Alle Tipps aus dem Archiv">Tipps-Archiv</a><li><a href="/archiv/downloads/2020-04" title="Alle Downloads aus dem Archiv">Downloads-Archiv</a><li><a href="/archiv/kampagnen/2020" title="Alle Kampagnen aus dem Archiv" itemprop="url">Kampagnen-Archiv</a>
<li><a href="https://www.gameswelt.de/gewinnspiele">Gewinnspiele</a></li></ul></nav></section><section class="footer-column footer-column-partner"><header class="footer-heading"><i class="icon-angle-right"></i>Partner und Netzwerk</header><nav><ul><li><a href="https://www.gameswelt.de/">Gameswelt Deutschland</a></li><li><a href="https://www.gameswelt.at/">Gameswelt Österreich</a></li><li><a href="https://www.gameswelt.ch/">Gameswelt Schweiz</a></li><li><a href="https://www.mann.tv/">mann.tv</a></li><li><a href="https://www.film.tv/">FILM.TV</a></li></ul></nav></section><section class="footer-column footer-column-social"><header class="footer-heading"><i class="icon-angle-right"></i>Social Media</header><nav><ul><li><a class="footer-icon" href="https://www.facebook.com/gameswelt"><i class="icon-facebook"></i> Gameswelt auf Facebook</a></li><li><a class="footer-icon" href="https://twitter.com/gameswelt"><i class="icon-twitter"></i> Gameswelt auf Twitter</a></li><li><a class="footer-icon" href="https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ"><i class="icon-youtube"></i> Gameswelt auf YouTube</a></li><li><a class="footer-icon" href="https://www.instagram.com/gameswelt"><i class="icon-instagram"></i> Gameswelt auf Instagram</a></li><li><a class="footer-icon" href="https://www.gameswelt.de/feed"><i class="icon-rss-squared"></i> RSS/Atom Feeds von Gameswelt</a></li></ul></nav></section></div><section class="footer-copyright"><p>Copyright 2020 by <a href="http://www.emgag.com/">Entertainment Media Group AG</a>.</p><p>Alle Rechte vorbehalten.</p><p>Dein Magazin rund um Games...</p></section>

    </footer>
                            <script src="https://assets.gameswelt.de/build/2.42c7c973.js"></script>
                    <script src="https://assets.gameswelt.de/build/desktop.5edbf9c8.js"></script>
                                <script src="https://assets.gameswelt.de/build/4.dbe4c1cc.js"></script>
                    <script src="https://assets.gameswelt.de/build/article.b3765aaa.js"></script>
                                <script src="https://assets.gameswelt.de/build/5.2b644250.js"></script>
                    <script src="https://assets.gameswelt.de/build/player.8be09b63.js"></script>
                        <div>
        <!-- dhtml -->
    <div id="sas_7427"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('7427');
            });
        }, true);
    </script>
<!-- /dhtml -->

                    <!-- outstream -->
    <div id="sas_45225"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('45225');
            });
        }, true);
    </script>
<!-- /outstream -->

            </div>
                    <script>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</script>
    </body>
<!--doubleplusgood-->
</html>
