<!doctype html>
<html lang="de-de" class="gw-ads-root">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
    <meta charset="utf-8">
    <meta content="IE=edge" http-equiv="X-UA-Compatible">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <title>Remothered: Broken Porcelain: Horror zum Einmotten - Test von Gameswelt</title>
    <script src="https://assets.gameswelt.de/build/runtime.d94b3b43.js"></script><script src="https://assets.gameswelt.de/build/0.cf60d32b.js"></script><script src="https://assets.gameswelt.de/build/head.82c25df3.js"></script><link rel="stylesheet" href="https://assets.gameswelt.de/build/2.80d1e3b6.css"><link rel="stylesheet" href="https://assets.gameswelt.de/build/desktop.05555778.css"><link rel="stylesheet" href="https://assets.gameswelt.de/build/4.4cc058e2.css"><link rel="stylesheet" href="https://assets.gameswelt.de/build/article.6d62add3.css"><link rel="stylesheet" href="https://assets.gameswelt.de/build/5.8113ac88.css"><link rel="stylesheet" href="https://assets.gameswelt.de/build/player.968d9be0.css"><link type="application/atom+xml" rel="alternate" href="https://www.gameswelt.de/feeds/news/atom.xml" title="News (atom)"><link type="application/rss+xml" rel="alternate" href="https://www.gameswelt.de/feeds/news/rss.xml" title="News (rss)"><link type="application/atom+xml" rel="alternate" href="https://www.gameswelt.de/feeds/artikel/atom.xml" title="Alle Artikel (atom)"><link type="application/rss+xml" rel="alternate" href="https://www.gameswelt.de/feeds/artikel/rss.xml" title="Alle Artikel (rss)"><link rel="preconnect" href="https://img.gameswelt.de/" crossorigin=""><link rel="preconnect" href="https://assets.gameswelt.de/" crossorigin=""><link rel="dns-prefetch" href="https://cdnjs.cloudflare.com"><link rel="dns-prefetch" href="https://b.wmp.media"><link rel="dns-prefetch" href="https://v.wmp.media"><link rel="preconnect" href="https://ced.sascdn.com" crossorigin=""><link rel="preconnect" href="https://www4.smartadserver.com" crossorigin=""><link rel="preconnect" href="https://www.googletagmanager.com" crossorigin=""><link rel="canonical" href="https://www.gameswelt.de/remothered-broken-porcelain/test/horror-zum-einmotten-305036"><link rel="alternate" href="https://m.gameswelt.de/remothered-broken-porcelain/test/horror-zum-einmotten-305036" media="only screen and (max-width: 640px)"><link rel="alternate" href="https://www.gameswelt.at/remothered-broken-porcelain/test/horror-zum-einmotten-305036" hreflang="de-AT"><link rel="alternate" href="https://www.gameswelt.ch/remothered-broken-porcelain/test/horror-zum-einmotten-305036" hreflang="de-CH"><link rel="alternate" href="https://www.gameswelt.de/remothered-broken-porcelain/test/horror-zum-einmotten-305036" hreflang="de-DE"><link rel="alternate" href="https://www.gameswelt.de/remothered-broken-porcelain/test/horror-zum-einmotten-305036" hreflang="de"><link rel="alternate" href="https://www.gameswelt.de/remothered-broken-porcelain/test/horror-zum-einmotten-305036" hreflang="x-default"><link type="text/html" rel="shortlink" href="https://gwe.lt/3zGg"><link rel="next" href="https://www.gameswelt.de/remothered-broken-porcelain/test/horror-zum-einmotten-305036/2"><meta name="msapplication-config" content="none"><meta property="fb:app_id" content="159094931116885"><meta property="fb:pages" content="112314990180,208362189281253"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Remothered: Broken Porcelain"><meta name="twitter:description" content="In der Flut halbgarer Horror-Spiele stach der Vorgänger positiv heraus. Der zweite Teil ... nun, lest selbst ..."><meta name="twitter:site" content="@gameswelt"><meta name="twitter:domain" content="www.gameswelt.de"><meta name="twitter:image:src" content="https://img.gameswelt.de/public/images/202010/70bce9c7181d1327432cf343f0f16298.png"><meta name="twitter:image:width" content="1200"><meta name="twitter:image:height" content="630"><meta property="og:title" content="Remothered: Broken Porcelain: Horror zum Einmotten"><meta property="og:site_name" content="Gameswelt"><meta property="og:description" content="In der Flut halbgarer Horror-Spiele stach der Vorgänger positiv heraus. Der zweite Teil ... nun, lest selbst ..."><meta property="og:type" content="article"><meta property="og:url" content="https://www.gameswelt.de/remothered-broken-porcelain/test/horror-zum-einmotten-305036"><meta property="og:locale" content="de_DE"><meta property="og:image" content="https://img.gameswelt.de/public/images/202010/70bce9c7181d1327432cf343f0f16298.png"><meta property="og:image:type" content="image/png"><meta property="og:image:secure_url" content="https://img.gameswelt.de/public/images/202010/70bce9c7181d1327432cf343f0f16298.png"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="article:published_time" content="2020-11-03T09:30:00+01:00"><meta property="article:modified_time" content="2020-11-03T09:13:03+01:00"><meta property="article:section" content="Games"><meta property="article:publisher" content="https://www.facebook.com/Gameswelt">    <script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.gameswelt.de/tests","name":"Tests"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.gameswelt.de/remothered-broken-porcelain/test/horror-zum-einmotten-305036","name":"Remothered: Broken Porcelain: Horror zum Einmotten"}}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.gameswelt.de/remothered-broken-porcelain","name":"Remothered: Broken Porcelain"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.gameswelt.de/remothered-broken-porcelain/artikel","name":"Artikel"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.gameswelt.de/remothered-broken-porcelain/test/horror-zum-einmotten-305036","name":"Remothered: Broken Porcelain: Horror zum Einmotten"}}]}</script>
        <script src="https://cc.cdn.civiccomputing.com/9/cookieControl-9.2.1.min.js"></script>
    <script src="https://assets.gameswelt.de/build/cmp.e7dce920.js"></script>
<script>
    __consent_config({ debug: true, size: 'normal'})
</script>
        <script>dataLayer=[{"articleId":305036,"categoryId":60,"authorId":375,"datePublish":"2020-11-03 09:13:00","datePublishWeek":"2020w45","titleItemId":1,"subTitleItemId":16438,"trackingVGWort":"vgzm.2780782-gw-305036","trackingIVW":{"cp":"artikel","st":"gamewelt"},"trackingNetmetrix":{"cp":"artikel","st":"gamewelt"},"siteTld":"de","siteCountryId":64,"siteDevice":"desktop","clientCountryCode":"IE","adsEnabled":true,"keywords":"tbuk;305036;artikel;remothered-broken-porcelain;pc;ps4;one;nsw"}];</script>
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5FQJKZH');

    __consent.wait(function(e){
        window.dataLayer.push({
            'event': 'consent',
            'consent_1': this.allows('standard/1'),
            'consent_2': this.allows('standard/2'),
            'consent_3': this.allows('standard/3'),
            'consent_4': this.allows('standard/4'),
            'consent_5': this.allows('standard/5'),
            'consent_6': this.allows('standard/6'),
            'consent_7': this.allows('standard/7'),
            'consent_8': this.allows('standard/8'),
            'consent_9': this.allows('standard/9'),
            'consent_10': this.allows('standard/10'),
            'consent_all': this.allowsStandardPurposes(),
            'consent_string': this.consent,
            'keywords': window.dataLayer[0].keywords + ';' + this.keywords.join(';')
        });
    });
</script>
        <script>
        __consent.wait(function(e){
            sas.cmd.push(function(){ sas.setGdprConsentData(__consent.consent) });
            sas.cmd.push(function() {
                sas.setup({ networkid: 420, domain: 'https://www4.smartadserver.com', async: true });
            });
            sas.cmd.push(function() {
                sas.call('onecall', {
                    siteId: 16708,
                    pageId: 120857,
                    formatId: '20075,41332,7445,26360,7444,7424,7446,7427,45225',
                    target: 'tbuk;305036;artikel;remothered-broken-porcelain;pc;ps4;one;nsw;' + __consent.keywords.join(';')
                });
            });
            __consent.call('ads');
            
            __consent.inject('https://ced.sascdn.com/tag/420/smart.js');
        });
    </script>
<script>
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
</script>

        <link rel="icon" type="image/x-icon" href="https://www.gameswelt.de/favicon.ico">
    <link rel="apple-touch-icon" href="https://assets.gameswelt.de/pictures/icons/touch-icon-iphone.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://assets.gameswelt.de/pictures/icons/touch-icon-ipad.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://assets.gameswelt.de/pictures/icons/touch-icon-iphone-retina.png">
    <link rel="icon" sizes="120x120" href="https://assets.gameswelt.de/pictures/icons/touch-icon-iphone-retina.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://assets.gameswelt.de/pictures/icons/touch-icon-ipad-retina.png">
    <link rel="icon" sizes="152x152" href="https://assets.gameswelt.de/pictures/icons/touch-icon-ipad-retina.png">
    <meta name="theme-color" content="#636363">
    <meta name="msapplication-TileColor" content="#FFFFFF">
    <meta name="msapplication-TileImage" content="https://assets.gameswelt.de/pictures/icons/windows8-icon.png">
        
<script type="application/ld+json">
{
    "@context" : "https://schema.org",
        "@type" : "Organization",
    "name" : "Gameswelt",
    "url" : "https://www.gameswelt.de/",
    "logo": {
        "@type": "ImageObject",
        "url": "https://assets.gameswelt.de/pictures/logo.png",
        "width": 260,
        "height": 76
    },
    "sameAs" : [
        "https://www.facebook.com/gameswelt",
        "https://twitter.com/gameswelt",
        "https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ",
        "https://www.instagram.com/gameswelt/"
    ]

}
</script>
    <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "WebSite",
  "name": "Gameswelt",
  "alternateName": "Dein Spielemagazin mit News, Tests, Specials, Videos, Tipps und Lösungen für PC, PS3, PS4, Xbox 360, Xbox One, Wii, Wii U, 3DS und Nintendo Switch",
  "url": "https://www.gameswelt.de/",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.gameswelt.de/suche?q={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script>
            
<script type="application/ld+json">
{
    "@context" : "https://schema.org",
    "@type" : "Article",     "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.gameswelt.de/remothered-broken-porcelain/test/horror-zum-einmotten-305036"
      },
    "headline": "Remothered\u003A\u0020Broken\u0020Porcelain: Horror\u0020zum\u0020Einmotten",
        "description": "In\u0020der\u0020Flut\u0020halbgarer\u0020Horror\u002DSpiele\u0020stach\u0020der\u0020Vorg\u00E4nger\u0020positiv\u0020heraus.\u0020Der\u0020zweite\u0020Teil\u0020...\u0020nun,\u0020lest\u0020selbst\u0020...",
    "image": [
        "https://img.gameswelt.de/public/images/202010/70bce9c7181d1327432cf343f0f16298.png"
    ],
    "dateModified": "2020-11-03T09:13:03+01:00",
    "datePublished": "2020-11-03T09:30:00+01:00",
    "author": {
      "@type": "Person",
      "name": "Alexander Friedrich"
    },
    "publisher": {
            "@type" : "Organization",
    "name" : "Gameswelt",
    "url" : "https://www.gameswelt.de/",
    "logo": {
        "@type": "ImageObject",
        "url": "https://assets.gameswelt.de/pictures/logo.png",
        "width": 260,
        "height": 76
    },
    "sameAs" : [
        "https://www.facebook.com/gameswelt",
        "https://twitter.com/gameswelt",
        "https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ",
        "https://www.instagram.com/gameswelt/"
    ]

    },
    "inLanguage": {
        "@type": "Language",
        "name": "German"
    }
        ,"mainEntity": {
            "@type": "VideoGame",
    "name": "Remothered\u003A\u0020Broken\u0020Porcelain",
    "url": "https://www.gameswelt.de/remothered-broken-porcelain",
    "image": "https://img.gameswelt.de/public/images/202010/70bce9c7181d1327432cf343f0f16298.png",
    "applicationCategory": "Game",
    "gamePlatform": ["PC","PlayStation 4","Xbox One","Nintendo Switch"    ],
    "operatingSystem": ["PC","PlayStation 4","Xbox One","Nintendo Switch"    ]

    }
    }
</script>

    <script type="application/ld+json">
        {
            "@context": "https://schema.org/",
            "@type": "Review",
            "datePublished": "2020-11-03T09:30:00+01:00",
            "itemReviewed": {
                    "@type": "VideoGame",
    "name": "Remothered\u003A\u0020Broken\u0020Porcelain",
    "url": "https://www.gameswelt.de/remothered-broken-porcelain",
    "image": "https://img.gameswelt.de/public/images/202010/70bce9c7181d1327432cf343f0f16298.png",
    "applicationCategory": "Game",
    "gamePlatform": ["PC","PlayStation 4","Xbox One","Nintendo Switch"    ],
    "operatingSystem": ["PC","PlayStation 4","Xbox One","Nintendo Switch"    ]

            },
                            "name": "Nein,\u0020danke\u0021",
                        "reviewBody": "Eigentlich\u0020sollte\u0020man\u0020Kritik\u0020\u00FCben,\u0020wenn\u0020ein\u0020Titel\u0020nach\u0020nur\u0020vier\u0020Stunden\u0020schon\u0020wieder\u0020vorbei\u0020ist.\u0020Remothered\u003A\u0020Broken\u0020Porcelain\u0020kann\u0020ich\u0020die\u0020kurze\u0020Spielzeit\u0020aber\u0020nur\u0020zugute\u0020halten,\u0020denn\u0020l\u00E4nger\u0020h\u00E4tte\u0020ich\u0020diesen\u0020mauen\u0020Mix\u0020aus\u0020Action\u002DAdventure\u0020und\u0020Survival\u002DHorror\u0020kaum\u0020ausgehalten.\u0020Das\u0020Survival\u002DHorror\u002DGame\u0020nervt\u0020durchgehend\u0020mit\u0020unfertiger\u0020Technik,\u0020h\u00F6lzernen\u0020Animationen\u0020und\u0020zahlreichen\u0020Glitches\u0020und\u0020macht\u0020damit\u0020jede\u0020Chance\u0020auf\u0020Atmosph\u00E4re\u0020direkt\u0020zunichte.\r\nSpielerisch\u0020bietet\u0020das\u0020Spiel\u0020auch\u0020nicht\u0020besonders\u0020viel.\u0020Das\u0020Wegrennen\u0020und\u0020Verstecken\u0020vor\u0020Feinden\u0020wiederholt\u0020sich\u0020pausenlos,\u0020Crafting\u0020und\u0020R\u00E4tsel\u0020wirken\u0020aufgesetzt.\u0020Spielspa\u00DF\u003F\u0020Fehlanzeige\u0020Alien\u003A\u0020Isolation,\u0020bei\u0020dem\u0020sich\u0020die\u0020Entwickler\u0020ganz\u0020offensichtlich\u0020Insipration\u0020holten,\u0020setzte\u0020solche\u0020Mechaniken\u0020um\u0020Welten\u0020besser\u0020um.\r\n\u0026gt\u003B\u0026gt\u003B\u0020Ein\u0020Jahr\u0020zum\u0020F\u00FCrchten\u003A\u0020Horror\u002DSpiele\u00202020\r\nNoch\u0020schlimmer\u003A\u0020Die\u0020Handlung\u0020erscheint\u0020mit\u0020ihren\u0020willk\u00FCrlich\u0020wirkenden\u0020Zeitspr\u00FCngen\u0020genauso\u0020l\u00F6chrig\u0020wie\u0020ein\u0020Kleiderschrank\u0020mit\u0020Mottenplage.\u0020Dem\u0020Spieler\u0020gibt\u0020Remothered\u0020damit\u0020nie\u0020die\u0020M\u00F6glichkeit,\u0020sich\u0020dieser\u0020Welt\u0020emotional\u0020zu\u0020n\u00E4hern.\u0020Das\u0020insgesamt\u0020viel\u0020zu\u0020unrunde\u0020und\u0020offensichtlich\u0020viel\u0020zu\u0020fr\u00FCh\u0020fertiggestellte\u0020Broken\u0020Porcelain\u0020scheitert\u0020damit\u0020auf\u0020ganzer\u0020Linie..",
            "author": {
                "@type": "Person",
                "name": "Alexander Friedrich"
            },
            "publisher": {
                    "@type" : "Organization",
    "name" : "Gameswelt",
    "url" : "https://www.gameswelt.de/",
    "logo": {
        "@type": "ImageObject",
        "url": "https://assets.gameswelt.de/pictures/logo.png",
        "width": 260,
        "height": 76
    },
    "sameAs" : [
        "https://www.facebook.com/gameswelt",
        "https://twitter.com/gameswelt",
        "https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ",
        "https://www.instagram.com/gameswelt/"
    ]

}
        }
    </script>

            <script>var SITE = {"device":"desktop","url":"https:\/\/www.gameswelt.de\/remothered-broken-porcelain\/test\/horror-zum-einmotten-305036","desktopUrl":"https:\/\/www.gameswelt.de\/remothered-broken-porcelain\/test\/horror-zum-einmotten-305036","mobileUrl":"https:\/\/m.gameswelt.de\/remothered-broken-porcelain\/test\/horror-zum-einmotten-305036"};</script>
</head>
<body class="gw-ads-body">
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5FQJKZH"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <header class="header gw-ads-header">
            <div class="header-container">
        <div class="thingy"><span class="logo"><a href="https://www.gameswelt.de/"><img src="https://assets.gameswelt.de/pictures/logo.png" width="260" height="76" alt="Gameswelt" class="logo-img"></a></span>

            <div class="country-selection cw pa fss">Länderauswahl:
                <ul class="unstyled mls">
                    <li><a href="https://www.gameswelt.de/" class="country-flag country-flag-de"><span class="dn">DE</span></a></li>
                    <li><a href="https://www.gameswelt.at/" class="country-flag country-flag-at"><span class="dn">AT</span></a></li>
                    <li><a href="https://www.gameswelt.ch/" class="country-flag country-flag-ch"><span class="dn">CH</span></a></li>
                </ul>
            </div>
            <div class="searchbox">
                <form action="/suche">
                    <input type="text" id="search-query" name="q">
                    <button id="search-submit"><i class="icon-search" aria-hidden="true"></i></button>
                </form>
            </div>
        </div>
        <nav class="menu"><ul class="unstyled ttu tdn fs0 wsnw"><li class="home"><a href="/" class="menu-a">Home</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Gewinnspiel</strong><a class="db pr" href="/nba-2k21/gewinnspiel/gewinnt-das-spiel-ein-basketball-pack-und-mehr-303818">            <img data-picture-id="1247604" src="https://img.gameswelt.de/public/images/202007/954142c6ca1099c118f8226df42eadb1.png" alt="NBA 2K21 - Gewinnspiel - Gewinnspiel" title="NBA 2K21 - Gewinnspiel - Gewinnspiel" loading="lazy" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">NBA 2K21 - Gewinnspiel</div></a></section><section class="newest-articles pa"><strong>Interessante Links</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/gewinnspiele"><strong>Gewinnspiele</strong></a></li><li class="db"><a class="arrow-right" href="/team-222257"><strong>Teamseite</strong></a></li><li class="db"><a class="arrow-right" href="/impressum-222188"><strong>Impressum</strong></a></li></ol></section></div>
</li><li><a href="https://www.gameswelt.de/news" class="menu-a">News</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>News</strong><a class="db pr" href="/ratchet-clank-rift-apart/news/wirklich-nur-fuer-die-ps5-jetzt-sprechen-die-entwickler-305048">            <img data-picture-id="1246784" src="https://img.gameswelt.de/public/images/202006/151382251c7967e75419d3cd7cf508cc.png" alt="Ratchet &amp; Clank: Rift Apart - News" title="Ratchet &amp; Clank: Rift Apart - News" loading="lazy" width="227" height="127"><div class="pa b0 prs bgb arrow-right tar ellip">Ratchet &amp; Clank: Rift Apart</div></a></section><section class="newest-articles pa"><strong>Aktuelles aus der Welt der Spiele</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/godfall/news/systemanforderungen-leistungsfaehiger-pc-notwendig-305047"><strong>Godfall</strong><br> Systemanforderungen: Leistungsfähiger PC notwendig</a></li><li class="db"><a class="arrow-right" href="/xbox-series-x-s/news/diese-streaming-apps-gibt-es-direkt-zum-launch-305046"><strong>Xbox Series X/S</strong><br> Diese Streaming-Apps gibt es direkt zum Launch</a></li><li class="db"><a class="arrow-right" href="/fortnite/news/zum-launch-diese-features-gibts-auf-ps5-und-xbox-series-x-305042"><strong>Fortnite</strong><br> Zum Launch: Diese Features gibt&#039;s auf PS5 und Xbox Series X</a></li></ol></section><div class="subcategories"><strong><a href="/news">&gt; Alle News im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/artikel" class="menu-a">Artikel</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Test</strong><a class="db pr" href="/remothered-broken-porcelain/test/horror-zum-einmotten-305036">            <img data-picture-id="1250670" src="https://img.gameswelt.de/public/images/202010/238e982e0283ae7d69274aadbd6fd13a.png" alt="Remothered: Broken Porcelain - Test" title="Remothered: Broken Porcelain - Test" loading="lazy" width="227" height="127"><div class="pa b0 prs bgb arrow-right tar ellip">Remothered: Broken Porcelain</div></a></section><section class="newest-articles pa"><strong>Neue Artikel auf Gameswelt</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/watch-dogs-legion/test/eine-abge-hack-te-angelegenheit-304994"><strong>Watch Dogs: Legion</strong><br> Eine abge-hack-te Angelegenheit</a></li><li class="db"><a class="arrow-right" href="/ghostrunner/test/genial-super-meat-boy-trifft-mirror-s-edge-305022"><strong>Ghostrunner</strong><br> Genial: Super Meat Boy trifft Mirror‘s Edge</a></li><li class="db"><a class="arrow-right" href="/steelseries-aerox/test/viel-nachwuchs-im-maeusezoo-305001"><strong>SteelSeries Rival 3 &amp; Aerox Wireless</strong><br> Viel Nachwuchs im Mäusezoo</a></li></ol></section><div class="subcategories"><strong class="pa" style="left:-156px"><a href="/artikel">Artikel im Überblick</a></strong><ul class="pl0 fwb"><li><a href="/previews" class="fwb">Previews</a></li><li><a href="/tests" class="fwb">Tests</a></li><li><a href="/specials" class="fwb">Specials</a></li></ul></div></div>
</li><li><a href="https://www.gameswelt.de/videos" class="menu-a"><span>Videos</span></a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Video</strong><a class="db pr" href="/watch-dogs-legion/video/5-grundlegende-tipps-trailer-305045">            <img data-picture-id="1232366" src="https://img.gameswelt.de/public/images/201906/10db2900842282ec9c1007013ecb4b3b.png" alt="Watch_Dogs: Legion - Video" title="Watch_Dogs: Legion - Video" loading="lazy" width="227" height="127"><div class="pa b0 prs bgb arrow-right tar ellip">Watch_Dogs: Legion</div></a></section><section class="newest-articles pa"><strong>Neue Videos auf Gameswelt</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/apex-legends/video/triff-horizon-charakter-trailer-305044"><strong>Apex Legends</strong><br> Triff Horizon Charakter Trailer</a></li><li class="db"><a class="arrow-right" href="/ruined-king-a-league-of-legends-story/video/announcement-trailer-305043"><strong>Ruined King: A League of Legends Story</strong><br> Announcement Trailer</a></li><li class="db"><a class="arrow-right" href="/gameswelt-news/video/mit-playstation-5-monster-hunter-rise-spider-man-miles-morales-und-vampire-the-masquerade-305040"><strong>Gameswelt News 02.11.2020</strong><br> Mit PlayStation 5, Monster Hunter: Rise, Spider-Man: Miles Morales und Vampire: The Masquerade</a></li></ol></section><div class="subcategories"><strong><a href="/videos">&gt; Alle Videos im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/bilder" class="menu-a">Bilder</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Screenshots</strong><a class="db pr" href="/mxgp-2020/screenshots/10-screenshots-aus-dem-neuen-racer-304967">            <img data-picture-id="1251154" src="https://img.gameswelt.de/public/images/202010/2e76e16c5bf1d3986094019087c967d1.png" alt="MXGP 2020 - Screenshots" title="MXGP 2020 - Screenshots" loading="lazy" width="227" height="127"><div class="pa b0 prs bgb arrow-right tar ellip">MXGP 2020</div></a></section><section class="newest-articles pa"><strong>Neue Screenshots und Artworks</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/mario-kart-live-home-circuit/screenshots/der-ar-racer-in-bildern-304942"><strong>Mario Kart Live: Home Circuit</strong><br> Der AR-Racer in Bildern</a></li><li class="db"><a class="arrow-right" href="/immortals-fenyx-rising/screenshots/screenshots-aus-dem-reich-der-liebe-304875"><strong>Immortals: Fenyx Rising</strong><br> Screenshots aus dem Reich der Liebe</a></li><li class="db"><a class="arrow-right" href="/cyberpunk-2077/screenshots/die-neusten-screenshots-vom-night-city-wire-4-304799"><strong>Cyberpunk 2077</strong><br> Die neusten Screenshots vom Night City Wire 4</a></li></ol></section><div class="subcategories"><strong><a href="/bilder">&gt; Alle Bilder im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/tipps" class="menu-a">Tipps</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Komplettlösung</strong><a class="db pr" href="/watch-dogs-legion/komplettloesung/komplettloesung-guide-tipps-alle-dedsec-und-bezirksmissionen-304986">            <img data-picture-id="1232366" src="https://img.gameswelt.de/public/images/201906/10db2900842282ec9c1007013ecb4b3b.png" alt="Watch Dogs: Legion - Komplettl&ouml;sung" title="Watch Dogs: Legion - Komplettl&ouml;sung" loading="lazy" width="227" height="127"><div class="pa b0 prs bgb arrow-right tar ellip">Watch Dogs: Legion</div></a></section><section class="newest-articles pa"><strong>Aktuelle Tipps und Lösungen</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/leisure-suit-larry-wet-dreams-dry-twice/komplettloesung/komplettloesung-guide-alle-raetsel-geloest-304958"><strong>Leisure Suit Larry: Wet Dreams Dry Twice</strong><br> Komplettlösung &amp; Guide: alle Rätsel gelöst</a></li><li class="db"><a class="arrow-right" href="/fifa-21/tipp/fut-guide-muenzen-erspielen-gratis-packs-verdienen-squad-building-abschliessen-304704"><strong>FIFA 21</strong><br> FUT-Guide: Münzen erspielen, Gratis-Packs verdienen, Squad Building abschließen</a></li><li class="db"><a class="arrow-right" href="/ghost-of-tsushima/komplettloesung/komplettloesung-tipps-guide-303486"><strong>Ghost of Tsushima</strong><br> Komplettlösung, Tipps &amp; Guide</a></li></ol></section><div class="subcategories"><strong><a href="/tipps">&gt; Alle Tipps im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/downloads" class="menu-a">Downloads</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Freeware</strong><a class="db pr" href="/conquer-online/freeware/client-v6716-pc-05-2018-287435">            <img src="https://assets.gameswelt.de/pictures/teaser/227x128.jpg" width="227" height="128" alt="" class="" loading="lazy"><div class="pa b0 prs bgb arrow-right tar ellip">Conquer Online</div></a></section><section class="newest-articles pa"><strong>Aktuelles zum Herunterladen</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/conquer-online/freeware/client-v6707-pc-04-2018-286760"><strong>Conquer Online</strong><br> Client v6707 (PC, 04/2018)</a></li><li class="db"><a class="arrow-right" href="/conquer-online/freeware/client-v1938-mac-04-2018-286759"><strong>Conquer Online</strong><br> Client v1938 (Mac, 04/2018)</a></li><li class="db"><a class="arrow-right" href="/conquer-online/freeware/client-v1897-mac-12-2017-283631"><strong>Conquer Online</strong><br> Client v1897 (Mac, 12/2017)</a></li></ol></section><div class="subcategories"><strong><a href="/downloads">&gt; Alle Downloads im Überblick &lt;</a></strong></div></div>
</li></ul></nav>

    </div>
    </header>
            <div align="center" style="margin-top: -5px;">
                <script>
        //diEPFTb("Branding")
    </script>
<!-- branding -->
    <div id="sas_7446"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('7446');
            });
        }, true);
    </script>
<!-- /branding -->
    <span class='diEPFTb_end'></span>

        </div>
            <div class="device-redirect-notification dn">
        <span>Du wurdest von unserer Mobile-Seite hierher weitergeleitet.</span>
        <div class="device-redirect-buttons">
            <button id="button-force-mobile" onclick="forceDeviceURL(SITE.mobileUrl, 'mobile');">
                <i class="icon-mobile-alt"></i> Zur Mobile-Seite</button>
            <button id="button-device-redirect-close" onclick="deviceNotificationClose();">
                <i class="icon-window-close"></i> Schliessen
            </button>
        </div>
    </div>
                <main id="main" role="main" class="cf gw-ads-main">
                    <div class="tac">    <script>
        //diEPFTb("Billboard")
    </script>
<!-- billboard -->
    <div id="sas_20075"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('20075');
            });
        }, true);
    </script>
<!-- /billboard -->
    <span class='diEPFTb_end'></span>
</div><div class="col2"><article class="article-text"><header class="article-header"><h1 class="section-title fwb"><span class="section-title-category">Test</span><span class="dn"> - </span><span class="section-title-heading">Remothered: Broken Porcelain</span><span class="dn"> : </span><span class="section-title-subline">Horror zum Einmotten</span></h1><ul class="unstyled header-platforms"><li><abbr class="platform platform-1"title="PC"data-platform-id="1">PC</abbr>
</li><li><abbr class="platform platform-19"title="PlayStation 4"data-platform-id="19">PS4</abbr>
</li><li><abbr class="platform platform-20"title="Xbox One"data-platform-id="20">One</abbr>
</li><li><abbr class="platform platform-21"title="Nintendo Switch"data-platform-id="21">NSw</abbr>
</li></ul><div class="article-header-meta">Von <a class="author-link" rel="author" href="/autor/375">Alexander Friedrich</a>
&nbsp;|&nbsp;<time datetime="2020-11-03 09:30">03.11.2020 09:30 Uhr</time>&nbsp;|&nbsp;<nav><a href="#article-navigation">Seite 1 von 2</a></nav>&nbsp;|&nbsp;<a class="comment-count" data-disqus-identifier="gameswelt_comment_305036" href="#disqus_thread">Kommentieren</a></div></header>
<div class="share__top"><div class="sb--container"><a href="#" class="sb--button sb--facebook sb--native-fallback" data-url="https://gwe.lt/3zGg"><i class="icon-facebook-official"></i><span>Teilen</span></a><a href="#" class="sb--button sb--twitter sb--native-fallback" data-url="https://gwe.lt/3zGg" data-via="gameswelt" data-text="Remothered: Broken Porcelain - Horror zum Einmotten"><i class="icon-twitter"></i><span>Tweet</span></a><a href="#" class="sb--button sb--mail sb--native-fallback" data-url="https://gwe.lt/3zGg" data-subject="Remothered: Broken Porcelain - Horror zum Einmotten"><i class="icon-mail"></i><span>Mail</span></a></div>
</div><div id="article-content" class="article-content""><p class="fwb c0">Die Remothered-Reihe, deren erster Teil in der Tradition von Resident Evil durchaus seine Fans fand, geht in die nächste Runde. Das Versprechen auf nervenaufreibenden Grusel löst das Survival-Horror-Game auch mehr als ein. Allerdings betrifft das nur Steuerung und Technik.</p><!-- rectangle-artikel -->
    <div id="sas_41332"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('41332');
            });
        }, true);
    </script>
<!-- /rectangle-artikel -->
<p>Der Teufel steckt oft im Detail. Manchmal aber auch im gro&szlig;en Ganzen. So wie beim neuen Horrorspiel Remothered: Broken Porcelain vom italienischen K&uuml;nstler Chris Darril, der vor zwei Jahren bereits mit dem Vorg&auml;nger Tormented Fathers &uuml;berraschte. Der Nachfolger versteht sich als Prequel und will gleich auf mehreren Zeitebenen tiefer in den Motten-Horror eintauchen. So zumindest die Theorie, die Praxis stellt sich hingegen als wirres Konstrukt aus scheinbar zusammenhanglosen Survival-Episoden dar.</p>
<h2>Horror aus der Mottenkiste</h2>
<p>Es geht wiedermal um die Droge Phenoxyl, die aus Motten gewonnen wird und Menschen in blutr&uuml;nstige Zombies verwandelt, wie in einem Einf&uuml;hrungs-Clip erkl&auml;rt wird. Broken Porcelain demonstriert dies gleich noch mal nach gerade mal f&uuml;nf Minuten Spielzeit und hetzt auf uns eine Dame mit Mottenschwarm und K&uuml;chenmesser. Warum? Das beh&auml;lt das Spiel f&uuml;r sich.</p>
<p><a href="https://img.gameswelt.de/public/images/202010/4679b7b487e6a94327da6891f335a7c2.jpg" data-title="Remothered: Broken Porcelain Bild 1&lt;br&gt;Datum: 13.10.2020" data-lightbox="4679b7b487e6a94327da6891f335a7c2.jpg"><img data-picture-id="1250664" src="https://img.gameswelt.de/public/images/202010/f2dc825266f02f14ba9ce791623a4771.jpg" width="650" height="365"></a></p>
<p>Gef&uuml;hl f&uuml;r subtilen Spannungsaufbau beweist Chris Darril hier nicht. Zuerst stellt man uns die neue Figur Jennifer vor, die in einem Hotel schuftet, das mit seinen leeren Zimmern glatt aus Shining stammen k&ouml;nnte, und offenbar nicht so richtig zufrieden ist. Was sie hier soll und worum es &uuml;berhaupt geht, bleibt erst mal offen. Gerade noch kurz mit Haush&auml;lterin Andrea geplaudert, schon will sie uns an die Gurgel &ndash; ohne jede Erkl&auml;rung. Statt sein Setting langsam und mit wachsendem Unbehagen einzuf&uuml;hren, kommt Broken Porcelain also lieber direkt zur Sache. Auch das kann funktionieren, nicht aber, wenn es so plump und h&ouml;lzern inszeniert ist.</p>
<p>&Uuml;berleben m&uuml;ssen wir nat&uuml;rlich trotzdem, also schnell in den n&auml;chsten Schrank huschen und hoffen, dass unsere Feindin uns nicht sieht. Weglaufen und Zuflucht suchen bilden das zentrale Kernelement von Broken Porcelain, denn wirklich etwas entgegensetzen k&ouml;nnen wir unseren Gegnern nicht. Diese Mechanik erinnert an Alien: Isolation, wo wir ebenso defensiv agieren mussten.</p>
<p>Hier fehlt allerdings der n&ouml;tige Feinschliff. Im Grunde reicht es, nur einmal um die Ecke zu laufen, bereits dann wei&szlig; die KI nicht mehr, wo sie suchen muss. Das Spiel wiederholen wir so lange, bis wir das n&ouml;tige Ziel erreicht haben. Zum Beispiel m&uuml;ssen wir ein Telefon reparieren, w&auml;hrend Andrea uns auf den Fersen ist. Ein kleines Crafting-Feature gibt uns zwar die M&ouml;glichkeit, unseren Nachtmahr mit selbstgebastelten Objekten auszutricksen. Die Gegenst&auml;nde sind aber komplett austauschbar und schlichtweg nutzlos.</p>
<h2>Gruselilge Technik</h2>
<p>Dabei verspricht die stimmige Optik sogar deutlich mehr. Dunkle G&auml;nge, dezentes Licht und viel Schatten lassen in den ersten Sekunden leichte Horror-Atmosph&auml;re aufkommen &ndash; bis jemand den Mund aufmacht. Die englischsprachige Vertonung f&auml;llt n&auml;mlich mehr als d&uuml;rftig aus, so unmotiviert rattern die Sprecher ihre Zeilen runter. Zudem haben die Entwickler gewaltig die Abmischung vermasselt, immer wieder schwankt die Lautst&auml;rke zwischen ohrenbet&auml;ubend laut und kaum zu verstehen. Nervig.</p>
<p><a href="https://img.gameswelt.de/public/images/202010/d10e84d93d3ad0876c5ebe96337a3a3b.jpg" data-title="Remothered: Broken Porcelain Bild 1&lt;br&gt;Datum: 13.10.2020" data-lightbox="d10e84d93d3ad0876c5ebe96337a3a3b.jpg"><img data-picture-id="1250659" src="https://img.gameswelt.de/public/images/202010/85650908e280c7a33282d0969eae6ea2.jpg" width="650" height="365"></a></p>
<p>Die Technik ist ohnehin das gro&szlig;e Problem des neuen Remothered, denn offensichtlich haben die Entwickler von Stormind Games und Publisher Modus ein extrem unfertiges Spiel herausgebracht. Regelm&auml;&szlig;ige Bugs, Glitches und falsch platzierte Objekte machen das Spielen zwar nicht unm&ouml;glich, schaden der Immersion aber enorm. Wenn auch noch die Kamera oder unsere Spielfigur Jennifer mal wieder h&auml;ngen bleiben, wird der &Uuml;berlebenskampf dann endg&uuml;ltig zum &Uuml;berlebenskrampf.</p>
<p>Gleich die erste Herausforderung &ndash; die Flucht vor der Amok laufenden Andrea &ndash; verkommt somit zum Frustakt. Sp&auml;ter konfrontiert uns das Spiel auch mit anderen Irren, die durch das sonst stets verlassene Hotel geistern. So taucht etwa v&ouml;llig aus dem Nichts eine rot gekleidete Nonne auf, ohne Sinn und Kontext. Egal, wir m&uuml;ssen trotzdem wieder die Flucht ergreifen. Trotz dummer Gegner-KI kommen wir dabei h&auml;ufig nicht weiter, weil mal wieder die Kolissionsabfrage versagt oder nicht klar ist, wo wir eigentlich hin m&uuml;ssen. Die nicht gerade optimale Steuerung tut da ihr &Uuml;briges. Wir raten dringend zu Maus und Tastatur. Mit dem Gamepad dreht man sich schnell einen Knoten in die Finger.</p>
<figure class="figure-video"><figcaption><a href="https://www.gameswelt.de/remothered-broken-porcelain/video/zocksession-zu-remothered-broken-porcelain-305016?rel=article&amp;playlist=1mj9j3o823">Besser als der Vorg&auml;nger? - Zocksession zu Remothered: Broken Porcelain</a></figcaption><script>
        
    __consent.wait(function(e) {
        window.__player_config_2c4cba83 = {"skin":"vjs-gameswelt-content","autoplay":false,"playlistURL":"https://video.gameswelt.de/source/1ys1hy3rm5.json","debug":true,"adTag":"https://v.wmp.media/preroll?p%5B0%5D=https%3A%2F%2Fwww4.smartadserver.com%2Fac%3Fsiteid%3D16708%26pgid%3D120857%26fmtid%3D41506%26ab%3D1%26tgt%3Dtbuk%3B305036%3Bartikel%3Bremothered-broken-porcelain%3Bpc%3Bps4%3Bone%3Bnsw__vmap.keywords__%26oc%3D1%26out%3Dvast3%26ps%3D1%26pb%3D0%26visit%3DS%26vcn%3Ds%26tmstp%3D__vmap.random__%26gdpr_consent%3D__vmap.consent__&p%5B1%5D=https%3A%2F%2Fwww4.smartadserver.com%2Fac%3Fsiteid%3D16708%26pgid%3D120857%26fmtid%3D41506%26ab%3D2%26tgt%3Dtbuk%3B305036%3Bartikel%3Bremothered-broken-porcelain%3Bpc%3Bps4%3Bone%3Bnsw__vmap.keywords__%26oc%3D1%26out%3Dvast3%26ps%3D1%26pb%3D0%26visit%3DS%26vcn%3Ds%26tmstp%3D__vmap.random__%26gdpr_consent%3D__vmap.consent__&r=__timestamp__","thumbnails":true};
        window.__player_config_2c4cba83.track = function (event, userInteraction, playlistItem) {
            this.log('[TRACKING] Event: ' + event + ", User-initiated: " + userInteraction);
            if (event !== 'play') return;
    
            this.log('[TRACKING] Playing "' + playlistItem.title + '" (UID: ' + playlistItem.meta.uid + ')');
    
            /* GTM Tracking */
            if (window.dataLayer) {
                window.dataLayer.push({
                    'event': 'videoPlay',
                    'videoArticleId': playlistItem.meta.articleId,
                    'videoUserInteraction': userInteraction
                });
            }
        };
        
        window.__player_config_2c4cba83.ready = [function() {
            // switch to best available source when expanding the player and entering fullscreen
            let bestQuality = function () {
                let i = this.currentItem.sources.findIndex(function (src) {
                    return src.best
                });
                this.player.trigger('qualityRequested', this.currentItem.sources[i]);
            };
    
            this.player.one('expand', bestQuality.bind(this));
            this.player.one('fullscreenchange', bestQuality.bind(this))
            
            // initialize ads *after* consent is ready and append consent and additional keywords
            if (this.options.adTag) {
                this.options.adTag += '&m[consent]=' + __consent.consent
                    + '&m[keywords]=' + encodeURIComponent(';' + __consent.keywords.join(';'));
                this.initAds();
            }
        }];
    
                
                
        $(function(){
            if(Player && Player.initialized) {
                Player.scan();
                return;
            }

            window.PlayerInit = window.PlayerInit || {};
            window.PlayerInit.ready = window.PlayerInit.ready || [];
            window.PlayerInit.ready.push(function(){ Player.scan()});
        });
    });
</script><div class="player-container">
    <div id="player-2c4cba83" class="player" data-config="__player_config_2c4cba83"></div>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "VideoObject",
            "name": "Besser als der Vorg&auml;nger? - Zocksession zu Remothered: Broken Porcelain",
            "description": "&lt;p&gt;Remothered: Broken Porcelain ist der zweite Teil der Serie. Felix wagt sich in die atmosph&auml;rische Welt. Doch kann die Fortsetzung &uuml;berzeugen?&lt;/p&gt;",
            "thumbnailUrl": [
                "https://img.gameswelt.de/video/2020/10/1ys1hy3rm5/img/720/1.jpg"
            ],
            "uploadDate": "2020-11-01T14:28:00+0100",
            "duration": "PT15M2S",
            "contentUrl": "https://www.gameswelt.de/remothered-broken-porcelain/video/zocksession-zu-remothered-broken-porcelain-305016",
            "embedUrl": "https://video.gameswelt.de/embed/305016"
        }
    </script></div>

    <div class="figure-video-description">
        <p>Remothered: Broken Porcelain ist der zweite Teil der Serie. Felix wagt sich in die atmosph&auml;rische Welt. Doch kann die Fortsetzung &uuml;berzeugen?</p>
    </div>
</figure><p>Offenbar haben sich Chris Darril und sein Team reichlich Inspiration bei The Evil Within geholt. Die Geschichte von Remothered funktioniert &auml;hnlich abgedreht, frustriert aber mit ihrer l&ouml;chrigen Beschaffenheit und aufgesetzt wirren Erz&auml;hlweise. Meist k&ouml;nnen wir das Geschehen &uuml;berhaupt nicht einordnen, geschweige denn mit dem Vorg&auml;nger verbinden. Gerade noch streitet sich Jennifer mit ihrer Freundin Lynn, dann fliehen sie panisch durch das Hotel vor der Nonne, im n&auml;chsten Moment tanzen sie ausgelassen zu einer Schallplatte oder spielen Basketball im Hof. Der Spieler kratzt sich da nur verwundert am Kopf. Bis zum Abspann nach ledliglich vier Stunden Spielzeit &auml;ndert sich das &uuml;brigens nicht.</p></div><span class="header-anchor-offset" id="article-navigation"></span><nav class="article-navigation"><header class="article-navigation-heading">Test<span class="postfix">Inhalt</span></header><ol class="article-navigation-list"><li><a href="/remothered-broken-porcelain/test/horror-zum-einmotten-305036"><span class="active">Remothered: Broken Porcelain - Test</span></a></li><li>						<a href="/remothered-broken-porcelain/test/horror-zum-einmotten-305036/2">Fazit</a></li></ol><div class="article-navigation-prevnext"><div class="article-navigation-prev"></div><div class="article-navigation-pages">Seite 1 von 2</div><div class="article-navigation-next"><a href="/remothered-broken-porcelain/test/horror-zum-einmotten-305036/2" title="Nächste Seite">Vorwärts <i class="icon-right-big"></i></a></div></div></nav><footer class="article-footer"><div class="article-footer-meta">Von <a class="author-link" rel="author" href="/autor/375">Alexander Friedrich</a>
&nbsp;|&nbsp;<time datetime="2020-11-03 09:30">03.11.2020 09:30 Uhr</time></div><div class="share__bottom"><div class="sb--container"><a href="#" class="sb--button sb--facebook sb--native-fallback" data-url="https://gwe.lt/3zGg"><i class="icon-facebook-official"></i><span>Teilen</span></a><a href="#" class="sb--button sb--twitter sb--native-fallback" data-url="https://gwe.lt/3zGg" data-via="gameswelt" data-text="Remothered: Broken Porcelain - Horror zum Einmotten"><i class="icon-twitter"></i><span>Tweet</span></a><a href="#" class="sb--button sb--mail sb--native-fallback" data-url="https://gwe.lt/3zGg" data-subject="Remothered: Broken Porcelain - Horror zum Einmotten"><i class="icon-mail"></i><span>Mail</span></a></div>
</div></footer><div><!-- comments -->
    <div id="sas_7445"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('7445');
            });
        }, true);
    </script>
<!-- /comments -->
</div><section class="article-recommend"><h3 class="section-title">Könnte dich<span>interessieren</span></h3><div data-widget="plista_widget_underArticle"></div><script>__consent.wait(function(e){if (!this.allowsStandardPurposes()){$('.article-recommend').hide();return;}if (!window.PLISTA) {window.PLISTA = {publickey: '343bb7fb8901fc0327a79ab7',item: {objectid: "305036",                     title: "Remothered: Broken Porcelain",                     text: "Horror zum Einmotten",                     url:"https://www.gameswelt.de/remothered-broken-porcelain/test/horror-zum-einmotten-305036",                     img:"https://img.gameswelt.de/public/images/202010/3256c07f7fcc141fbad7e35e670074f4.png",                     category: "Tests",published_at: 1604392200,                     updated_at: 1604391183                 }};this.inject('https://static.plista.com/async.js');}});</script>
</section>
<section class="article-comments"><h3 class="section-title">Kommentare<span>zum Artikel</span></h3><div id="disqus_thread"></div>
<div class="article-comments-consent" style="display: none">Kommentare können ohne Einwilligung zu Cookies nicht angezeigt werden</div>
<button class="show-comments" data-shortname="gameswelt"><i class="icon-comment" aria-hidden="true"></i>
    Kommentare einblenden
</button>
<script>
    var disqus_config = function () {
        this.page.url = "https://www.gameswelt.de/remothered-broken-porcelain/test/horror-zum-einmotten-305036";
        this.page.identifier = "gameswelt_comment_305036";
        this.page.title = "Kommentare zu Remothered: Broken Porcelain";
    };

    __consent.wait(function(e) {
        if (!this.allowsStandardPurposes()) {
            $('.show-comments').hide();
            $('.article-comments-consent').show()
            return;
        }

        $(function(){
            $('<script>')
                .attr('src', 'https://gameswelt.disqus.com/count.js')
                .attr('id', 'dsq-count-scr')
                .appendTo('head');
        });
    });
</script>
</section></article></div><div class="legacy__sidebar"><aside>    <script>
        //diEPFTb("Halfpage")
    </script>
<!-- halfpage -->
    <div id="sas_26360"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('26360');
            });
        }, true);
    </script>
<!-- /halfpage -->
    <span class='diEPFTb_end'></span>
</aside><aside class="info-box"><div class="info-box-title"><a href="/remothered-broken-porcelain">Infos<span class="cg"> zum Titel</span></a></div><a class="info-box-teaser" href="/remothered-broken-porcelain"><img data-picture-id="1250671" src="https://img.gameswelt.de/public/images/202010/fdfa987be7d9a7a958abf666eb28092c.png" alt="Remothered: Broken Porcelain" title="Remothered: Broken Porcelain" width="300" height="168"><h2 class="info-box-description">Remothered: Broken Porcelain</h2></a><div class="info-box-data"><div class="info-box-data-row"><div class="info-box-data-row-name">Plattform</div><div class="info-box-data-row-value"><span class="platform-selection"><abbr class="platform platform-1"title="PC"data-platform-id="1">PC</abbr>
</span><span class="platform-selection"><abbr class="platform platform-19 platform-inactive"title="PlayStation 4"data-platform-id="19">PS4</abbr>
</span><span class="platform-selection"><abbr class="platform platform-20 platform-inactive"title="Xbox One"data-platform-id="20">One</abbr>
</span><span class="platform-selection"><abbr class="platform platform-21 platform-inactive"title="Nintendo Switch"data-platform-id="21">NSw</abbr>
</span></div></div><div class="platform-dependent platform-dependent-1 cf"><div class="info-box-data-row"><div class="info-box-data-row-name">Genre</div><div class="info-box-data-row-value">Action-Adventure</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value"><time datetime="2020-10-20 00:00">20.10.2020</time></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value">Offline: - / Online: -</div></div></div><div class="platform-dependent platform-dependent-19 cf" style="display:none"><div class="info-box-data-row"><div class="info-box-data-row-name">Genre</div><div class="info-box-data-row-value">Action-Adventure</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value"><time datetime="2020-10-20 00:00">20.10.2020</time></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value">Offline: - / Online: -</div></div></div><div class="platform-dependent platform-dependent-20 cf" style="display:none"><div class="info-box-data-row"><div class="info-box-data-row-name">Genre</div><div class="info-box-data-row-value">Action-Adventure</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value"><time datetime="2020-10-20 00:00">20.10.2020</time></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value">Offline: - / Online: -</div></div></div><div class="platform-dependent platform-dependent-21 cf" style="display:none"><div class="info-box-data-row"><div class="info-box-data-row-name">Genre</div><div class="info-box-data-row-value">Action-Adventure</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value"><time datetime="2020-10-20 00:00">20.10.2020</time></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value">Offline: - / Online: -</div></div></div></div></aside>
<aside><!-- button -->
    <div id="sas_7444"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('7444');
            });
        }, true);
    </script>
<!-- /button -->
</aside><aside><!-- rectangle -->
    <div id="sas_7424"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('7424');
            });
        }, true);
    </script>
<!-- /rectangle -->
</aside></div>
            </main>
    <footer class="footer gw-ads-footer">
        <div class="footer-container"><section class="footer-column footer-column-about"><header class="footer-heading"><i class="icon-angle-right"></i>Über uns</header><nav><ul><li><a href="https://www.gameswelt.de/datenschutz-232262">Datenschutz</a></li><li><a href="https://www.gameswelt.de/team-222257">Team</a></li><li><a href="https://www.gameswelt.de/impressum-222188">Impressum</a></li><li><a href="https://wasdmedia.de">Werbung</a></li><li><a href="#" onclick="__consent.optOut(); location.reload();">Cookiezustimmung ändern</a></li></ul></nav></section><section class="footer-column footer-column-topics"><header class="footer-heading"><i class="icon-angle-right"></i>Themen von A bis Z</header><nav><ul><li><a href="/vz/spiele">Alle Spiele von A-Z</a><li><a href="/vz/events">Alle Events von A-Z</a><li><a href="/vz/hardware">Alles zu Hardware von A-Z</a><li><a href="/vz/firmen">Alle Publisher/Entwickler von A-Z</a><li><a href="/archiv/2020-11" title="Alle Inhalte aus dem Archiv">Alle Inhalte aus dem Archiv</a><li><a href="/archiv/news/2020-11" title="Alle News aus dem Archiv">News-Archiv</a><li><a href="/archiv/artikel/2020-11" title="Alle Artikel aus dem Archiv">Artikel-Archiv</a><li><a href="/archiv/videos/2020-11" title="Alle Videos aus dem Archiv">Video-Archiv</a><li><a href="/archiv/bilder/2020-11" title="Alle Bilder aus dem Archiv">Bilder-Archiv</a><li><a href="/archiv/tipps/2020-11" title="Alle Tipps aus dem Archiv">Tipps-Archiv</a><li><a href="/archiv/downloads/2020-11" title="Alle Downloads aus dem Archiv">Downloads-Archiv</a><li><a href="/archiv/kampagnen/2020" title="Alle Kampagnen aus dem Archiv" itemprop="url">Kampagnen-Archiv</a>
<li><a href="https://www.gameswelt.de/gewinnspiele">Gewinnspiele</a></li></ul></nav></section><section class="footer-column footer-column-partner"><header class="footer-heading"><i class="icon-angle-right"></i>Partner und Netzwerk</header><nav><ul><li><a href="https://www.gameswelt.de/">Gameswelt Deutschland</a></li><li><a href="https://www.gameswelt.at/">Gameswelt Österreich</a></li><li><a href="https://www.gameswelt.ch/">Gameswelt Schweiz</a></li><li><a href="https://www.mann.tv/">mann.tv</a></li><li><a href="https://www.film.tv/">FILM.TV</a></li></ul></nav></section><section class="footer-column footer-column-social"><header class="footer-heading"><i class="icon-angle-right"></i>Social Media</header><nav><ul><li><a class="footer-icon" href="https://www.facebook.com/gameswelt"><i class="icon-facebook"></i> Gameswelt auf Facebook</a></li><li><a class="footer-icon" href="https://twitter.com/gameswelt"><i class="icon-twitter"></i> Gameswelt auf Twitter</a></li><li><a class="footer-icon" href="https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ"><i class="icon-youtube"></i> Gameswelt auf YouTube</a></li><li><a class="footer-icon" href="https://www.instagram.com/gameswelt"><i class="icon-instagram"></i> Gameswelt auf Instagram</a></li><li><a class="footer-icon" href="https://www.gameswelt.de/feed"><i class="icon-rss-squared"></i> RSS/Atom Feeds von Gameswelt</a></li></ul></nav></section></div><section class="footer-copyright"><p>Copyright 2020 by <a href="http://www.emgag.com/">Entertainment Media Group AG</a>.</p><p>Alle Rechte vorbehalten.</p><p>Dein Magazin rund um Games...</p></section>

    </footer>
                            <script src="https://assets.gameswelt.de/build/2.1e681571.js"></script>
                    <script src="https://assets.gameswelt.de/build/desktop.0be0b636.js"></script>
                                <script src="https://assets.gameswelt.de/build/4.bd3f6c1e.js"></script>
                    <script src="https://assets.gameswelt.de/build/article.9562192f.js"></script>
                                <script src="https://assets.gameswelt.de/build/5.e8b18f0a.js"></script>
                    <script src="https://assets.gameswelt.de/build/player.c2291a67.js"></script>
                        <div>
        <!-- dhtml -->
    <div id="sas_7427"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('7427');
            });
        }, true);
    </script>
<!-- /dhtml -->

                    <!-- outstream -->
    <div id="sas_45225"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('45225');
            });
        }, true);
    </script>
<!-- /outstream -->

            </div>
                    <script>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</script>
    </body>
<!--doubleplusgood-->
</html>
