<!doctype html>
<html lang="de-de" class="gw-ads-root">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
    <meta charset="utf-8">
    <meta content="IE=edge" http-equiv="X-UA-Compatible">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <title>Mundaun: Grusel-Geheimtipp statt Horror-Humbug - Test von Gameswelt</title>
    <script src="https://assets.gameswelt.de/build/runtime.10798912.js"></script><script src="https://assets.gameswelt.de/build/755.f5cf308f.js"></script><script src="https://assets.gameswelt.de/build/head.6db10246.js"></script><link rel="stylesheet" href="https://assets.gameswelt.de/build/desktop.0e506ddc.css"><link rel="stylesheet" href="https://assets.gameswelt.de/build/article.e518e257.css"><link rel="stylesheet" href="https://assets.gameswelt.de/build/player.648715a9.css"><link type="application/atom+xml" rel="alternate" href="https://www.gameswelt.de/feeds/news/atom.xml" title="News (atom)"><link type="application/rss+xml" rel="alternate" href="https://www.gameswelt.de/feeds/news/rss.xml" title="News (rss)"><link type="application/atom+xml" rel="alternate" href="https://www.gameswelt.de/feeds/artikel/atom.xml" title="Alle Artikel (atom)"><link type="application/rss+xml" rel="alternate" href="https://www.gameswelt.de/feeds/artikel/rss.xml" title="Alle Artikel (rss)"><link rel="preconnect" href="https://img.gameswelt.de/" crossorigin=""><link rel="preconnect" href="https://assets.gameswelt.de/" crossorigin=""><link rel="dns-prefetch" href="https://b.wmp.media"><link rel="dns-prefetch" href="https://v.wmp.media"><link rel="preconnect" href="https://cc.cdn.civiccomputing.com" crossorigin=""><link rel="preconnect" href="https://ced.sascdn.com" crossorigin=""><link rel="preconnect" href="https://www4.smartadserver.com" crossorigin=""><link rel="preconnect" href="https://www.googletagmanager.com" crossorigin=""><link rel="canonical" href="https://www.gameswelt.de/mundaun/test/grusel-geheimtipp-statt-horror-humbug-307623"><link rel="alternate" href="https://m.gameswelt.de/mundaun/test/grusel-geheimtipp-statt-horror-humbug-307623" media="only screen and (max-width: 640px)"><link rel="alternate" href="https://www.gameswelt.at/mundaun/test/grusel-geheimtipp-statt-horror-humbug-307623" hreflang="de-AT"><link rel="alternate" href="https://www.gameswelt.ch/mundaun/test/grusel-geheimtipp-statt-horror-humbug-307623" hreflang="de-CH"><link rel="alternate" href="https://www.gameswelt.de/mundaun/test/grusel-geheimtipp-statt-horror-humbug-307623" hreflang="de-DE"><link rel="alternate" href="https://www.gameswelt.de/mundaun/test/grusel-geheimtipp-statt-horror-humbug-307623" hreflang="de"><link rel="alternate" href="https://www.gameswelt.de/mundaun/test/grusel-geheimtipp-statt-horror-humbug-307623" hreflang="x-default"><link type="text/html" rel="shortlink" href="https://gwe.lt/3AsR"><link rel="next" href="https://www.gameswelt.de/mundaun/test/grusel-geheimtipp-statt-horror-humbug-307623/2"><meta name="msapplication-config" content="none"><meta property="fb:app_id" content="159094931116885"><meta property="fb:pages" content="112314990180,208362189281253"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Mundaun"><meta name="twitter:description" content="Auf der Alm, da gibt’s koa Sünd. Aber jede Menge mystische Geheimnisse in Bleistiftoptik."><meta name="twitter:site" content="@gameswelt"><meta name="twitter:domain" content="www.gameswelt.de"><meta name="twitter:image:src" content="https://img.gameswelt.de/public/images/202104/1ffe8ff903108d91f0239b388697187f.png"><meta name="twitter:image:width" content="1200"><meta name="twitter:image:height" content="629"><meta property="og:title" content="Mundaun: Grusel-Geheimtipp statt Horror-Humbug"><meta property="og:site_name" content="Gameswelt"><meta property="og:description" content="Auf der Alm, da gibt’s koa Sünd. Aber jede Menge mystische Geheimnisse in Bleistiftoptik."><meta property="og:type" content="article"><meta property="og:url" content="https://www.gameswelt.de/mundaun/test/grusel-geheimtipp-statt-horror-humbug-307623"><meta property="og:locale" content="de_DE"><meta property="og:image" content="https://img.gameswelt.de/public/images/202104/1ffe8ff903108d91f0239b388697187f.png"><meta property="og:image:type" content="image/png"><meta property="og:image:secure_url" content="https://img.gameswelt.de/public/images/202104/1ffe8ff903108d91f0239b388697187f.png"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="629"><meta property="article:published_time" content="2021-04-09T10:00:00+02:00"><meta property="article:modified_time" content="2021-04-09T08:29:50+02:00"><meta property="article:section" content="Games"><meta property="article:publisher" content="https://www.facebook.com/Gameswelt">    <script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.gameswelt.de/tests","name":"Tests"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.gameswelt.de/mundaun/test/grusel-geheimtipp-statt-horror-humbug-307623","name":"Mundaun: Grusel-Geheimtipp statt Horror-Humbug"}}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.gameswelt.de/mundaun","name":"Mundaun"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.gameswelt.de/mundaun/artikel","name":"Artikel"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.gameswelt.de/mundaun/test/grusel-geheimtipp-statt-horror-humbug-307623","name":"Mundaun: Grusel-Geheimtipp statt Horror-Humbug"}}]}</script>
        <script>!function(e){var t={};function r(n){if(t[n])return t[n].exports;var o=t[n]={i:n,l:!1,exports:{}};return e[n].call(o.exports,o,o.exports,r),o.l=!0,o.exports}r.m=e,r.c=t,r.d=function(e,t,n){r.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:n})},r.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},r.t=function(e,t){if(1&t&&(e=r(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var n=Object.create(null);if(r.r(n),Object.defineProperty(n,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var o in e)r.d(n,o,function(t){return e[t]}.bind(null,o));return n},r.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return r.d(t,"a",t),t},r.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},r.p="/dist/",r(r.s="7jic")}({"7jic":function(e,t,r){"use strict";r.r(t);(function(){var e=[],t=window;!function e(){var r=t.document,n=!!t.frames.__tcfapiLocator;if(!n)if(r.body){var o=r.createElement("iframe");o.style.cssText="display:none",o.name="__tcfapiLocator",r.body.appendChild(o)}else setTimeout(e,5);return!n}(),t.__tcfapi=function(){for(var t,r=arguments.length,n=new Array(r),o=0;o<r;o++)n[o]=arguments[o];if(!n.length)return e;if("setGdprApplies"===n[0])n.length>3&&2===parseInt(n[1],10)&&"boolean"==typeof n[3]&&(t=n[3],"function"==typeof n[2]&&n[2]("set",!0));else if("ping"===n[0]){var a={gdprApplies:t,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof n[2]&&n[2](a)}else e.push(n)},t.addEventListener("message",(function(e){var t="string"==typeof e.data,r={};try{r=t?JSON.parse(e.data):e.data}catch(e){}var n=r.__tcfapiCall;n&&window.__tcfapi(n.command,n.version,(function(r,o){var a={__tcfapiReturn:{returnValue:r,success:o,callId:n.callId}};t&&(a=JSON.stringify(a)),e&&e.source&&e.source.postMessage&&e.source.postMessage(a,"*")}),n.parameter)}),!1)})()}});</script>
<script src="https://cc.cdn.civiccomputing.com/9/cookieControl-9.4.min.js"></script>
    <script src="https://assets.gameswelt.de/build/cmp.093b0152.js"></script>
<script>
    __consent_config({ debug: true, size: 'normal'})
</script>
        <script>dataLayer=[{"articleId":307623,"categoryId":60,"authorId":351,"datePublish":"2021-04-09 10:00:00","datePublishWeek":"2021w14","titleItemId":1,"subTitleItemId":16902,"trackingVGWort":"vgzm.2780782-gw-307623","trackingIVW":{"cp":"artikel","st":"gamewelt"},"siteTld":"de","siteCountryId":64,"siteDevice":"desktop","clientCountryCode":"IE","adsEnabled":true,"keywords":"tbuk;307623;artikel;mundaun;pc;ps4;one;nsw;ps5;xsx"}];</script>
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5FQJKZH');

    __consent.wait(function(e){
        window.dataLayer.push({
            'event': 'consent',
            'consent_1': this.allows('standard/1'),
            'consent_2': this.allows('standard/2'),
            'consent_3': this.allows('standard/3'),
            'consent_4': this.allows('standard/4'),
            'consent_5': this.allows('standard/5'),
            'consent_6': this.allows('standard/6'),
            'consent_7': this.allows('standard/7'),
            'consent_8': this.allows('standard/8'),
            'consent_9': this.allows('standard/9'),
            'consent_10': this.allows('standard/10'),
            'consent_all': this.allowsStandardPurposes(),
            'consent_string': this.consent,
            'keywords': window.dataLayer[0].keywords + ';' + this.keywords.join(';')
        });
    });
</script>
        <script>
        __consent.wait(function(e){
            sas.cmd.push(function(){ sas.setGdprConsentData(__consent.consent) });
            sas.cmd.push(function() {
                sas.setup({ networkid: 420, domain: 'https://www4.smartadserver.com', async: true });
            });
            sas.cmd.push(function() {
                sas.call('onecall', {
                    siteId: 16708,
                    pageId: 120857,
                    formatId: '20075,41332,7445,26360,7444,7424,7446,7427,45225',
                    target: 'tbuk;307623;artikel;mundaun;pc;ps4;one;nsw;ps5;xsx;' + __consent.keywords.join(';')
                });
            });
            __consent.call('ads');
            
            __consent.inject('https://ced.sascdn.com/tag/420/smart.js');
        });
    </script>
<script>
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
</script>

        <link rel="icon" type="image/x-icon" href="https://www.gameswelt.de/favicon.ico">
    <link rel="apple-touch-icon" href="https://assets.gameswelt.de/pictures/icons/touch-icon-iphone.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://assets.gameswelt.de/pictures/icons/touch-icon-ipad.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://assets.gameswelt.de/pictures/icons/touch-icon-iphone-retina.png">
    <link rel="icon" sizes="120x120" href="https://assets.gameswelt.de/pictures/icons/touch-icon-iphone-retina.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://assets.gameswelt.de/pictures/icons/touch-icon-ipad-retina.png">
    <link rel="icon" sizes="152x152" href="https://assets.gameswelt.de/pictures/icons/touch-icon-ipad-retina.png">
    <meta name="theme-color" content="#636363">
    <meta name="msapplication-TileColor" content="#FFFFFF">
    <meta name="msapplication-TileImage" content="https://assets.gameswelt.de/pictures/icons/windows8-icon.png">
        
<script type="application/ld+json">
{
    "@context" : "https://schema.org",
        "@type" : "Organization",
    "name" : "Gameswelt",
    "url" : "https://www.gameswelt.de/",
    "logo": {
        "@type": "ImageObject",
        "url": "https://assets.gameswelt.de/pictures/logo.png",
        "width": 260,
        "height": 76
    },
    "sameAs" : [
        "https://www.facebook.com/gameswelt",
        "https://twitter.com/gameswelt",
        "https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ",
        "https://www.instagram.com/gameswelt/"
    ]

}
</script>
    <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "WebSite",
  "name": "Gameswelt",
  "alternateName": "Dein Spielemagazin mit News, Tests, Specials, Videos, Tipps und Lösungen für PC, PS3, PS4, Xbox 360, Xbox One, Wii, Wii U, 3DS und Nintendo Switch",
  "url": "https://www.gameswelt.de/",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.gameswelt.de/suche?q={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script>
            
<script type="application/ld+json">
{
    "@context" : "https://schema.org",
    "@type" : "Article",     "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.gameswelt.de/mundaun/test/grusel-geheimtipp-statt-horror-humbug-307623"
      },
    "headline": "Mundaun: Grusel\u002DGeheimtipp\u0020statt\u0020Horror\u002DHumbug",
        "description": "Auf\u0020der\u0020Alm,\u0020da\u0020gibt\u2019s\u0020koa\u0020S\u00FCnd.\u0020Aber\u0020jede\u0020Menge\u0020mystische\u0020Geheimnisse\u0020in\u0020Bleistiftoptik.",
    "image": [
        "https://img.gameswelt.de/public/images/202104/1ffe8ff903108d91f0239b388697187f.png"
    ],
    "dateModified": "2021-04-09T08:29:50+02:00",
    "datePublished": "2021-04-09T10:00:00+02:00",
    "author": {
      "@type": "Person",
      "name": "Denis Brown"
    },
    "publisher": {
            "@type" : "Organization",
    "name" : "Gameswelt",
    "url" : "https://www.gameswelt.de/",
    "logo": {
        "@type": "ImageObject",
        "url": "https://assets.gameswelt.de/pictures/logo.png",
        "width": 260,
        "height": 76
    },
    "sameAs" : [
        "https://www.facebook.com/gameswelt",
        "https://twitter.com/gameswelt",
        "https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ",
        "https://www.instagram.com/gameswelt/"
    ]

    },
    "inLanguage": {
        "@type": "Language",
        "name": "German"
    }
        ,"mainEntity": {
            "@type": "VideoGame",
    "name": "Mundaun",
    "url": "https://www.gameswelt.de/mundaun",
    "image": "https://img.gameswelt.de/public/images/202104/1ffe8ff903108d91f0239b388697187f.png",
    "applicationCategory": "Game",
    "gamePlatform": ["PC","PlayStation 5","PlayStation 4","Xbox Series X","Xbox One","Nintendo Switch"    ],
    "operatingSystem": ["PC","PlayStation 5","PlayStation 4","Xbox Series X","Xbox One","Nintendo Switch"    ]

    }
    }
</script>

    <script type="application/ld+json">
        {
            "@context": "https://schema.org/",
            "@type": "Review",
            "datePublished": "2021-04-09T10:00:00+02:00",
            "itemReviewed": {
                    "@type": "VideoGame",
    "name": "Mundaun",
    "url": "https://www.gameswelt.de/mundaun",
    "image": "https://img.gameswelt.de/public/images/202104/1ffe8ff903108d91f0239b388697187f.png",
    "applicationCategory": "Game",
    "gamePlatform": ["PC","PlayStation 5","PlayStation 4","Xbox Series X","Xbox One","Nintendo Switch"    ],
    "operatingSystem": ["PC","PlayStation 5","PlayStation 4","Xbox Series X","Xbox One","Nintendo Switch"    ]

            },
                            "name": "Ein\u0020Kunstwerk",
                        "reviewBody": "Wer\u0020Mundaun\u0020einfach\u0020nur\u0020als\u0020das\u0020n\u00E4chstbeste\u0020Indie\u002DVideospiel\u0020wahrnimmt,\u0020wandert\u0020in\u0020sechs\u0020Stunden\u0020von\u0020Start\u0020zum\u0020Ziel\u0020und\u0020erkennt\u0020wom\u00F6glich\u0020den\u0020au\u00DFergew\u00F6hnlichen\u0020Grafikstil\u0020an,\u0020aber\u0020nicht\u0020seine\u0020Absichten.\u0020Dieses\u0020Spiel\u0020ist\u0020ein\u0020Portrait,\u0020eine\u0020Liebeserkl\u00E4rung\u0020an\u0020den\u0020real\u0020existierenden\u0020Ort\u0020Mundaun.\u0020Der\u0020Grusel,\u0020die\u0020R\u00E4tsel,\u0020die\u0020Personen\u0020\u2013\u0020all\u0020das\u0020ist\u0020nur\u0020Beiwerk,\u0020damit\u0020das\u0020Ganze\u0020nicht\u0020zu\u0020einem\u0020Walking\u002DSimulator\u0020verkommt.\u0020Sicherlich\u0020unterhaltsam,\u0020aber\u0020nicht\u0020au\u00DFergew\u00F6hnlich\u0020im\u0020Reich\u0020der\u0020Indie\u002DGames.\u0020Des\u0020Spielinhalts\u0020wegen\u0020w\u00E4re\u0020Mundaun\u0020zwar\u0020kein\u0020Reinfall,\u0020vor\u0020dem\u0020man\u0020warnen\u0020m\u00FCsste,\u0020aber\u0020eben\u0020auch\u0020kein\u0020Highlight.\u0020Solide,\u0020wenn\u0020auch\u0020etwas\u0020tr\u00E4ge\u0020Kost.\r\nWas\u0020Mundaun\u0020hervorhebt\u0020und\u0020meiner\u0020Meinung\u0020nach\u0020zum\u0020Pflichtprogramm\u0020macht\u0020\u002D\u0020f\u00FCr\u0020Kunstliebhaber\u0020wie\u0020auch\u0020f\u00FCr\u0020Game\u002DDesigner\u0020\u2013\u0020ist\u0020sein\u0020optisches\u0020Design,\u0020das\u0020v\u00F6llig\u0020entfesselt\u0020typischen\u0020Konventionen\u0020widerspricht.\u0020Wo\u0020in\u0020anderen\u0020Spielen\u0020h\u00F6chste\u0020Pr\u00E4zision\u0020gefragt\u0020ist,\u0020weil\u0020K\u00E4ufer\u0020sonst\u0020an\u0020der\u0020Grafik\u0020oder\u0020sogar\u0020an\u0020der\u0020Glaubhaftigkeit\u0020der\u0020Geschichte\u0020herummeckern,\u0020f\u00FCllt\u0020die\u0020Grafik\u0020von\u0020Mundaun\u0020L\u00FCcken\u0020durch\u0020die\u0020Fantasie\u0020des\u0020Spielers.\u0020Unvollkommenheiten\u0020schwei\u00DFen\u0020das\u0020Konstrukt\u0020zusammen,\u0020statt\u0020es\u0020zu\u0020destabilisieren.\r\n\u0026gt\u003B\u0026gt\u003B\u0020Schrecken\u0020voraus\u0021\u0020Diese\u002010\u0020Horrorspiele\u0020lehren\u0020euch\u00202021\u0020das\u0020F\u00FCrchten\u0020\u0026lt\u003B\u0026lt\u003B\r\nDabei\u0020entsteht\u0020eine\u0020Wertsch\u00E4tzung\u0020f\u00FCr\u0020das\u0020Setting,\u0020das\u0020man\u0020in\u0020der\u0020ersten\u0020Stunde\u0020noch\u0020als\u0020klein\u0020und\u0020wenig\u0020komplex\u0020erachtet.\u0020Ich\u0020liebe\u0020es,\u0020wie\u0020Mundaun\u0020in\u0020mir\u0020das\u0020Bed\u00FCrfnis\u0020erweckt,\u0020den\u0020Ort\u0020zu\u0020bewahren\u0020und\u0020das\u0020B\u00F6se,\u0020das\u0020es\u0020heimsucht,\u0020zu\u0020bezwingen.\u0020Nicht,\u0020weil\u0020die\u0020Spielziele\u0020es\u0020vorgeben,\u0020sondern\u0020weil\u0020mir\u0020das\u0020Bild\u0020von\u0020diesem\u0020Ort,\u0020das\u0020in\u0020meinem\u0020Geiste\u0020entstanden\u0020ist,\u0020so\u0020verletzlich\u0020und\u0020besch\u00FCtzenswert\u0020erscheint,\u0020obwohl\u0020er\u0020mir\u0020v\u00F6llig\u0020fremd\u0020ist.\u0020Ja\u0020sogar\u0020meine\u0020eigene\u0020Anwesenheit\u0020kommt\u0020mir\u0020nicht\u0020richtig\u0020vor.\u0020Ich\u0020verstehe\u0020die\u0020Sprache\u0020nicht,\u0020breche\u0020in\u0020eine\u0020Gemeinschaft\u0020ein,\u0020zu\u0020der\u0020ich\u0020nichts\u0020Wertvolles\u0020beitragen\u0020kann\u0020au\u00DFer\u0020der\u0020Aufl\u00F6sung\u0020des\u0020Mysteriums\u0020um\u0020den\u0020Mord\u0020des\u0020Gro\u00DFvaters..",
            "author": {
                "@type": "Person",
                "name": "Denis Brown"
            },
            "publisher": {
                    "@type" : "Organization",
    "name" : "Gameswelt",
    "url" : "https://www.gameswelt.de/",
    "logo": {
        "@type": "ImageObject",
        "url": "https://assets.gameswelt.de/pictures/logo.png",
        "width": 260,
        "height": 76
    },
    "sameAs" : [
        "https://www.facebook.com/gameswelt",
        "https://twitter.com/gameswelt",
        "https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ",
        "https://www.instagram.com/gameswelt/"
    ]

}
        }
    </script>

            <script>var SITE = {"device":"desktop","url":"https:\/\/www.gameswelt.de\/mundaun\/test\/grusel-geheimtipp-statt-horror-humbug-307623","desktopUrl":"https:\/\/www.gameswelt.de\/mundaun\/test\/grusel-geheimtipp-statt-horror-humbug-307623","mobileUrl":"https:\/\/m.gameswelt.de\/mundaun\/test\/grusel-geheimtipp-statt-horror-humbug-307623"};</script>
</head>
<body class="gw-ads-body">
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5FQJKZH"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <header class="header gw-ads-header">
            <div class="header-container">
        <div class="thingy"><span class="logo"><a href="https://www.gameswelt.de/"><img src="https://assets.gameswelt.de/pictures/logo.png" width="260" height="76" alt="Gameswelt" class="logo-img"></a></span>

            <div class="country-selection cw pa fss">Länderauswahl:
                <ul class="unstyled mls">
                    <li><a href="https://www.gameswelt.de/" class="country-flag country-flag-de"><span class="dn">DE</span></a></li>
                    <li><a href="https://www.gameswelt.at/" class="country-flag country-flag-at"><span class="dn">AT</span></a></li>
                    <li><a href="https://www.gameswelt.ch/" class="country-flag country-flag-ch"><span class="dn">CH</span></a></li>
                </ul>
            </div>
            <div class="searchbox">
                <form action="/suche">
                    <input type="text" id="search-query" name="q">
                    <button id="search-submit"><i class="icon-search" aria-hidden="true"></i></button>
                </form>
            </div>
        </div>
        <nav class="menu"><ul class="unstyled ttu tdn fs0 wsnw"><li class="home"><a href="/" class="menu-a">Home</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Gewinnspiel</strong><a class="db pr" href="/super-mario-3d-world-bowsers-fury/gewinnspiel/gewinnt-eine-nintendo-switch-in-der-mario-edition-mit-super-mario-3d-world-bowsers-fury-306423">            <img data-picture-id="1254192" src="https://img.gameswelt.de/public/images/202101/c8db4f7c1fe14cb06771189867ed0256.jpg" alt="Super Mario 3D World + Bowser's Fury | Gewinnspiel - Gewinnspiel" title="Super Mario 3D World + Bowser's Fury | Gewinnspiel - Gewinnspiel" loading="lazy" width="227" height="127"><div class="pa b0 prs bgb arrow-right tar ellip">Super Mario 3D World + Bowser&#039;s Fury | Gewinnspiel</div></a></section><section class="newest-articles pa"><strong>Interessante Links</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/gewinnspiele"><strong>Gewinnspiele</strong></a></li><li class="db"><a class="arrow-right" href="/team-222257"><strong>Teamseite</strong></a></li><li class="db"><a class="arrow-right" href="/impressum-222188"><strong>Impressum</strong></a></li></ol></section></div>
</li><li><a href="https://www.gameswelt.de/news" class="menu-a">News</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>News</strong><a class="db pr" href="/neo-the-world-ends-with-you/news/das-ist-der-release-termin-weitere-plattform-bestaetigt-307651">            <img data-picture-id="1252462" src="https://img.gameswelt.de/public/images/202011/45457840a6cee832e8249ad2d6b0bcba.png" alt="NEO: The World Ends With You - News" title="NEO: The World Ends With You - News" loading="lazy" width="227" height="127"><div class="pa b0 prs bgb arrow-right tar ellip">NEO: The World Ends With You</div></a></section><section class="newest-articles pa"><strong>Aktuelles aus der Welt der Spiele</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/destiny-2/news/nerf-alarm-diese-waffen-werden-abgeschwaecht-307650"><strong>Destiny 2: Jenseits  des Lichts</strong><br> Nerf-Alarm: Diese Waffen werden abgeschwächt</a></li><li class="db"><a class="arrow-right" href="/outriders/news/patch-kommt-und-geschenke-ebenso-307649"><strong>Outriders</strong><br> Patch kommt und Geschenke ebenso</a></li><li class="db"><a class="arrow-right" href="/epic-games/news/drei-kostenlose-spiele-in-der-naechsten-woche-307648"><strong>Epic Games Store</strong><br> Drei kostenlose Spiele in der nächsten Woche</a></li></ol></section><div class="subcategories"><strong><a href="/news">&gt; Alle News im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/artikel" class="menu-a">Artikel</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Test</strong><a class="db pr" href="/mundaun/test/grusel-geheimtipp-statt-horror-humbug-307623">            <img data-picture-id="1257259" src="https://img.gameswelt.de/public/images/202104/ceaa95f8f51bf459d446b4772db66a49.png" alt="Mundaun - Test" title="Mundaun - Test" loading="lazy" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Mundaun</div></a></section><section class="newest-articles pa"><strong>Neue Artikel auf Gameswelt</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/disco-elysium/test/das-wichtigste-rollenspiel-der-gegenwart-307609"><strong>Disco Elysium: The Final Cut</strong><br> Das wichtigste Rollenspiel der Gegenwart</a></li><li class="db"><a class="arrow-right" href="/outriders/test/update-endgame-und-finales-fazit-307563"><strong>Outriders</strong><br> Update: Endgame und finales Fazit</a></li><li class="db"><a class="arrow-right" href="/before-your-eyes/test/das-spiel-mit-blinzel-steuerung-ja-echt-jetzt-307598"><strong>Before your eyes</strong><br> Das Spiel mit Blinzel-Steuerung. Ja! Echt jetzt!!</a></li></ol></section><div class="subcategories"><strong class="pa" style="left:-156px"><a href="/artikel">Artikel im Überblick</a></strong><ul class="pl0 fwb"><li><a href="/previews" class="fwb">Previews</a></li><li><a href="/tests" class="fwb">Tests</a></li><li><a href="/specials" class="fwb">Specials</a></li></ul></div></div>
</li><li><a href="https://www.gameswelt.de/videos" class="menu-a"><span>Videos</span></a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Video</strong><a class="db pr" href="/neo-the-world-ends-with-you/video/release-date-trailer-307657">            <img data-picture-id="1252462" src="https://img.gameswelt.de/public/images/202011/45457840a6cee832e8249ad2d6b0bcba.png" alt="NEO: The World Ends With You - Video" title="NEO: The World Ends With You - Video" loading="lazy" width="227" height="127"><div class="pa b0 prs bgb arrow-right tar ellip">NEO: The World Ends With You</div></a></section><section class="newest-articles pa"><strong>Neue Videos auf Gameswelt</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/scarlet-hood-and-the-wicked-wood/video/scarlet-hood-and-the-wicked-wood-307652"><strong>Mein erstes Mal mit ...</strong><br> Scarlet Hood and the Wicked Wood</a></li><li class="db"><a class="arrow-right" href="/path-of-exile-2/video/gameplay-walkthrough-2-307646"><strong>Path of Exile 2</strong><br> Gameplay Walkthrough #2</a></li><li class="db"><a class="arrow-right" href="/path-of-exile-2/video/official-trailer-2-307645"><strong>Path of Exile 2</strong><br> Official Trailer #2</a></li></ol></section><div class="subcategories"><strong><a href="/videos">&gt; Alle Videos im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/bilder" class="menu-a">Bilder</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Screenshots</strong><a class="db pr" href="/overwatch/screenshots/bildeindruecke-zum-archiv-event-2021-307629">            <img data-picture-id="1122543" src="https://img.gameswelt.de/public/images/201511/fd15186642419c95ad4da1cefa7beea4.jpg" alt="Overwatch - Screenshots" title="Overwatch - Screenshots" loading="lazy" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Overwatch</div></a></section><section class="newest-articles pa"><strong>Neue Screenshots und Artworks</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/inkulinati/screenshots/screenshots-307496"><strong>Inkulinati</strong><br> Screenshots</a></li><li class="db"><a class="arrow-right" href="/fling-to-the-finish/screenshots/screenshots-307495"><strong>Fling to the Finish</strong><br> Screenshots</a></li><li class="db"><a class="arrow-right" href="/hidden-deep/screenshots/screenshots-307494"><strong>Hidden Deep</strong><br> Screenshots</a></li></ol></section><div class="subcategories"><strong><a href="/bilder">&gt; Alle Bilder im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/tipps" class="menu-a">Tipps</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Komplettlösung</strong><a class="db pr" href="/cyberpunk-2077/komplettloesung/komplettloesung-guide-fuer-alle-haupt-nebenmissionen-305675">            <img data-picture-id="1246527" src="https://img.gameswelt.de/public/images/202006/52c4b31467ea943eb56ae5b9cd67b00f.jpg" alt="Cyberpunk 2077 - Komplettl&ouml;sung" title="Cyberpunk 2077 - Komplettl&ouml;sung" loading="lazy" width="227" height="127"><div class="pa b0 prs bgb arrow-right tar ellip">Cyberpunk 2077</div></a></section><section class="newest-articles pa"><strong>Aktuelle Tipps und Lösungen</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/immortals-fenyx-rising/komplettloesung/komplettloesung-guide-fuer-quests-tartaros-gewoelbe-schatztruhen-ambrosia-305549"><strong>Immortals: Fenyx Rising</strong><br> Komplettlösung: Guide für Quests, Tartaros Gewölbe, Schatztruhen &amp; Ambrosia</a></li><li class="db"><a class="arrow-right" href="/demons-souls/komplettloesung/komplettloesung-guide-fuer-alle-welten-bosse-und-geheimnisse-305234"><strong>Demon‘s Souls</strong><br> Komplettlösung: Guide für alle Welten, Bosse und Geheimnisse</a></li><li class="db"><a class="arrow-right" href="/demons-souls/tipp/weltentendenz-und-charaktertendenz-erklaert-was-ist-das-305327"><strong>Demon&#039;s Souls</strong><br> Weltentendenz und Charaktertendenz erklärt: Was ist das?</a></li></ol></section><div class="subcategories"><strong><a href="/tipps">&gt; Alle Tipps im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/downloads" class="menu-a">Downloads</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Freeware</strong><a class="db pr" href="/conquer-online/freeware/client-v6716-pc-05-2018-287435">            <img src="https://assets.gameswelt.de/pictures/teaser/227x128.jpg" width="227" height="128" alt="" class="" loading="lazy"><div class="pa b0 prs bgb arrow-right tar ellip">Conquer Online</div></a></section><section class="newest-articles pa"><strong>Aktuelles zum Herunterladen</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/conquer-online/freeware/client-v6707-pc-04-2018-286760"><strong>Conquer Online</strong><br> Client v6707 (PC, 04/2018)</a></li><li class="db"><a class="arrow-right" href="/conquer-online/freeware/client-v1938-mac-04-2018-286759"><strong>Conquer Online</strong><br> Client v1938 (Mac, 04/2018)</a></li><li class="db"><a class="arrow-right" href="/conquer-online/freeware/client-v1897-mac-12-2017-283631"><strong>Conquer Online</strong><br> Client v1897 (Mac, 12/2017)</a></li></ol></section><div class="subcategories"><strong><a href="/downloads">&gt; Alle Downloads im Überblick &lt;</a></strong></div></div>
</li></ul></nav>

    </div>
    </header>
            <div align="center" style="margin-top: -5px;">
                <script>
        //57fb58a017c8f8bf62a7a312("Branding")
    </script>
<!-- branding -->
    <div id="sas_7446"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('7446');
            });
        }, true);
    </script>
<!-- /branding -->
    <span class='57fb58a017c8f8bf62a7a312_end'></span>

        </div>
            <div class="device-redirect-notification dn">
        <span>Du wurdest von unserer Mobile-Seite hierher weitergeleitet.</span>
        <div class="device-redirect-buttons">
            <button id="button-force-mobile" onclick="forceDeviceURL(SITE.mobileUrl, 'mobile');">
                <i class="icon-mobile-alt"></i> Zur Mobile-Seite</button>
            <button id="button-device-redirect-close" onclick="deviceNotificationClose();">
                <i class="icon-window-close"></i> Schliessen
            </button>
        </div>
    </div>
                <main id="main" role="main" class="cf gw-ads-main">
                    <div class="tac">    <script>
        //57fb58a017c8f8bf62a7a312("Billboard")
    </script>
<!-- billboard -->
    <div id="sas_20075"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('20075');
            });
        }, true);
    </script>
<!-- /billboard -->
    <span class='57fb58a017c8f8bf62a7a312_end'></span>
</div><div class="col2"><article class="article-text"><header class="article-header"><h1 class="section-title fwb"><span class="section-title-category">Test</span><span class="dn"> - </span><span class="section-title-heading">Mundaun</span><span class="dn"> : </span><span class="section-title-subline">Grusel-Geheimtipp statt Horror-Humbug</span></h1><ul class="unstyled header-platforms"><li><abbr class="platform platform-multi"title="Multi"data-platform-id="multi">Multi</abbr>
</li></ul><div class="article-header-meta">Von <a class="author-link" rel="author" href="/autor/351">Denis Brown</a>
&nbsp;|&nbsp;<time datetime="2021-04-09 10:00">09.04.2021 10:00 Uhr</time>&nbsp;|&nbsp;<nav><a href="#article-navigation">Seite 1 von 2</a></nav>&nbsp;|&nbsp;<a class="comment-count" data-disqus-identifier="gameswelt_comment_307623" href="#disqus_thread">Kommentieren</a></div></header>
<div class="share__top"><div class="sb--container"><a href="#" class="sb--button sb--facebook sb--native-fallback" data-url="https://gwe.lt/3AsR"><i class="icon-facebook-official"></i><span>Teilen</span></a><a href="#" class="sb--button sb--twitter sb--native-fallback" data-url="https://gwe.lt/3AsR" data-via="gameswelt" data-text="Mundaun - Grusel-Geheimtipp statt Horror-Humbug"><i class="icon-twitter"></i><span>Tweet</span></a><a href="#" class="sb--button sb--mail sb--native-fallback" data-url="https://gwe.lt/3AsR" data-subject="Mundaun - Grusel-Geheimtipp statt Horror-Humbug"><i class="icon-mail"></i><span>Mail</span></a></div>
</div><div id="article-content" class="article-content""><p class="fwb c0">Das Wort Horror wird meiner Meinung nach inflationär verwendet. Nicht alles, was Gänsehaut erzeugt, ist gleich Horror. Was ist aus dem guten alten Wort Grusel geworden? Diese mulmige Unsicherheit, wenn man einen Keller betritt und den Lichtschalter nicht findet oder wenn man ohne Taschenlampe durch das Dickicht eines Waldes läuft. Das Indie-Spiel Mundaun des Schweizer Künstlers Michel Ziegler fängt dieses Gefühl wunderbar ein und präsentiert es in einem ungewöhnlichen Grafikstil.</p><!-- rectangle-artikel -->
    <div id="sas_41332"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('41332');
            });
        }, true);
    </script>
<!-- /rectangle-artikel -->
<p>Was ist denn das für ein Kauderwelsch? Ist das ein schwerer Dialekt oder schon eine eigene Sprache? Was sagt denn Google dazu? Aha, Rätoromanisch nennt sich das also, was Curdin, die Hauptfigur von Mundaun, von sich gibt. Ein Gemisch aus Schwyzerdütsch mit seinen typischen tiefen Rachenlauten und vielen konsonant-lastigen Zungenbrechern, die dem ersten Eindruck nach lateinischen Ursprungs sind. Wenn Curdin etwas buchstabiert, klingt es sogar fast wie Deutsch. Ein Hoch auf Untertitel.</p>&#13;
<figure class="figure-picture figure-picture__count-1"><div class="figure-picture__list">
                    <div class="figure-picture__listitem">
                                    <a href="https://img.gameswelt.de/public/images/202104/932fa97c063d1b7b74bb2b8ace9e55eb.jpg" data-title="Mundaun Bild 1 | Datum: 08.04.2021" data-lightbox="66be26e6fa342b4ac6582c50d9c889aa">
                                <img src="https://img.gameswelt.de/public/images/202104/291ebc6371ab41ccb02b3c6812f81712.jpg" height="365" width="650" title="Mundaun Bild 1 | Datum: 08.04.2021"></a>
                            </div>
            </div>
    </figure>&#13;
<p>Curdin erzählt von einem Brief, in dem steht, sein Opa sei gestorben. Er sei deswegen auf dem Weg nach Mundaun in der Schweiz. Einer dieser Orte, an dem hauptsächlich Rätoromanisch gesprochen wird. Ein Punkt im Nirgendwo, kaum die Buchstaben auf einer Landkarte wert, ginge es nicht um einen Berggipfel mit schöner Aussicht.</p>&#13;
<p>Das Häuschen des verstorbenen Opas manifestiert wortlos den Begriff Einsamkeit. Selbst Heidis Alm-Öhi würde hier wohl vor Langeweile sterben. Eine Blockhütte, ein Stall, zwei Schuppen, umringt von Heu, Wiese und ein paar Felsen inmitten eines hochgelegenen Bergpasses. Eine der Schuppen ist abgebrannt, und in ihr lag Curdins Großvater. Das kann nicht mit rechten Dingen zugegangen sein. Aber wer sollte ihn ermordet haben, hier, mitten im Nirgendwo? Und aus welchem Grund?</p>&#13;
<p>Fünfzig Meter weiter steht eine Kapelle, die kaum diesen Namen verdient. Wenn’s hoch kommt, passen hier zehn Leute rein. Weder Sitzbänke noch eine Sakristei oder ein Tabernakel komplettieren den schmalen Bau. Allenfalls ein paar rustikale Kniebretter verhindern, dass Gläubige ihre Hosen auf dem Boden aufscheuern. Doch der zugehörige Priester wirkt sichtlich nervös, muss sich Details aus der Nase ziehen lassen. Er kann Curdins Fragen nicht beantworten. Was sind das für seltsame Wesen, die nachts um die Hütte herumlaufen? Sie sehen aus wie lebendige Vogelscheuchen aus Heu. Und was hat es mit dem stummen Mädchen auf sich, das in der Gegend herumstreunt? Ein mysteriöses Abenteuer beginnt.</p>&#13;
<h2>Bleistift-Grafik</h2>&#13;
<p>Mundaun wäre wohl nicht mehr als der nächstbeste unbeachtete Indie-Steam-Eintrag, fiele die Präsentation des Abenteuers nicht von Anfang an auf. Die komplette 3D-Umgebung trägt nämlich Texturen aus handgezeichneten Bleistiftzeichnungen. Nein, keine feinlinigen Präzisionswerke, keine mit dem Lineal gezogenen, perspektivisch korrekten Entwürfe. Vielmehr skizzenhafte, grobe Handzeichnungen, deren einzige Farbnuance ein Sepiastich ist. Jedes Gemäuer, jedes Stück Holz und selbst Alltagsgegenstände wie Streichholzsachachteln oder Kaffeedosen tragen handgezeichnete Oberflächen, die der Schweizer Michel Ziegler in sechs Jahren mühevoller Arbeit zusammentrug. Einzig die Vegetation besteht aus typischen Videospiel-Assets.</p>&#13;
<p>Die Umgebung von Mundaun wirkt dadurch sehr analog, ja fast schon Videospiel-untypisch grob und ungenau. Für ein Grusel-Abenteuer mit Sicherheit kein Nachteil, denn dadurch obliegt vieles der eigenen Fantasie. Und so schräg es auch klingen mag: so manches Detail wirkt sogar glaubwürdiger als sein fein texturiertes Gegenstück aus anderen Spielen, das unbedingt fotorealistisch wirken möchte. Etwa wenn Curdsins Spiegelbild über einen Morph-Effekt langsam die Gestalt eines Dämons annimmt. Das Abstrakte wird nur noch ein wenig abstrakter, statt voll mit der etablierten Realität zu brechen. Absicht? Wer weiß, aber es wirkt.</p>&#13;
<figure class="figure-picture figure-picture__count-1"><div class="figure-picture__list">
                    <div class="figure-picture__listitem">
                                    <a href="https://img.gameswelt.de/public/images/202104/085b2f6ce63af192d3067d0b375cce39.jpg" data-title="Mundaun Bild 1 | Datum: 08.04.2021" data-lightbox="388df7c21f655258eee815154929130d">
                                <img src="https://img.gameswelt.de/public/images/202104/b6fc899b5a9a00dbc69c7296f411366a.jpg" height="365" width="650" title="Mundaun Bild 1 | Datum: 08.04.2021"></a>
                            </div>
            </div>
    </figure>&#13;
<p>Michel Ziegler gestaltete dieses Abenteuer im Alleingang, was bereits Respekt verdient. Höchst erstaunlich ist jedoch, mit welchem Geschick er ein Gefühl der Fremde erzeugt. Mundaun wirkt wie aus der Zeit gefallen, wie ein Fotoalbum mit vergilbten Aufnahmen von Menschen, an die sich niemand mehr erinnert. Obwohl die Hauptfigur Curdin schon als Kind zu Besuch beim Großvater war, scheint er ein Fremdkörper zu sein, der eine hermetisch abgeriegelte Miniaturwelt mit fremden Einflüssen infiziert. Ein Störfaktor, der die natürlichen Abläufe durcheinanderbringt.</p>&#13;
<p style="text-align: center;"><span style="text-decoration: underline;"><a href="https://www.gameswelt.de/top-10/special/davor-fuerchten-wir-uns-schon-jetzt-306009" title="Top 10: Die besten Horrorspiele 2021: Davor fürchten wir uns schon jetzt!" data-article-id="306009">&gt;&gt; Schrecken voraus! Diese 10 Horrorspiele lehren euch 2021 das Fürchten &lt;&lt;</a></span></p>&#13;
<p>Natürliche Abläufe? Na gut, das kommt so nicht hin. Nicht, wenn Ziegenköpfe zu sprechen beginnen und abstrakte Gemälde die Grenzen der Realität verwischen. Der Teufel hat seine Finger im Spiel, wodurch einige bizarre Szenen und wirre Rätsel zustande kommen, die in starkem Kontrast zum eingangs etablierten Bergidyll stehen. In Mundaun geht es dennoch so überschaubar zu, dass man selten in einer Sackgasse steckt. Das Spiel löst sich beinahe von selbst, wenn man alle Tagebuch-Hinweise liest und alle Facetten der Umgebung in seine Beobachtungen einschließt.</p>&#13;
<h2>Faszination der Stille</h2>&#13;
<p>Im Haus des Großvaters beispielsweise wird eine Wand von mehreren Bildhinweisen verziert, die man leicht als Nebensächlichkeit abhakt. Dabei zeigt sie den genauen Ablauf des Abenteuers, mit allen wichtigen Stationen zur Lösungsfindung, wobei das Gros der Tätigkeiten aus Wanderungen besteht. Alles inspizieren, einige Gegenstände einsammeln (Schlüssel, Behälter, Wasser, Schnaps) und sie in richtigen Moment kombinieren, beziehungsweise verwenden. Hintergrundinformationen und Gespräche tragen nur selten etwas bei. Hier liest man mal einen Brief oder erlebt sogar einen Flashback, der die Beziehungen der Bewohner dieses Landstrichs offenbart. Die meisten Zusammenhänge kombiniert man dennoch durch Beobachtung und schlichtes Learning by Doing.</p>&#13;
<figure class="figure-video"><figcaption><a href="https://www.gameswelt.de/mundaun/video/trailer-zum-alpen-horror-307624?rel=article&amp;playlist=114d36idvy">Mundaun - Trailer zum Alpen-Horror</a></figcaption><script>
        
    __consent.wait(function(e) {
        window.__player_config_04842d6f = {"skin":"vjs-gameswelt-content","autoplay":false,"playlistURL":"https://video.gameswelt.de/source/2dg4mua3g7.json","debug":true,"adTag":"https://v.wmp.media/preroll?p%5B0%5D=https%3A%2F%2Fwww4.smartadserver.com%2Fac%3Fsiteid%3D16708%26pgid%3D120857%26fmtid%3D41506%26ab%3D1%26tgt%3Dtbuk%3B307623%3Bartikel%3Bmundaun%3Bpc%3Bps4%3Bone%3Bnsw%3Bps5%3Bxsx__vmap.keywords__%26oc%3D1%26out%3Dvast3%26ps%3D1%26pb%3D0%26visit%3DS%26vcn%3Ds%26tmstp%3D__vmap.random__%26gdpr_consent%3D__vmap.consent__&p%5B1%5D=https%3A%2F%2Fwww4.smartadserver.com%2Fac%3Fsiteid%3D16708%26pgid%3D120857%26fmtid%3D41506%26ab%3D2%26tgt%3Dtbuk%3B307623%3Bartikel%3Bmundaun%3Bpc%3Bps4%3Bone%3Bnsw%3Bps5%3Bxsx__vmap.keywords__%26oc%3D1%26out%3Dvast3%26ps%3D1%26pb%3D0%26visit%3DS%26vcn%3Ds%26tmstp%3D__vmap.random__%26gdpr_consent%3D__vmap.consent__&r=__timestamp__","thumbnails":true};
        window.__player_config_04842d6f.track = function (event, userInteraction, playlistItem) {
            this.log('[TRACKING] Event: ' + event + ", User-initiated: " + userInteraction);
            if (event !== 'play') return;
    
            this.log('[TRACKING] Playing "' + playlistItem.title + '" (UID: ' + playlistItem.meta.uid + ')');
    
            /* GTM Tracking */
            if (window.dataLayer) {
                window.dataLayer.push({
                    'event': 'videoPlay',
                    'videoArticleId': playlistItem.meta.articleId,
                    'videoUserInteraction': userInteraction
                });
            }
        };
        
        window.__player_config_04842d6f.ready = [function() {
            // switch to best available source when expanding the player and entering fullscreen
            let bestQuality = function () {
                let i = this.currentItem.sources.findIndex(function (src) {
                    return src.best
                });
                this.player.trigger('qualityRequested', this.currentItem.sources[i]);
            };
    
            this.player.one('expand', bestQuality.bind(this));
            this.player.one('fullscreenchange', bestQuality.bind(this))
            
            // initialize ads *after* consent is ready and append consent and additional keywords
            if (this.options.adTag) {
                this.options.adTag += '&m[consent]=' + __consent.consent
                    + '&m[keywords]=' + encodeURIComponent(';' + __consent.keywords.join(';'));
                this.initAds();
            }
        }];
    
                
                
        $(function(){
            if(Player && Player.initialized) {
                Player.scan();
                return;
            }

            window.PlayerInit = window.PlayerInit || {};
            window.PlayerInit.ready = window.PlayerInit.ready || [];
            window.PlayerInit.ready.push(function(){ Player.scan()});
        });
    });
</script><div class="player-container">
    <div id="player-04842d6f" class="player" data-config="__player_config_04842d6f"></div>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "VideoObject",
            "name": "Mundaun - Trailer zum Alpen-Horror",
            "description": "&lt;p&gt;Werft einen Blick auf den Alpen-Horror Mundaun im Pre-Launch Trailer.&nbsp;&lt;/p&gt;",
            "thumbnailUrl": [
                "https://img.gameswelt.de/video/2021/04/2dg4mua3g7/img/720/15.jpg"
            ],
            "uploadDate": "2021-04-08T14:48:00+0200",
            "duration": "PT30S",
            "contentUrl": "https://www.gameswelt.de/mundaun/video/trailer-zum-alpen-horror-307624",
            "embedUrl": "https://video.gameswelt.de/embed/307624"
        }
    </script></div>

    <div class="figure-video-description">
        <p>Werft einen Blick auf den Alpen-Horror Mundaun im Pre-Launch Trailer. </p>
    </div>
</figure>&#13;
<p>Ein paar optionale Ziele, etwa das Kochen und Konsumieren von Kaffee, steigern Curdins Befinden, können aber ohne größeren Verlust ignoriert werden. Das schließt Kampfeinlagen mit den Stroh-Ungeheuern ein. Bevorzugte Waffe dafür ist eine Heugabel. Tatsächlich ist es aber besser, den Monstern aus dem Weg zu gehen, denn ihr Schrecken verlangsamt Curdin, wodurch das sowieso schon träge wirkende Abenteuer gefühlt auf Zeitlupe schaltet. Ein wenig herumliegenden Stroh in Brand zu setzen, ist die schlauere Methode, mit der man solche Ungetüme auf Abstand hält.</p>&#13;
<p>Generell lebt Mundaun mehr von seinem Setting als von seinem Spielablauf, der zwar ein durchaus unterhaltsames Adventure manifestiert, aber nie durch Genialität aus der Reihe fällt. Wie zuvor beschrieben, würde Mundaun im Steam-Flow kaum auffallen, wenn die Grafik nicht so ungewöhnlich wäre. Michel Ziegler nutzt das allerdings zu seinem Vorteil. Er baut an den richtigen Stellen Atmosphäre auf, die Begehrlichkeiten weckt. Man möchte die Stille dieser Bergidylle bewahren, die wie das Motiv einer Schneekugel jenseits des weltlichen Alltags existiert und genau deswegen so schützenswert erscheint. Jede Abweichung verzerrt das Bild jener heilen Welt, die man im inneren Auge unbewusst weiterzeichnet. Der Gruselfaktor entsteht somit nicht aus der Furcht vor Heumonstern oder okkulten Begegnungen. Er ist das Resultat einer künstlich eingepflanzten Furcht vor Verlusten.</p></div><span class="header-anchor-offset" id="article-navigation"></span><nav class="article-navigation"><header class="article-navigation-heading">Test<span class="postfix">Inhalt</span></header><ol class="article-navigation-list"><li><a href="/mundaun/test/grusel-geheimtipp-statt-horror-humbug-307623"><span class="active">Mundaun - Test</span></a></li><li>						<a href="/mundaun/test/grusel-geheimtipp-statt-horror-humbug-307623/2">Fazit</a></li></ol><div class="article-navigation-prevnext"><div class="article-navigation-prev"></div><div class="article-navigation-pages">Seite 1 von 2</div><div class="article-navigation-next"><a href="/mundaun/test/grusel-geheimtipp-statt-horror-humbug-307623/2" title="Nächste Seite">Vorwärts <i class="icon-right-big"></i></a></div></div></nav><footer class="article-footer"><div class="article-footer-meta">Von <a class="author-link" rel="author" href="/autor/351">Denis Brown</a>
&nbsp;|&nbsp;<time datetime="2021-04-09 10:00">09.04.2021 10:00 Uhr</time></div><div class="share__bottom"><div class="sb--container"><a href="#" class="sb--button sb--facebook sb--native-fallback" data-url="https://gwe.lt/3AsR"><i class="icon-facebook-official"></i><span>Teilen</span></a><a href="#" class="sb--button sb--twitter sb--native-fallback" data-url="https://gwe.lt/3AsR" data-via="gameswelt" data-text="Mundaun - Grusel-Geheimtipp statt Horror-Humbug"><i class="icon-twitter"></i><span>Tweet</span></a><a href="#" class="sb--button sb--mail sb--native-fallback" data-url="https://gwe.lt/3AsR" data-subject="Mundaun - Grusel-Geheimtipp statt Horror-Humbug"><i class="icon-mail"></i><span>Mail</span></a></div>
</div></footer><div><!-- comments -->
    <div id="sas_7445"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('7445');
            });
        }, true);
    </script>
<!-- /comments -->
</div><section class="article-recommend"><h3 class="section-title">Könnte dich<span>interessieren</span></h3><div data-widget="plista_widget_underArticle"></div><script>__consent.wait(function(e){if (!this.allowsStandardPurposes()){$('.article-recommend').hide();return;}if (!window.PLISTA) {window.PLISTA = {publickey: '343bb7fb8901fc0327a79ab7',item: {objectid: "307623",                     title: "Mundaun",                     text: "Grusel-Geheimtipp statt Horror-Humbug",                     url:"https://www.gameswelt.de/mundaun/test/grusel-geheimtipp-statt-horror-humbug-307623",                     img:"https://img.gameswelt.de/public/images/202104/d3f34b40c993e3f18e7dd3edebf24ecd.png",                     category: "Tests",published_at: 1617955200,                     updated_at: 1617949790                 }};this.inject('https://static.plista.com/async.js');}});</script>
</section>
<section class="article-comments"><h3 class="section-title">Kommentare<span>zum Artikel</span></h3><div id="disqus_thread"></div>
<div class="article-comments-consent" style="display: none">Kommentare können ohne Einwilligung zu Cookies nicht angezeigt werden</div>
<button class="show-comments" data-shortname="gameswelt"><i class="icon-comment" aria-hidden="true"></i>
    Kommentare einblenden
</button>
<script>
    var disqus_config = function () {
        this.page.url = "https://www.gameswelt.de/mundaun/test/grusel-geheimtipp-statt-horror-humbug-307623";
        this.page.identifier = "gameswelt_comment_307623";
        this.page.title = "Kommentare zu Mundaun";
    };

    __consent.wait(function(e) {
        if (!this.allowsStandardPurposes()) {
            $('.show-comments').hide();
            $('.article-comments-consent').show()
            return;
        }

        $(function(){
            $('<script>')
                .attr('src', 'https://gameswelt.disqus.com/count.js')
                .attr('id', 'dsq-count-scr')
                .appendTo('head');
        });
    });
</script>
</section></article></div><div class="legacy__sidebar"><aside>    <script>
        //57fb58a017c8f8bf62a7a312("Halfpage")
    </script>
<!-- halfpage -->
    <div id="sas_26360"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('26360');
            });
        }, true);
    </script>
<!-- /halfpage -->
    <span class='57fb58a017c8f8bf62a7a312_end'></span>
</aside><aside class="info-box"><div class="info-box-title"><a href="/mundaun">Infos<span class="cg"> zum Titel</span></a></div><a class="info-box-teaser" href="/mundaun"><img data-picture-id="1257260" src="https://img.gameswelt.de/public/images/202104/cc4a2323efbc1ca427ff105429b94dc5.png" alt="Mundaun" title="Mundaun" width="300" height="168"><h2 class="info-box-description">Mundaun</h2></a><div class="info-box-data"><div class="info-box-data-row"><div class="info-box-data-row-name">Plattform</div><div class="info-box-data-row-value"><span class="platform-selection"><abbr class="platform platform-1"title="PC"data-platform-id="1">PC</abbr>
</span><span class="platform-selection"><abbr class="platform platform-22 platform-inactive"title="PlayStation 5"data-platform-id="22">PS5</abbr>
</span><span class="platform-selection"><abbr class="platform platform-19 platform-inactive"title="PlayStation 4"data-platform-id="19">PS4</abbr>
</span><span class="platform-selection"><abbr class="platform platform-23 platform-inactive"title="Xbox Series X"data-platform-id="23">XSX</abbr>
</span><span class="platform-selection"><abbr class="platform platform-20 platform-inactive"title="Xbox One"data-platform-id="20">One</abbr>
</span><span class="platform-selection"><abbr class="platform platform-21 platform-inactive"title="Nintendo Switch"data-platform-id="21">NSw</abbr>
</span></div></div><div class="info-box-data-row"><div class="info-box-data-row-name full">Kurzinfo</div><div class="info-box-data-row-value full"><p>Das Horror-Adventure Mundaun vom Schweizer Künstler und Spieleentwickler Michael Ziegler beeindruckt durch seinen Grafikstil in Skizzenbuch-Optik und nimmt euch mit in ein Grusel-Adventure um das namengebende, einsame Bergdorf.</p></div></div><div class="platform-dependent platform-dependent-1 cf"><div class="info-box-data-row"><div class="info-box-data-row-name">Genre</div><div class="info-box-data-row-value">Adventure</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value"><time datetime="2013-03-16 00:00">16.03.2013</time></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value">Offline: - / Online: -</div></div></div><div class="platform-dependent platform-dependent-22 cf" style="display:none"><div class="info-box-data-row"><div class="info-box-data-row-name">Genre</div><div class="info-box-data-row-value">Adventure</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value"><time datetime="2013-03-16 00:00">16.03.2013</time></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value">Offline: - / Online: -</div></div></div><div class="platform-dependent platform-dependent-19 cf" style="display:none"><div class="info-box-data-row"><div class="info-box-data-row-name">Genre</div><div class="info-box-data-row-value">Adventure</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value"><time datetime="2013-03-16 00:00">16.03.2013</time></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value">Offline: - / Online: -</div></div></div><div class="platform-dependent platform-dependent-23 cf" style="display:none"><div class="info-box-data-row"><div class="info-box-data-row-name">Genre</div><div class="info-box-data-row-value">Adventure</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value"><time datetime="2013-03-16 00:00">16.03.2013</time></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value">Offline: - / Online: -</div></div></div><div class="platform-dependent platform-dependent-20 cf" style="display:none"><div class="info-box-data-row"><div class="info-box-data-row-name">Genre</div><div class="info-box-data-row-value">Adventure</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value"><time datetime="2013-03-16 00:00">16.03.2013</time></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value">Offline: - / Online: -</div></div></div><div class="platform-dependent platform-dependent-21 cf" style="display:none"><div class="info-box-data-row"><div class="info-box-data-row-name">Genre</div><div class="info-box-data-row-value">Adventure</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value">April 2021</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value">Offline: - / Online: -</div></div></div></div></aside>
<aside><!-- button -->
    <div id="sas_7444"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('7444');
            });
        }, true);
    </script>
<!-- /button -->
</aside><aside><!-- rectangle -->
    <div id="sas_7424"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('7424');
            });
        }, true);
    </script>
<!-- /rectangle -->
</aside></div>
            </main>
    <footer class="footer gw-ads-footer">
        <div class="footer-container"><section class="footer-column footer-column-about"><header class="footer-heading"><i class="icon-angle-right"></i>Über uns</header><nav><ul><li><a href="https://www.gameswelt.de/datenschutz-232262">Datenschutz</a></li><li><a href="https://www.gameswelt.de/team-222257">Team</a></li><li><a href="https://www.gameswelt.de/impressum-222188">Impressum</a></li><li><a href="https://wasdmedia.de">Werbung</a></li><li><a href="#" onclick="__consent.optOut(); location.reload();">Cookiezustimmung ändern</a></li></ul></nav></section><section class="footer-column footer-column-topics"><header class="footer-heading"><i class="icon-angle-right"></i>Themen von A bis Z</header><nav><ul><li><a href="/vz/spiele">Alle Spiele von A-Z</a><li><a href="/vz/events">Alle Events von A-Z</a><li><a href="/vz/hardware">Alles zu Hardware von A-Z</a><li><a href="/vz/firmen">Alle Publisher/Entwickler von A-Z</a><li><a href="/archiv/2021-04" title="Alle Inhalte aus dem Archiv">Alle Inhalte aus dem Archiv</a><li><a href="/archiv/news/2021-04" title="Alle News aus dem Archiv">News-Archiv</a><li><a href="/archiv/artikel/2021-04" title="Alle Artikel aus dem Archiv">Artikel-Archiv</a><li><a href="/archiv/videos/2021-04" title="Alle Videos aus dem Archiv">Video-Archiv</a><li><a href="/archiv/bilder/2021-04" title="Alle Bilder aus dem Archiv">Bilder-Archiv</a><li><a href="/archiv/tipps/2021-04" title="Alle Tipps aus dem Archiv">Tipps-Archiv</a><li><a href="/archiv/downloads/2021-04" title="Alle Downloads aus dem Archiv">Downloads-Archiv</a><li><a href="/archiv/kampagnen/2021" title="Alle Kampagnen aus dem Archiv" itemprop="url">Kampagnen-Archiv</a>
<li><a href="https://www.gameswelt.de/gewinnspiele">Gewinnspiele</a></li></ul></nav></section><section class="footer-column footer-column-partner"><header class="footer-heading"><i class="icon-angle-right"></i>Partner und Netzwerk</header><nav><ul><li><a href="https://www.gameswelt.de/">Gameswelt Deutschland</a></li><li><a href="https://www.gameswelt.at/">Gameswelt Österreich</a></li><li><a href="https://www.gameswelt.ch/">Gameswelt Schweiz</a></li><li><a href="https://www.mann.tv/">mann.tv</a></li><li><a href="https://www.film.tv/">FILM.TV</a></li></ul></nav></section><section class="footer-column footer-column-social"><header class="footer-heading"><i class="icon-angle-right"></i>Social Media</header><nav><ul><li><a class="footer-icon" href="https://www.facebook.com/gameswelt"><i class="icon-facebook"></i> Gameswelt auf Facebook</a></li><li><a class="footer-icon" href="https://twitter.com/gameswelt"><i class="icon-twitter"></i> Gameswelt auf Twitter</a></li><li><a class="footer-icon" href="https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ"><i class="icon-youtube"></i> Gameswelt auf YouTube</a></li><li><a class="footer-icon" href="https://www.instagram.com/gameswelt"><i class="icon-instagram"></i> Gameswelt auf Instagram</a></li><li><a class="footer-icon" href="https://www.gameswelt.de/feed"><i class="icon-rss-squared"></i> RSS/Atom Feeds von Gameswelt</a></li></ul></nav></section></div><section class="footer-copyright"><p>Copyright 2021 by <a href="http://www.emgag.com/">Entertainment Media Group AG</a>.</p><p>Alle Rechte vorbehalten.</p><p>Dein Magazin rund um Games...</p></section>

    </footer>
                            <script src="https://assets.gameswelt.de/build/219.1c4bf067.js"></script>
                    <script src="https://assets.gameswelt.de/build/desktop.0a219919.js"></script>
                                <script src="https://assets.gameswelt.de/build/article.d642da38.js"></script>
                                <script src="https://assets.gameswelt.de/build/player.665e0eff.js"></script>
                        <div>
        <!-- dhtml -->
    <div id="sas_7427"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('7427');
            });
        }, true);
    </script>
<!-- /dhtml -->

                    <!-- outstream -->
    <div id="sas_45225"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('45225');
            });
        }, true);
    </script>
<!-- /outstream -->

            </div>
                    <script>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</script>
    </body>
<!--doubleplusgood-->
</html>
