<!doctype html>
<html lang="de-de" class="gw-ads-root"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><meta charset="utf-8"><title>MSI: Grafikarten mit AMD Radeon VII angekündigt - News von Gameswelt</title><link rel="stylesheet" href="https://assets.gameswelt.de/gw/desktop/css/style.min.css?ts=1543417207"><link rel="stylesheet" href="https://assets.gameswelt.de/global/js/3rdparty/lightslider/css/lightslider.min.css"><link rel="stylesheet" href="https://assets.gameswelt.de/global/js/3rdparty/light-gallery/css/lightGallery.css"><link rel="stylesheet" href="https://assets.gameswelt.de/global/js/3rdparty/shariff/shariff.min.css"><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css"><script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script><script>dataLayer =[{}]</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5FQJKZH');</script><script src="https://ced.sascdn.com/tag/420/smart.js"></script><style type="text/css">#smart-cmp-header { font-size: 30px !important; line-height: 30px !important }#smart-cmp-footer, #smart-cmp-modal { font-family: inherit !important }#smart-cmp-footer { background-color: #fff !important; background: rgba(255, 255, 255, .95) !important; border-top: 2px #000 solid !important; padding: 30px !important }#smart-cmp-text { padding: 30px !important; font-size: 18px !important; line-height: 32px !important; }.smart-cmp-btn-primary, .smart-cmp-manage-btn { margin: 4px !important }.smart-cmp-btn-primary { background-color: #155f86 !important; border-color: #000 !important;font-size: 22px !important;padding: 8px 48px !important }.smart-cmp-manage-btn { background-color: transparent !important; font-size: 18px !important; padding: 8px 16px !important; font-weight: bold !important;}.smart-cmp-modal-description a { text-decoration: underline }</style><script>
        sas.setup({ networkid: 420, domain: "https://www4.smartadserver.com" });
    </script><script>sas.call('onecall', {siteId: 16708,pageId: 120857,formatId: '20075,41332,7445,26360,7444,7424,7446,7427,45225',target: '293880;news;msi;tbuk'});</script><link rel="canonical" href="https://www.gameswelt.de/msi/news/grafikarten-mit-amd-radeon-vii-angekuendigt,293880"><link rel="alternate" hreflang="de-DE" href="https://www.gameswelt.de/msi/news/grafikarten-mit-amd-radeon-vii-angekuendigt,293880"><link rel="alternate" hreflang="de" href="https://www.gameswelt.de/msi/news/grafikarten-mit-amd-radeon-vii-angekuendigt,293880"><link rel="alternate" hreflang="x-default" href="https://www.gameswelt.de/msi/news/grafikarten-mit-amd-radeon-vii-angekuendigt,293880"><link rel="alternate" hreflang="de-AT" href="https://www.gameswelt.at/msi/news/grafikarten-mit-amd-radeon-vii-angekuendigt,293880"><link rel="alternate" hreflang="de-CH" href="https://www.gameswelt.ch/msi/news/grafikarten-mit-amd-radeon-vii-angekuendigt,293880"><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.gameswelt.de/msi/news/grafikarten-mit-amd-radeon-vii-angekuendigt,293880"><link type="application/atom+xml" rel="alternate" title="News (atom)" href="https://www.gameswelt.de/news/atom.xml"><link type="application/rss+xml" rel="alternate" title="News (rss)" href="https://www.gameswelt.de/news/rss.xml"><link type="application/atom+xml" rel="alternate" title="Alle Artikel (atom)" href="https://www.gameswelt.de/artikel/atom.xml"><link type="application/rss+xml" rel="alternate" title="Alle Artikel (rss)" href="https://www.gameswelt.de/artikel/rss.xml"><link type="text/html" rel="shortlink" href="https://gwe.lt/3wnU"><link type="text/css" rel="stylesheet" href="https://assets.gameswelt.de/global/js/3rdparty/lightbox/css/lightbox.min.css"><link rel="icon" type="image/x-icon" href="https://www.gameswelt.de/favicon.ico"><link rel="apple-touch-icon" href="https://assets.gameswelt.de/gw/pictures/icons/touch-icon-iphone.png"><link rel="apple-touch-icon" sizes="76x76" href="https://assets.gameswelt.de/gw/pictures/icons/touch-icon-ipad.png"><link rel="apple-touch-icon" sizes="120x120" href="https://assets.gameswelt.de/gw/pictures/icons/touch-icon-iphone-retina.png"><link rel="icon" sizes="120x120" href="https://assets.gameswelt.de/gw/pictures/icons/touch-icon-iphone-retina.png"><link rel="apple-touch-icon" sizes="152x152" href="https://assets.gameswelt.de/gw/pictures/icons/touch-icon-ipad-retina.png"><link rel="icon" sizes="152x152" href="https://assets.gameswelt.de/gw/pictures/icons/touch-icon-ipad-retina.png"><meta name="theme-color" content="#636363"><meta name="msapplication-TileColor" content="#FFFFFF"><meta name="msapplication-TileImage" content="https://assets.gameswelt.de/gw/pictures/icons/windows8-icon.png"><meta property="og:title" content="MSI: Grafikarten mit AMD Radeon VII angekündigt"><meta property="og:site_name" content="Gameswelt"><meta property="og:description" content="MSI hat heute Grafikkarten auf Basis des AMD Radeon VII angekündigt, der weltweit ersten Gaming-GPU, die im 7-nm-Verfahren gefertigt wurde und zur zweiten Vega-Generation von AMD gehört...." name="description"><meta property="og:type" content="article"><meta property="og:url" content="https://www.gameswelt.de/msi/news/grafikarten-mit-amd-radeon-vii-angekuendigt,293880"><meta property="og:locale" content="de_DE"><meta property="fb:app_id" content="159094931116885"><meta name="msapplication-config" content="none" dir="ltr"><meta name="twitter:card" content="summary_large_image" dir="ltr"><meta name="twitter:title" content="MSI" dir="ltr"><meta name="twitter:description" content="MSI hat heute Grafikkarten auf Basis des AMD Radeon VII angekündigt, der weltweit ersten Gaming-GPU, die im 7-nm-Verfahren gefertigt wurde und zur zweiten Vega-Generation von AMD gehört...." dir="ltr"><meta name="twitter:site" content="@gameswelt" dir="ltr"><meta name="twitter:domain" content="www.gameswelt.de" dir="ltr"><meta name="twitter:image:src" content="https://img.gameswelt.de/public/images/201902/6aaa16a87c4d0e2d6f4f79b1f915d84d.jpg" dir="ltr"><meta name="twitter:image:width" content="1200" dir="ltr"><meta name="twitter:image:height" content="630" dir="ltr"><meta name="twitter:creator" content="@bryionak" dir="ltr"><meta property="og:image" content="https://img.gameswelt.de/public/images/201902/6aaa16a87c4d0e2d6f4f79b1f915d84d.jpg"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:secure_url" content="https://img.gameswelt.de/public/images/201902/6aaa16a87c4d0e2d6f4f79b1f915d84d.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="article:published_time" content="2019-02-06T15:31:00+01:00"><meta property="article:modified_time" content="2019-02-06T15:37:15+01:00"><meta property="article:section" content="Games"><meta property="article:publisher" content="https://www.facebook.com/Gameswelt"><meta property="article:author" content="https://www.facebook.com/andreas.philipp"><script type="application/ld+json">{"@context" : "https://schema.org","@type" : "Organization","name" : "Gameswelt","url" : "https://www.gameswelt.de","sameAs" : ["https://www.facebook.com/gameswelt","https://twitter.com/gameswelt","https://plus.google.com/+gameswelt","https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ"]}</script>
<script type="application/ld+json">{"@context": "https://schema.org","@type": "WebSite","name": "Gameswelt","alternateName": "Dein Spielemagazin mit News, Tests, Specials, Videos, Tipps und Lösungen für PC, PS3, PS4, Xbox 360, Xbox One, Wii, Wii U, 3DS und Nintendo Switch","url": "https://www.gameswelt.de","potentialAction": {"@type": "SearchAction","target": "https://www.gameswelt.de/suche?q={search_term_string}","query-input": "required name=search_term_string"}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.gameswelt.de/news","name":"News"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.gameswelt.de/msi/news/grafikarten-mit-amd-radeon-vii-angekuendigt,293880","name":"MSI: Grafikarten mit AMD Radeon VII angek\u00fcndigt"}}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.gameswelt.de/msi","name":"MSI"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.gameswelt.de/msi/news","name":"News"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.gameswelt.de/msi/news/grafikarten-mit-amd-radeon-vii-angekuendigt,293880","name":"MSI: Grafikarten mit AMD Radeon VII angek\u00fcndigt"}}]}</script><script>var SITE = (function (SITE, $, window) {'use strict';var navigationData = {"overview":false};SITE.navigationData = navigationData;return SITE;}(SITE || { }, jQuery, window));</script></head><body itemscope itemtype="https://schema.org/WebPage" class="gw-ads-body"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5FQJKZH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div align="center" style="position: absolute; top:0px; left: 0px; z-index: 1000;"><script>
		window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga('create', 'UA-71584-1', 'auto');ga('require', 'displayfeatures');ga('set', 'dimension1', '293880');ga('set', 'dimension2', '2');ga('set', 'dimension3', '1252');ga('set', 'dimension5', '57');ga('set', 'dimension7', '4');ga('set', 'forceSSL', true);ga('set', 'anonymizeIp', true);ga('require', 'GTM-57QNN68');ga('send', 'pageview');</script><script async src='//www.google-analytics.com/analytics.js'></script></div><script src="https://script.ioam.de/iam.js?m=1"></script>
<script>
	var iam_data = {
		"st":"gamewelt",
		"cp":"news",
		"sv":"ke"
	}
	iom.c(iam_data,1);
</script>
<header itemscope itemtype="https://schema.org/WPHeader" class="header gw-ads-header"><div class="header-container"><div class="thingy"><span itemscope itemtype="https://schema.org/Brand" class="logo"><a href="https://www.gameswelt.de" itemprop="url"><img src="https://assets.gameswelt.de/gw/pictures/logo.png" width="260" height="76" alt="Gameswelt.de" itemprop="logo" class="logo-img"></a></span><div class="country-selection cw pa fss">Länderauswahl:<ul class="unstyled mls"><li><a href="https://www.gameswelt.de" class="country-flag country-flag-de"><span class="dn">DE</span></a></li><li><a href="https://www.gameswelt.at" class="country-flag country-flag-at"><span class="dn">AT</span></a></li><li><a href="https://www.gameswelt.ch" class="country-flag country-flag-ch"><span class="dn">CH</span></a></li></ul></div><div class="searchbox"><form action="/suche"><input type="text" id="search-query" name="q"><button id="search-submit"><i class="fa fa-search" aria-hidden="true"></i></button></form></div></div><nav itemscope itemtype="https://schema.org/SiteNavigationElement" class="menu"><ul class="unstyled ttu tdn fs0 wsnw"><li class="home"><a href="/" itemprop="url" class="menu-a">Home</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Gewinnspiel</strong><a class="db pr" href="https://www.gameswelt.de/wwe-2k19/gewinnspiel/gewinnt-eine-ps4-das-spiel-und-weitere-preise,292694"><img data-picture-id="1215641" src="https://img.gameswelt.de/public/images/201806/70f679e5b978869b22a991750888ef05.png" alt="WWE 2K19 - Gewinnspiel - Gewinnspiel" title="WWE 2K19 - Gewinnspiel - Gewinnspiel" width="227" height="127"><div class="pa b0 prs bgb arrow-right tar ellip">WWE 2K19 - Gewinnspiel</div></a></section><section class="newest-articles pa"><strong>Interessante Links</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/gewinnspiele"><strong>Gewinnspiele</strong></a></li><li class="db"><a class="arrow-right" href="/team,222257"><strong>Teamseite</strong></a></li><li class="db"><a class="arrow-right" href="/impressum,222188"><strong>Impressum</strong></a></li></ol></section></div>
</li><li><a href="https://www.gameswelt.de/news" itemprop="url" class="menu-a">News</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>News</strong><a class="db pr" href="https://www.gameswelt.de/playstation-5/news/deswegen-muss-die-neue-konsole-2020-erscheinen,293881"><img data-picture-id="1217735" src="https://img.gameswelt.de/public/images/201808/3c6b06eebec18a49747e966a032ded8d.png" alt="PlayStation 5 - News" title="PlayStation 5 - News" width="227" height="127"><div class="pa b0 prs bgb arrow-right tar ellip">PlayStation 5</div></a></section><section class="newest-articles pa"><strong>Aktuelles aus der Welt der Spiele</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/msi/news/grafikarten-mit-amd-radeon-vii-angekuendigt,293880"><strong>MSI</strong><br> Grafikarten mit AMD Radeon VII angekündigt</a></li><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/star-wars-battlefront-ii-2017/news/trotz-aerger-disney-will-zusammenarbeit-mit-ea-nicht-beenden,293876"><strong>Star Wars</strong><br> Trotz Ärger: Disney will Zusammenarbeit mit EA nicht beenden</a></li><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/sony-entertainment-network-sen/news/noch-mehr-rabatte-spart-bei-red-dead-2-just-cause-4-und-mehr,293873"><strong>PlayStation Store</strong><br> Noch mehr Rabatte! Spart bei Red Dead 2, Just Cause 4 und mehr</a></li></ol></section><div class="subcategories"><strong><a href="https://www.gameswelt.de/news">&gt; Alle News im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/artikel" itemprop="url" class="menu-a">Artikel</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Test</strong><a class="db pr" href="https://www.gameswelt.de/song-of-memories/test/titten-gehirnzellen-massaker,293877"><img data-picture-id="1225860" src="https://img.gameswelt.de/public/images/201902/0f01827a3a12eafb8b65c9c420f500b4.png" alt="Song of Memories - Test" title="Song of Memories - Test" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Song of Memories</div></a></section><section class="newest-articles pa"><strong>Neue Artikel auf Gameswelt</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/minecraft/special/wenn-dich-lets-plays-in-den-wahnsinn-treiben,293728"><strong>Minecraft macht die Mutti fertig</strong><br> Wenn dich Let&#039;s-Plays in den Wahnsinn treiben</a></li><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/medion/test/was-taugen-maus-headset-und-tastatur,293820"><strong>Medion Erazer: Peripherie</strong><br> Was taugen Maus, Headset und Tastatur?</a></li><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/asgards-wrath/preview/oculus-studios-zeigt-aaa-mischung-aus-skyrim-und-black-white-fuer-vr,293842"><strong>Asgard&#039;s Wrath</strong><br> Oculus Studios zeigt AAA-Mischung aus Skyrim und Black &amp; White für VR</a></li></ol></section><div class="subcategories"><strong class="pa" style="left:-156px"><a href="https://www.gameswelt.de/artikel">Artikel im Überblick</a></strong><ul class="pl0 fwb"><li><a href="https://www.gameswelt.de/previews" class="fwb">Previews</a></li><li><a href="https://www.gameswelt.de/tests" class="fwb">Tests</a></li><li><a href="https://www.gameswelt.de/specials" class="fwb">Specials</a></li><li><a href="https://www.gameswelt.de/hardware" class="fwb">Hardware</a></li></ul></div></div>
</li><li><a href="https://www.gameswelt.tv/" itemprop="url" class="menu-a menu-tv"><span>Videos</span></a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Video</strong><a class="db pr" href="https://www.gameswelt.tv/mortal-kombat-11/kabal-reveal-trailer,67314"><img src="https://img.gameswelt.de/public/video/thumbs/268/67090/183/3.jpg" alt="Mortal Kombat 11 Kabal Reveal Trailer - Video" height="128" width="227"><div class="pa b0 prs bgb arrow-right tar ellip">Mortal Kombat 11</div></a></section><section class="newest-articles pa"><strong>Neue Videos auf Gameswelt.tv</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="https://www.gameswelt.tv/sea-of-thieves/friends-play-free-trailer,67313"><strong>Sea of Thieves</strong><br> Friends Play Free Trailer</a></li><li class="db"><a class="arrow-right" href="https://www.gameswelt.tv/asgards-wrath/announcement-trailer,67303"><strong>Asgard&#039;s Wrath</strong><br> Announcement Trailer</a></li><li class="db"><a class="arrow-right" href="https://www.gameswelt.tv/gameswelt-news/sendung-vom-05-02-19,67304"><strong>Gameswelt News</strong><br> Sendung vom 05.02.19</a></li></ol></section><div class="subcategories"><strong><a href="https://www.gameswelt.tv/">&gt; Alle Videos im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/bilder" itemprop="url" class="menu-a">Bilder</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Screenshots</strong><a class="db pr" href="https://www.gameswelt.de/song-of-memories/screenshots/brueste-und-so-screenshots,293878"><img data-picture-id="1225860" src="https://img.gameswelt.de/public/images/201902/0f01827a3a12eafb8b65c9c420f500b4.png" alt="Song of Memories - Screenshots" title="Song of Memories - Screenshots" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Song of Memories</div></a></section><section class="newest-articles pa"><strong>Neue Screenshots und Artworks</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/asgards-wrath/screenshots/die-ersten-bilder-zum-vr-rpg,293843"><strong>Asgard&#039;s Wrath</strong><br> Die ersten Bilder zum VR-RPG</a></li><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/apex-legends/screenshots/erstes-bildmaterial-aus-dem-battle-royale-shooter,293835"><strong>Apex Legends</strong><br> Erstes Bildmaterial aus dem Battle-Royale-Shooter</a></li><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/re-legion/screenshots/9-bilder-zum-pc-release,293771"><strong>Re-Legion</strong><br> 9 Bilder zum PC-Release</a></li></ol></section><div class="subcategories"><strong><a href="https://www.gameswelt.de/bilder">&gt; Alle Bilder im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/tipps" itemprop="url" class="menu-a">Tipps</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Komplettlösung</strong><a class="db pr" href="https://www.gameswelt.de/resident-evil-2-remake/komplettloesung/komplettloesung-alle-raetsel-und-schluessel-tyrant-tipps,293652"><img data-picture-id="1225215" src="https://img.gameswelt.de/public/images/201901/29e4042119b654c8fad6afecec5492e1.png" alt="Resident Evil 2 Remake - Komplettl&ouml;sung" title="Resident Evil 2 Remake - Komplettl&ouml;sung" width="227" height="127"><div class="pa b0 prs bgb arrow-right tar ellip">Resident Evil 2 Remake</div></a></section><section class="newest-articles pa"><strong>Aktuelle Tipps und Lösungen</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/apex-legends/tipp/nuetzliche-infos-zu-allen-waffen,293871"><strong>Apex Legends</strong><br> Nützliche Infos zu allen Waffen!</a></li><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/apex-legends/tipp/helden-alle-legenden-und-ihre-faehigkeiten,293870"><strong>Apex Legends</strong><br> Helden: alle Legenden und ihre Fähigkeiten</a></li><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/apex-legends/tipp/tipps-tricks-das-musst-du-als-anfaenger-wissen,293872"><strong>Apex Legends</strong><br> Tipps &amp; Tricks: Das musst du als Anfänger wissen</a></li></ol></section><div class="subcategories"><strong><a href="https://www.gameswelt.de/tipps">&gt; Alle Tipps im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/downloads" itemprop="url" class="menu-a">Downloads</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Freeware</strong><a class="db pr" href="https://www.gameswelt.de/conquer-online/freeware/client-v6716-pc-052018,287435"><img src="https://assets.gameswelt.de/gw/pictures/teaser/227x128.jpg" width="227" height="128" alt="" class=""><div class="pa b0 prs bgb arrow-right tar ellip">Conquer Online</div></a></section><section class="newest-articles pa"><strong>Aktuelles zum Herunterladen</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/conquer-online/freeware/client-v6707-pc-042018,286760"><strong>Conquer Online</strong><br> Client v6707 (PC, 04/2018)</a></li><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/conquer-online/freeware/client-v1938-mac-042018,286759"><strong>Conquer Online</strong><br> Client v1938 (Mac, 04/2018)</a></li><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/conquer-online/freeware/client-v1897-mac-122017,283631"><strong>Conquer Online</strong><br> Client v1897 (Mac, 12/2017)</a></li></ol></section><div class="subcategories"><strong><a href="https://www.gameswelt.de/downloads">&gt; Alle Downloads im Überblick &lt;</a></strong></div></div>
</li></ul></nav>
</div></header><div align="center" style="margin-top: -5px;">    <script>
        //diEPFTb("Branding")
    </script>
<!-- branding --><script>sas.render('7446');</script><!-- /branding -->
<span class='diEPFTb_end'></span></div><div class="device-redirect-notification dn"><span>Du wurdest von unserer Mobile-Seite hierher weitergeleitet.</span><div class="device-redirect-buttons"><button id="button-force-desktop" onclick="forceDeviceURL('https://m.gameswelt.de/msi/news/grafikarten-mit-amd-radeon-vii-angekuendigt,293880', 'mobile');"><i class="fa fa-mobile-phone fa-2x"></i> Zur Mobile-Seite</button><button id="button-device-redirect-close" onclick="deviceNotificationClose();"><i class="fa fa-close fa-2x"></i>  Schliessen</button></div></div><main id="main" role="main" class="cf gw-ads-main"><script>var SITE = (function (SITE, $, window) {'use strict';SITE.article = { };SITE.article.id = 293880;SITE.article.pageId = 1;SITE.article.titleItem = {titleItemId: 2,subTitleItemId: 1252,name: "MSI"};SITE.article.categoryId = 57;SITE.article.userId = 4;SITE.article.url = {root: "https://www.gameswelt.de/msi/news/grafikarten-mit-amd-radeon-vii-angekuendigt,293880",current: "https://www.gameswelt.de/msi/news/grafikarten-mit-amd-radeon-vii-angekuendigt,293880",};return SITE;}(SITE || { }, jQuery, window));</script><div class="tac">    <script>
        //diEPFTb("Billboard")
    </script>
<!-- billboard --><script>sas.render('20075');</script><!-- /billboard -->
<span class='diEPFTb_end'></span></div><div class="col2"><article itemscope itemtype="https://schema.org/NewsArticle" class="article"><header class="article-header"><h1 class="section-title fwb"><span class="section-title-category">News</span><span class="dn"> - </span><span class="section-title-heading" itemprop="name">MSI</span><span class="dn"> : </span><span class="section-title-subline">Grafikarten mit AMD Radeon VII angekündigt</span></h1><ul class="unstyled header-platforms"></ul><div class="article-header-meta">Von <a class="author-link" itemprop="author" rel="author" href="/autor/4">Andreas Philipp</a>
<time datetime="2019-02-06 15:31" itemprop="datePublished">06.02.2019 15:31 Uhr</time><a class="comment-count" data-disqus-identifier="gameswelt_comment_293880" href="#disqus_thread">Kommentieren</a></div></header>
<div class="share-container-article-top"><div class="shariff-container"><div class="shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;,&quot;mail&quot;]" data-url="https://gwe.lt/3wnU"  data-twitter-via="gameswelt" data-mail-url="mailto:"></div></div></div><div id="article-content" class="article-content" itemprop="articleBody"><p class="fwb c0">MSI hat heute Grafikkarten auf Basis des AMD Radeon VII angekündigt, der weltweit ersten Gaming-GPU, die im 7-nm-Verfahren gefertigt wurde und zur zweiten Vega-Generation von AMD gehört.</p><!-- rectangle-artikel --><script>sas.render('41332');</script><!-- /rectangle-artikel -->
<meta itemprop="headline" content="MSI hat heute Grafikkarten auf Basis des AMD Radeon VII angekündigt, der weltweit ersten Gaming-GPU, die im 7-nm-Verfahren gefertigt wurde und zur zweiten Vega-Generation von AMD gehört...."><meta itemprop="image" content="https://img.gameswelt.de/public/images/201902/6aaa16a87c4d0e2d6f4f79b1f915d84d.jpg"><p style="text-align: center;"><a href="https://img.gameswelt.de/public/images/201902/ec40c958cc4ff33900d3d1be50fb67f7.jpg" data-title="MSI Bild 1&lt;br&gt;Datum: 06.02.2019" data-lightbox="ec40c958cc4ff33900d3d1be50fb67f7.jpg"><img data-picture-id="1225928" src="https://img.gameswelt.de/public/images/201902/1662d920b34b39fe46f6371fd099b053.jpg" width="650" height="341"></a></p>
<p>Die AMD Radeon VII verf&uuml;gt &uuml;ber einen doppelt so gro&szlig;en VRAM, die 2,1-fache Speicherbandbreite sowie im Schnitt um eine bis zu 29 % h&ouml;here Gaming-Performance als die vorherige Vega-Generation. Bei Anwendungen aus dem Content-Creation-Bereich soll der Leistungszuwachs gegen&uuml;ber der aktuellen Radeon RX Vega 64 bis zu 36 Prozent betragen. Damit tritt AMD gegen die aktuellen RTX-Grafikkarten von Nvidia im High-End-Segment rund um 4K und HDR an, wenn auch ohne das Raytracing des Konkurrenten.</p>
<p>Mit dem &ldquo;Raise The Game Fully Loaded&ldquo;-Bundle plant AMD zus&auml;tzlich die kostenlose Beigabe der Spiele Resident Evil 2, Devil May Cry 5 und The Division 2. Verf&uuml;gbar ist das Spielepaket beim Kauf einer qualifizierten Radeon VII Grafikkarte oder eines mit einer Radeon VII ausgestatteten PCs. Ebenfalls erh&auml;ltlich ist das Bundle f&uuml;r andere berechtigte Radeon Grafikkarten beziehungsweise f&uuml;r PCs, die mit einem entsprechenden Grafikbeschleuniger ausger&uuml;stet sind.</p>
<p>Die neuen MSI Grafikkarten mit AMD Radeon VII GPU werden ab kommender Woche zu einer UVP von 729 Euro im Handel erh&auml;ltlich sein.</p>
<p></p>
<p></p></div><footer class="article-footer"><div class="article-footer-meta">Von <a class="author-link" itemprop="author" rel="author" href="/autor/4">Andreas Philipp</a>
<time datetime="2019-02-06 15:31" itemprop="datePublished">06.02.2019 15:31 Uhr</time></div><div class="share-container-article-bottom"><div class="shariff-container"><div class="shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;,&quot;mail&quot;]" data-url="https://gwe.lt/3wnU"  data-twitter-via="gameswelt" data-mail-url="mailto:"></div></div></div></footer><div><!-- comments --><script>sas.render('7445');</script><!-- /comments -->
</div><section class="article-recommend"><h3 class="section-title">Könnte dich<span>interessieren</span></h3><div data-widget="plista_widget_underArticle"></div><script type="text/javascript">if (!window.PLISTA) {window.PLISTA = {publickey: '343bb7fb8901fc0327a79ab7',item: {objectid: "293880",title: "MSI",text: "Grafikarten mit AMD Radeon VII angekündigt",url:"https://www.gameswelt.de/msi/news/grafikarten-mit-amd-radeon-vii-angekuendigt,293880",img:"https://img.gameswelt.de/public/images/201704/a1d573c5faf5e95dfb28622ac1c5c120.jpg",category: "News",published_at: 1549463460,updated_at: 1549463835}};(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());}</script>
</section><section class="article-comments"><h3 class="section-title">Kommentare<span>zum Artikel</span></h3><div id="disqus_thread"></div>
<button class="show-comments"><i class="fa fa-comment" aria-hidden="true"></i> Kommentare einblenden</button>
<script>
var disqus_config = function () {
    this.page.url = "https://www.gameswelt.de/msi/news/grafikarten-mit-amd-radeon-vii-angekuendigt,293880";
    this.page.identifier = "gameswelt_comment_293880";
    this.page.title = "Kommentare zu MSI";
};

$(function(){
    $('.show-comments').on('click', function(){
        var disqus_shortname = 'gameswelt';
        $.ajax({
            type: "GET",
            url: "//" + disqus_shortname + ".disqus.com/embed.js",
            dataType: "script",
            cache: true
        });
        $(this).fadeOut();
    });
});
</script>
<script id="dsq-count-scr" src="//gameswelt.disqus.com/count.js" async></script></section></article></div><div class="sidebar" itemscope itemtype="https://schema.org/WPSideBar"><aside>    <script>
        //diEPFTb("Halfpage")
    </script>
<!-- half-page --><script>sas.render('26360');</script><!-- /half-page -->
<span class='diEPFTb_end'></span></aside><aside class="info-box" itemscope itemtype="https://schema.org/Organization"><div class="info-box-title"><a href="https://www.gameswelt.de/msi">Infos<span class="cg"> zur Firma</span></a></div><a itemprop="sameAs" class="info-box-teaser" href="https://www.gameswelt.de/msi"><img data-picture-id="1188630" src="https://img.gameswelt.de/public/images/201704/6c33a69a6a8a866c8f874302eff9a46d.jpg" alt="MSI" title="MSI" width="300" height="169"><h2 class="info-box-description" itemprop="name">MSI</h2></a><div class="info-box-data"><div class="info-box-data-row"><div class="info-box-data-row-name">Strasse</div><div class="info-box-data-row-value" itemprop="">Hanauer Landstr. 316</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">PLZ</div><div class="info-box-data-row-value" itemprop="">60314</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Ort</div><div class="info-box-data-row-value" itemprop="">Frankfurt am Main</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Land</div><div class="info-box-data-row-value" itemprop="">Deutschland</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Telefon</div><div class="info-box-data-row-value" itemprop="">+49 (0)69-40893-0</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">E-Mail</div><div class="info-box-data-row-value" itemprop=""><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="e38786ce8a8d858ca38e908acd808c8e">[email&#160;protected]</a></div></div></div></aside>
<aside><!-- button --><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>sas.render('7444');</script><!-- /button -->
</aside><aside><!-- rectangle --><script>sas.render('7424');</script><!-- /rectangle -->
</aside></div></main><footer itemscope itemtype="https://schema.org/WPFooter" class="footer gw-ads-footer"><div class="footer-container"><section class="footer-column footer-column-about"><header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Über uns</header><nav itemscope itemtype="https://schema.org/SiteNavigationElement"><ul><li><a href="https://www.gameswelt.de/datenschutz,232262" itemprop="url">Datenschutz</a></li><li><a href="https://www.gameswelt.de/team,222257" itemprop="url">Team</a></li><li><a href="https://www.gameswelt.de/impressum,222188" itemprop="url">Impressum</a></li>
<li><a href="https://wasdmedia.de" itemprop="url">Werbung</a></li></ul></nav></section><section class="footer-column footer-column-topics"><header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Themen von A bis Z</header><nav itemscope itemtype="https://schema.org/SiteNavigationElement"><ul><li><a href="/vz/spiele" itemprop="url">Alle Spiele von A-Z</a><li><a href="/vz/events" itemprop="url">Alle Events von A-Z</a><li><a href="/vz/hardware" itemprop="url">Alles zu Hardware von A-Z</a><li><a href="/vz/firmen" itemprop="url">Alle Publisher/Entwickler von A-Z</a><li><a href="/archiv/2019-02" title="Alle Inhalte aus dem Archiv" itemprop="url">Alle Inhalte aus dem Archiv</a><li><a href="/archiv/news/2019-02" title="Alle News aus dem Archiv" itemprop="url">News-Archiv</a><li><a href="/archiv/artikel/2019-02" title="Alle Artikel aus dem Archiv" itemprop="url">Artikel-Archiv</a><li><a href="/archiv/videos/2019-02" title="Alle Videos aus dem Archiv" itemprop="url">Video-Archiv</a><li><a href="/archiv/bilder/2019-02" title="Alle Bilder aus dem Archiv" itemprop="url">Bilder-Archiv</a><li><a href="/archiv/tipps/2019-02" title="Alle Tipps aus dem Archiv" itemprop="url">Tipps-Archiv</a><li><a href="/archiv/downloads/2019-02" title="Alle Downloads aus dem Archiv" itemprop="url">Downloads-Archiv</a><li><a href="https://www.gameswelt.de/gewinnspiele" itemprop="url">Gewinnspiele</a></li></ul></nav></section><section class="footer-column footer-column-partner"><header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Partner und Netzwerk</header><nav itemscope itemtype="https://schema.org/SiteNavigationElement"><ul><li><a href="https://www.gameswelt.de/" itemprop="url">Gameswelt Deutschland</a></li><li><a href="https://www.gameswelt.at/" itemprop="url">Gameswelt Österreich</a></li><li><a href="https://www.gameswelt.ch/" itemprop="url">Gameswelt Schweiz</a></li><li><a href="https://www.mann.tv/" itemprop="url">mann.tv</a></li><li><a href="https://www.film.tv/" itemprop="url">FILM.TV</a></li></ul></nav></section><section class="footer-column footer-column-social"><header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Social Media</header><nav itemscope itemtype="https://schema.org/SiteNavigationElement"><ul><li><a class="footer-icon" href="https://www.facebook.com/gameswelt" itemprop="url"><i class="fa fa-facebook"></i> Gameswelt auf Facebook</a></li><li><a class="footer-icon" href="https://twitter.com/gameswelt" itemprop="url"><i class="fa fa-twitter"></i> Gameswelt auf Twitter</a></li><li><a class="footer-icon" href="https://plus.google.com/+gameswelt" itemprop="url"><i class="fa fa-google-plus"></i> Gameswelt auf Google+</a></li><li><a class="footer-icon" href="https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ" itemprop="url"><i class="fa fa-youtube-play"></i> Gameswelt auf YouTube</a></li><li><a class="footer-icon" href="https://www.gameswelt.de/feed" itemprop="url"><i class="fa fa-rss"></i> RSS/Atom Feeds von Gameswelt</a></li></ul></nav></section></div><section class="footer-copyright"><p itemscope itemtype="https://schema.org/Organization">Copyright 2019 by <span itemprop="legalName"><a itemprop="url" href="http://www.emgag.com/">Entertainment Media Group AG</a></span>.</p><p>Alle Rechte vorbehalten.</p><p>Dein Magazin rund um Games...</p></section>
</footer><script type="text/javascript" src="https://assets.gameswelt.de/global/js/3rdparty/jquery/cookie/jquery.cookie.js"></script><script type="text/javascript" src="https://assets.gameswelt.de/global/js/3rdparty/lightslider/js/lightslider.min.js"></script><script type="text/javascript" src="https://assets.gameswelt.de/global/js/3rdparty/light-gallery/js/lightGallery.min.js"></script><script type="text/javascript" src="https://assets.gameswelt.de/global/js/3rdparty/shariff/shariff.min.js"></script><script src="https://assets.gameswelt.de/gw/desktop/js/main.js?ts=1548168857"></script><script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=de"></script><script type="text/javascript" src="https://assets.gameswelt.de/gw/desktop/js/infobox.min.js"></script><script type="text/javascript" src="https://assets.gameswelt.de/global/js/3rdparty/jwplayer/8.3.0/jwplayer.js"></script><script type="text/javascript" src="https://assets.gameswelt.de/global/js/3rdparty/lightbox/js/lightbox.min.js"></script><div><!-- dhtml --><script>sas.render('7427');</script><!-- /dhtml -->
<!-- outstream --><script>sas.render('45225');</script><!-- /outstream -->
</div><script>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</script></body>
<!-- app-portal-frontend-blb2x --><!-- zabbix --></html>
