<!doctype html>
<html lang="de-de" class="gw-ads-root"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><meta charset="utf-8"><title>Monster Hunter World: Iceborne: Aloy aus Horizon: Zero Dawn feiert Comeback im Spiel - News von Gameswelt</title><link rel="stylesheet" href="https://assets.gameswelt.de/global/js/3rdparty/video-player/player.css?1559824453"><link rel="stylesheet" href="https://assets.gameswelt.de/gw/desktop/css/style.min.css?ts=1565787797"><link rel="stylesheet" href="https://assets.gameswelt.de/global/js/3rdparty/lightslider/css/lightslider.min.css"><link rel="stylesheet" href="https://assets.gameswelt.de/global/js/3rdparty/light-gallery/css/lightGallery.css"><link rel="stylesheet" href="https://assets.gameswelt.de/global/js/3rdparty/shariff/shariff.min.css"><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css"><script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script><script>dataLayer =[{}]</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5FQJKZH');</script><script src="https://ced.sascdn.com/tag/420/smart.js"></script><script>
        sas.setup({ networkid: 420, domain: "https://www4.smartadserver.com" });
    </script><script>sas.call('onecall', {siteId: 16708,pageId: 120857,formatId: '20075,41332,7445,26360,7444,7424,7446,7427,45225',target: '298364;news;monster-hunter-world;monster;hunter;world;rollenspiel;pc;ps4;one;tbuk'});</script><link rel="canonical" href="https://www.gameswelt.de/monster-hunter-world/news/aloy-aus-horizon-zero-dawn-feiert-comeback-im-spiel,298364"><link rel="alternate" hreflang="de-DE" href="https://www.gameswelt.de/monster-hunter-world/news/aloy-aus-horizon-zero-dawn-feiert-comeback-im-spiel,298364"><link rel="alternate" hreflang="de" href="https://www.gameswelt.de/monster-hunter-world/news/aloy-aus-horizon-zero-dawn-feiert-comeback-im-spiel,298364"><link rel="alternate" hreflang="x-default" href="https://www.gameswelt.de/monster-hunter-world/news/aloy-aus-horizon-zero-dawn-feiert-comeback-im-spiel,298364"><link rel="alternate" hreflang="de-AT" href="https://www.gameswelt.at/monster-hunter-world/news/aloy-aus-horizon-zero-dawn-feiert-comeback-im-spiel,298364"><link rel="alternate" hreflang="de-CH" href="https://www.gameswelt.ch/monster-hunter-world/news/aloy-aus-horizon-zero-dawn-feiert-comeback-im-spiel,298364"><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.gameswelt.de/monster-hunter-world/news/aloy-aus-horizon-zero-dawn-feiert-comeback-im-spiel,298364"><link type="application/atom+xml" rel="alternate" title="News (atom)" href="https://www.gameswelt.de/news/atom.xml"><link type="application/rss+xml" rel="alternate" title="News (rss)" href="https://www.gameswelt.de/news/rss.xml"><link type="application/atom+xml" rel="alternate" title="Alle Artikel (atom)" href="https://www.gameswelt.de/artikel/atom.xml"><link type="application/rss+xml" rel="alternate" title="Alle Artikel (rss)" href="https://www.gameswelt.de/artikel/rss.xml"><link type="text/html" rel="shortlink" href="https://gwe.lt/3xHe"><link type="text/css" rel="stylesheet" href="https://assets.gameswelt.de/global/js/3rdparty/lightbox/css/lightbox.min.css"><link rel="icon" type="image/x-icon" href="https://www.gameswelt.de/favicon.ico"><link rel="apple-touch-icon" href="https://assets.gameswelt.de/gw/pictures/icons/touch-icon-iphone.png"><link rel="apple-touch-icon" sizes="76x76" href="https://assets.gameswelt.de/gw/pictures/icons/touch-icon-ipad.png"><link rel="apple-touch-icon" sizes="120x120" href="https://assets.gameswelt.de/gw/pictures/icons/touch-icon-iphone-retina.png"><link rel="icon" sizes="120x120" href="https://assets.gameswelt.de/gw/pictures/icons/touch-icon-iphone-retina.png"><link rel="apple-touch-icon" sizes="152x152" href="https://assets.gameswelt.de/gw/pictures/icons/touch-icon-ipad-retina.png"><link rel="icon" sizes="152x152" href="https://assets.gameswelt.de/gw/pictures/icons/touch-icon-ipad-retina.png"><meta name="theme-color" content="#636363"><meta name="msapplication-TileColor" content="#FFFFFF"><meta name="msapplication-TileImage" content="https://assets.gameswelt.de/gw/pictures/icons/windows8-icon.png"><meta property="og:title" content="Monster Hunter World: Iceborne: Aloy aus Horizon: Zero Dawn feiert Comeback im Spiel"><meta property="og:site_name" content="Gameswelt"><meta property="og:description" content="Auf der gamescom wird das Add-on Monster Hunter World: Iceborne vorgestellt, und zu diesem gibt es nun eine neue interessante Ankündigung. Ein Cross-Over bringt mit Aloy einen bekannten Spielcharakter eines anderen Franchise in den Titel." name="description"><meta property="og:type" content="article"><meta property="og:url" content="https://www.gameswelt.de/monster-hunter-world/news/aloy-aus-horizon-zero-dawn-feiert-comeback-im-spiel,298364"><meta property="og:locale" content="de_DE"><meta property="fb:app_id" content="159094931116885"><meta name="msapplication-config" content="none" dir="ltr"><meta name="twitter:card" content="summary_large_image" dir="ltr"><meta name="twitter:title" content="Monster Hunter World: Iceborne" dir="ltr"><meta name="twitter:description" content="Auf der gamescom wird das Add-on Monster Hunter World: Iceborne vorgestellt, und zu diesem gibt es nun eine neue interessante Ankündigung. Ein Cross-Over bringt mit Aloy einen bekannten Spielcharakter eines anderen Franchise in den Titel." dir="ltr"><meta name="twitter:site" content="@gameswelt" dir="ltr"><meta name="twitter:domain" content="www.gameswelt.de" dir="ltr"><meta name="twitter:image:src" content="https://img.gameswelt.de/public/images/201706/10ced5761a775a0a15d82203a8d0734c.jpg" dir="ltr"><meta name="twitter:image:width" content="1200" dir="ltr"><meta name="twitter:image:height" content="630" dir="ltr"><meta property="og:image" content="https://img.gameswelt.de/public/images/201706/10ced5761a775a0a15d82203a8d0734c.jpg"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:secure_url" content="https://img.gameswelt.de/public/images/201706/10ced5761a775a0a15d82203a8d0734c.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="article:published_time" content="2019-08-22T09:14:00+02:00"><meta property="article:modified_time" content="2019-08-22T09:14:50+02:00"><meta property="article:section" content="Games"><meta property="article:publisher" content="https://www.facebook.com/Gameswelt"><script type="application/ld+json">{"@context" : "https://schema.org","@type" : "Organization","name" : "Gameswelt","url" : "https://www.gameswelt.de","sameAs" : ["https://www.facebook.com/gameswelt","https://twitter.com/gameswelt","https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ"]}</script>

<script type="application/ld+json">{"@context": "https://schema.org","@type": "WebSite","name": "Gameswelt","alternateName": "Dein Spielemagazin mit News, Tests, Specials, Videos, Tipps und Lösungen für PC, PS3, PS4, Xbox 360, Xbox One, Wii, Wii U, 3DS und Nintendo Switch","url": "https://www.gameswelt.de","potentialAction": {"@type": "SearchAction","target": "https://www.gameswelt.de/suche?q={search_term_string}","query-input": "required name=search_term_string"}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.gameswelt.de/news","name":"News"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.gameswelt.de/monster-hunter-world/news/aloy-aus-horizon-zero-dawn-feiert-comeback-im-spiel,298364","name":"Monster Hunter World: Iceborne: Aloy aus Horizon: Zero Dawn feiert Comeback im Spiel"}}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.gameswelt.de/monster-hunter-world","name":"Monster Hunter World"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.gameswelt.de/monster-hunter-world/news","name":"News"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.gameswelt.de/monster-hunter-world/news/aloy-aus-horizon-zero-dawn-feiert-comeback-im-spiel,298364","name":"Monster Hunter World: Iceborne: Aloy aus Horizon: Zero Dawn feiert Comeback im Spiel"}}]}</script><script>var SITE = (function (SITE, $, window) {'use strict';var navigationData = {"overview":false};SITE.navigationData = navigationData;return SITE;}(SITE || { }, jQuery, window));</script></head><body itemscope itemtype="https://schema.org/WebPage" class="gw-ads-body"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId            : '159094931116885',
            autoLogAppEvents : false,
            xfbml            : true,
            version          : 'v3.3'
        });
    };
</script>
<script async defer src="https://connect.facebook.net/de_DE/sdk.js"></script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5FQJKZH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div align="center" style="position: absolute; top:0px; left: 0px; z-index: 1000;"><script>
		window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga('create', 'UA-71584-1', 'auto');ga('require', 'displayfeatures');ga('set', 'dimension1', '298364');ga('set', 'dimension2', '1');ga('set', 'dimension3', '15452');ga('set', 'dimension5', '57');ga('set', 'dimension6', '14');ga('set', 'dimension7', '46');ga('set', 'forceSSL', true);ga('set', 'anonymizeIp', true);ga('require', 'GTM-57QNN68');ga('send', 'pageview');</script><script async src='//www.google-analytics.com/analytics.js'></script></div><script src="https://script.ioam.de/iam.js?m=1"></script>
<script>
	var iam_data = {
		"st":"gamewelt",
		"cp":"news",
		"sv":"ke"
	}
	iom.c(iam_data,1);
</script>
<header itemscope itemtype="https://schema.org/WPHeader" class="header gw-ads-header"><div class="header-container"><div class="thingy"><span itemscope itemtype="https://schema.org/Brand" class="logo"><a href="https://www.gameswelt.de" itemprop="url"><img src="https://assets.gameswelt.de/gw/pictures/logo.png" width="260" height="76" alt="Gameswelt.de" itemprop="logo" class="logo-img"></a></span><div class="country-selection cw pa fss">Länderauswahl:<ul class="unstyled mls"><li><a href="https://www.gameswelt.de" class="country-flag country-flag-de"><span class="dn">DE</span></a></li><li><a href="https://www.gameswelt.at" class="country-flag country-flag-at"><span class="dn">AT</span></a></li><li><a href="https://www.gameswelt.ch" class="country-flag country-flag-ch"><span class="dn">CH</span></a></li></ul></div><div class="searchbox"><form action="/suche"><input type="text" id="search-query" name="q"><button id="search-submit"><i class="fa fa-search" aria-hidden="true"></i></button></form></div></div><nav itemscope itemtype="https://schema.org/SiteNavigationElement" class="menu"><ul class="unstyled ttu tdn fs0 wsnw"><li class="home"><a href="/" itemprop="url" class="menu-a">Home</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Gewinnspiel</strong><a class="db pr" href="https://www.gameswelt.de/promotion/gewinnspiel/gewinnt-kinokarten-fuer-den-film-und-mehr,298096"><img data-picture-id="1114101" src="https://img.gameswelt.de/public/images/201509/d4c95a6b115875685cc9f17c252a850a.jpg" alt="Crawl - Gewinnspiel - Gewinnspiel" title="Crawl - Gewinnspiel - Gewinnspiel" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Crawl - Gewinnspiel</div></a></section><section class="newest-articles pa"><strong>Interessante Links</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/gewinnspiele"><strong>Gewinnspiele</strong></a></li><li class="db"><a class="arrow-right" href="/team,222257"><strong>Teamseite</strong></a></li><li class="db"><a class="arrow-right" href="/impressum,222188"><strong>Impressum</strong></a></li></ol></section></div>
</li><li><a href="https://www.gameswelt.de/news" itemprop="url" class="menu-a">News</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>News</strong><a class="db pr" href="https://www.gameswelt.de/cyberpunk-2077/news/kommt-der-multiplayer-womoeglich-gar-nicht,298371"><img data-picture-id="1215653" src="https://img.gameswelt.de/public/images/201806/8871ad394a088df7834f33c27711d645.png" alt="Cyberpunk 2077 - News" title="Cyberpunk 2077 - News" width="227" height="127"><div class="pa b0 prs bgb arrow-right tar ellip">Cyberpunk 2077</div></a></section><section class="newest-articles pa"><strong>Aktuelles aus der Welt der Spiele</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/fifa-20/news/sony-schnuert-mehrere-ps4-bundles,298367"><strong>FIFA 20</strong><br> Sony schnürt mehrere PS4-Bundles</a></li><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/playstation-5/news/das-geleakte-dev-kit-ist-wohl-echt,298318"><strong>PlayStation 5</strong><br> Das geleakte Dev-Kit ist wohl echt!</a></li><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/two-point-hospital/news/aliens-kommen-im-naechsten-add-on-ins-krankenhaus,298366"><strong>Two Point Hospital</strong><br> Aliens kommen im nächsten Add-on ins Krankenhaus</a></li></ol></section><div class="subcategories"><strong><a href="https://www.gameswelt.de/news">&gt; Alle News im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/artikel" itemprop="url" class="menu-a">Artikel</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Preview</strong><a class="db pr" href="https://www.gameswelt.de/death-stranding/preview/gamescom-vorschau-endlich-durchschaut,298370"><img data-picture-id="1235424" src="https://img.gameswelt.de/public/images/201908/5f4b452d417f59884d3e3646ca7c874f.jpg" alt="Death Stranding - Preview" title="Death Stranding - Preview" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Death Stranding</div></a></section><section class="newest-articles pa"><strong>Neue Artikel auf Gameswelt</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/top-10/special/diese-hammer-games-duerft-ihr-nicht-verpassen,298146"><strong>Top 15: Die Spiele-Highlights der Gamescom</strong><br> Diese Hammer-Games dürft ihr nicht verpassen!</a></li><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/marvels-avengers/preview/gamescom-vorschau-erstmals-gespielt,298334"><strong>Marvel&#039;s Avengers</strong><br> Gamescom-Vorschau: Erstmals gespielt!</a></li><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/final-fantasy-vii-remake/preview/gamescom-vorschau-so-genial-spielt-sich-die-neuauflage,298333"><strong>Final Fantasy VII Remake</strong><br> Gamescom-Vorschau: So genial spielt sich die Neuauflage!</a></li></ol></section><div class="subcategories"><strong class="pa" style="left:-156px"><a href="https://www.gameswelt.de/artikel">Artikel im Überblick</a></strong><ul class="pl0 fwb"><li><a href="https://www.gameswelt.de/previews" class="fwb">Previews</a></li><li><a href="https://www.gameswelt.de/tests" class="fwb">Tests</a></li><li><a href="https://www.gameswelt.de/specials" class="fwb">Specials</a></li><li><a href="https://www.gameswelt.de/hardware" class="fwb">Hardware</a></li></ul></div></div>
</li><li><a href="https://www.gameswelt.tv/" itemprop="url" class="menu-a menu-tv"><span>Videos</span></a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Video</strong><a class="db pr" href="https://www.gameswelt.tv/power-rangers-battle-for-the-grid/gamescom-2019-pc-release-date-trailer,69377"><img src="https://stream.video.gameswelt.de/s/2019/08/1znnkbtabh/img/205/3.jpg" alt="Power Rangers: Battle for the Grid gamescom 2019 PC Release Date Trailer - Video" height="128" width="227"><div class="pa b0 prs bgb arrow-right tar ellip">Power Rangers: Battle for the Grid</div></a></section><section class="newest-articles pa"><strong>Neue Videos auf Gameswelt.tv</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="https://www.gameswelt.tv/ashes-of-creation/gamescom-2019-teaser-trailer,69376"><strong>Ashes of Creation</strong><br> gamescom 2019 Teaser Trailer</a></li><li class="db"><a class="arrow-right" href="https://www.gameswelt.tv/two-point-hospital/gamescom-2019-close-encounters-dlc-reveal-trailer,69375"><strong>Two Point Hospital</strong><br> gamescom 2019 Close Encounters DLC Reveal Trailer</a></li><li class="db"><a class="arrow-right" href="https://www.gameswelt.tv/shenmue-3/gamescom-2019-a-day-in-shenmue-trailer,69374"><strong>Shenmue 3</strong><br> gamescom 2019 A Day in Shenmue Trailer</a></li></ol></section><div class="subcategories"><strong><a href="https://www.gameswelt.tv/">&gt; Alle Videos im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/bilder" itemprop="url" class="menu-a">Bilder</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Screenshots</strong><a class="db pr" href="https://www.gameswelt.de/streets-of-rage-4/screenshots/10-neue-gamescom-bilder,298354"><img data-picture-id="1222613" src="https://img.gameswelt.de/public/images/201811/8316e14e58a4f6d6d64af9cee2953a62.png" alt="Streets of Rage 4 - Screenshots" title="Streets of Rage 4 - Screenshots" width="227" height="127"><div class="pa b0 prs bgb arrow-right tar ellip">Streets of Rage 4</div></a></section><section class="newest-articles pa"><strong>Neue Screenshots und Artworks</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/kingdom-under-fire-ii/screenshots/comeback-mit-etlichen-gamescom-screenshots,298353"><strong>Kingdom Under Fire II</strong><br> Comeback mit etlichen gamescom-Screenshots</a></li><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/the-witcher-3-wild-hunt/screenshots/etliche-gamescom-bilder-des-switch-fassung,298352"><strong>The Witcher 3: Wild Hunt</strong><br> Etliche gamescom-Bilder des Switch-Fassung</a></li><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/cyberpunk-2077/screenshots/9-sehenswerte-neue-screenshots-von-der-gamescom,298315"><strong>Cyberpunk 2077</strong><br> 9 sehenswerte neue Screenshots von der gamescom</a></li></ol></section><div class="subcategories"><strong><a href="https://www.gameswelt.de/bilder">&gt; Alle Bilder im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/tipps" itemprop="url" class="menu-a">Tipps</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Komplettlösung</strong><a class="db pr" href="https://www.gameswelt.de/fire-emblem-three-houses/komplettloesung/tipps-tricks-die-du-wissen-musst-charaktere-romanzen-klassen-kampf,297791"><img data-picture-id="1234185" src="https://img.gameswelt.de/public/images/201907/9528d0059b493b3e4757dccd282c3f48.png" alt="Fire Emblem: Three Houses - Komplettl&ouml;sung" title="Fire Emblem: Three Houses - Komplettl&ouml;sung" width="227" height="127"><div class="pa b0 prs bgb arrow-right tar ellip">Fire Emblem: Three Houses</div></a></section><section class="newest-articles pa"><strong>Aktuelle Tipps und Lösungen</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/empires-puzzles/tipp/titanen-so-schafft-ihr-sie,298345"><strong>Empires &amp; Puzzles</strong><br> Titanen: So schafft ihr sie!</a></li><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/afk-arena/tipp/afk-arena-codes-kostenlose-diamanten-seelensteine-und-schriftrollen,298341"><strong>AFK Arena</strong><br> AFK Arena Codes: Kostenlose Diamanten, Seelensteine und Schriftrollen!</a></li><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/empires-puzzles/tipp/helden-halten-oder-verfuettern,298097"><strong>Empires &amp; Puzzles</strong><br> Helden: Halten oder verfüttern?</a></li></ol></section><div class="subcategories"><strong><a href="https://www.gameswelt.de/tipps">&gt; Alle Tipps im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/downloads" itemprop="url" class="menu-a">Downloads</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Freeware</strong><a class="db pr" href="https://www.gameswelt.de/conquer-online/freeware/client-v6716-pc-052018,287435"><img src="https://assets.gameswelt.de/gw/pictures/teaser/227x128.jpg" width="227" height="128" alt="" class=""><div class="pa b0 prs bgb arrow-right tar ellip">Conquer Online</div></a></section><section class="newest-articles pa"><strong>Aktuelles zum Herunterladen</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/conquer-online/freeware/client-v6707-pc-042018,286760"><strong>Conquer Online</strong><br> Client v6707 (PC, 04/2018)</a></li><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/conquer-online/freeware/client-v1938-mac-042018,286759"><strong>Conquer Online</strong><br> Client v1938 (Mac, 04/2018)</a></li><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/conquer-online/freeware/client-v1897-mac-122017,283631"><strong>Conquer Online</strong><br> Client v1897 (Mac, 12/2017)</a></li></ol></section><div class="subcategories"><strong><a href="https://www.gameswelt.de/downloads">&gt; Alle Downloads im Überblick &lt;</a></strong></div></div>
</li></ul></nav>
</div></header><div align="center" style="margin-top: -5px;">    <script>
        //diEPFTb("Branding")
    </script>
<!-- branding --><script>sas.render('7446');</script><!-- /branding -->
<span class='diEPFTb_end'></span></div><div class="device-redirect-notification dn"><span>Du wurdest von unserer Mobile-Seite hierher weitergeleitet.</span><div class="device-redirect-buttons"><button id="button-force-desktop" onclick="forceDeviceURL('https://m.gameswelt.de/monster-hunter-world/news/aloy-aus-horizon-zero-dawn-feiert-comeback-im-spiel,298364', 'mobile');"><i class="fa fa-mobile-phone fa-2x"></i> Zur Mobile-Seite</button><button id="button-device-redirect-close" onclick="deviceNotificationClose();"><i class="fa fa-close fa-2x"></i>  Schliessen</button></div></div><main id="main" role="main" class="cf gw-ads-main"><script>var SITE = (function (SITE, $, window) {'use strict';SITE.article = { };SITE.article.id = 298364;SITE.article.pageId = 1;SITE.article.titleItem = {titleItemId: 1,subTitleItemId: 15452,name: "Monster Hunter World"};SITE.article.categoryId = 57;SITE.article.userId = 46;SITE.article.genreId = 14;SITE.article.url = {root: "https://www.gameswelt.de/monster-hunter-world/news/aloy-aus-horizon-zero-dawn-feiert-comeback-im-spiel,298364",current: "https://www.gameswelt.de/monster-hunter-world/news/aloy-aus-horizon-zero-dawn-feiert-comeback-im-spiel,298364",};return SITE;}(SITE || { }, jQuery, window));</script><div class="tac">    <script>
        //diEPFTb("Billboard")
    </script>
<!-- billboard --><script>sas.render('20075');</script><!-- /billboard -->
<span class='diEPFTb_end'></span></div><div class="col2"><article itemscope itemtype="https://schema.org/NewsArticle" class="article"><header class="article-header"><h1 class="section-title fwb"><span class="section-title-category">News</span><span class="dn"> - </span><span class="section-title-heading" itemprop="name">Monster Hunter World: Iceborne</span><span class="dn"> : </span><span class="section-title-subline">Aloy aus Horizon: Zero Dawn feiert Comeback im Spiel</span></h1><ul class="unstyled header-platforms"><li><abbr class="platform platform-1" title="PC" data-platform-id="1">PC</abbr></li><li><abbr class="platform platform-19" title="PlayStation 4" data-platform-id="19">PS4</abbr></li><li><abbr class="platform platform-20" title="Xbox One" data-platform-id="20">One</abbr></li></ul><div class="article-header-meta">Von <a class="author-link" itemprop="author" rel="author" href="/autor/46">Tobias Simon</a>
<time datetime="2019-08-22 09:14" itemprop="datePublished">22.08.2019 09:14 Uhr</time><a class="comment-count" data-disqus-identifier="gameswelt_comment_298364" href="#disqus_thread">Kommentieren</a></div></header>
<div class="share-container-article-top"><div class="shariff-container"><div class="shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;mail&quot;]" data-url="https://gwe.lt/3xHe"  data-twitter-via="gameswelt" data-mail-url="mailto:"></div></div>
</div><div id="article-content" class="article-content" itemprop="articleBody"><p class="fwb c0">Auf der gamescom wird das Add-on Monster Hunter World: Iceborne vorgestellt, und zu diesem gibt es nun eine neue interessante Ankündigung. Ein Cross-Over bringt mit Aloy einen bekannten Spielcharakter eines anderen Franchise in den Titel.</p><!-- rectangle-artikel --><script>sas.render('41332');</script><!-- /rectangle-artikel -->
<meta itemprop="headline" content=" Auf der gamescom wird das Add-on Monster Hunter World: Iceborne vorgestellt, und zu diesem gibt es nun eine neue interessante Ankündigung. Ein Cross-Over bringt mit Aloy einen bekannten Spielcharakter eines anderen Franchise in den Titel. "><meta itemprop="image" content="https://img.gameswelt.de/public/images/201706/10ced5761a775a0a15d82203a8d0734c.jpg"><p><a href="https://img.gameswelt.de/public/images/201906/90c22d4922bb6831cb9fde2786a1133c.jpg" data-title="Monster Hunter World Bild 1&lt;br&gt;Plattform: PC, PS4, One | Datum: 04.06.2019" data-lightbox="90c22d4922bb6831cb9fde2786a1133c.jpg"><img data-picture-id="1231568" src="https://img.gameswelt.de/public/images/201906/9939bb9ea8a6bff696642de72eaff0fa.jpg" style="display: block; margin-left: auto; margin-right: auto;" width="650" height="365"></a></p>
<p>Spieler von <a href="https://www.gameswelt.de/monster-hunter-world" title="Monster Hunter World">Monster Hunter World: Iceborne</a> werden sich &uuml;ber eine weitere Cross-Promo freuen, denn mit Aloy findet ein weiterer bekannter Spielcharakter k&uuml;nftig auch in das gro&szlig;e eisige Add-on zur Monsterhatz den Weg in das Spiel. Aloy ist auch aus dem PS4-exklusiven Blockbuster und Spiele-Hit <a href="https://www.gameswelt.de/horizon-zero-dawn" title="Horizon: Zero Dawn">Horizon: Zero Dawn</a> bekannt.</p>
<p>Das Erscheinungsbild von Aloy in Monster Hunter World: Iceborne wird - passend zum Thema - dem aus der Erweiterung Horizon: Zero Dawn - The Frozen Wilds eingelehnt sein. Wann die rothaarige Protagonistin im Capcom-Titel konkret aufschlagen wird, wurde aber noch nicht bekannt gegeben; auf diese Info m&uuml;sst ihr also zun&auml;chst noch warten.</p>
<p>Es gab schon einmal ein entsprechendes Horizon-Event in Monster Hunter World und auch das Comeback von Aloy ist wieder exklusiv den Spielern auf der PlayStation 4 vorbehalten. Gamer von Monster Hunter World: Iceborne auf PC und Xbox One schauen dagegen ins Leere.</p>
<p>Weitere Details stehen im &Uuml;brigen ebenfalls noch aus, ein neues Ausr&uuml;stungs- und Waffenpaket in diesem Kontext ist aber wohl sicher anzunehmen. Den ersten Teaser-Clip k&ouml;nnt ihr euch anbei ansehen.</p>
<p>Monster Hunter World: Iceborne erscheint am 06. September f&uuml;r PS4 und Xbox One; eine PC-Umsetzung folgt im Januar 2020.</p>
<figure class="figure-video" itemprop="video" itemscope itemtype="https://schema.org/VideoObject"><figcaption itemprop="name"><a href="https://www.gameswelt.tv/monster-hunter-world/gamescom-2019-horizon-zero-dawn-cross-over-trailer,69373">Monster Hunter World: Iceborne - gamescom 2019 Horizon: Zero Dawn Cross-Over Trailer</a></figcaption><script>var __player_config_player5d5e4a03f3b9d = {"skin":"vjs-gameswelt","autoplay":false,"playlistURL":"https:\/\/video.gameswelt.de\/playlist\/2cbjnrvjof.json","adTag":"https:\/\/v.wmp.media\/preroll?p%5B0%5D=https%3A%2F%2Fwww4.smartadserver.com%2Fac%3Fsiteid%3D16708%26pgid%3D120857%26fmtid%3D41506%26ab%3D1%26tgt%3D298364%3Bnews%3Bmonster-hunter-world%3Bmonster%3Bhunter%3Bworld%3Brollenspiel%3Bpc%3Bps4%3Bone%3Btbuk%26oc%3D1%26out%3Dvast3%26ps%3D1%26pb%3D0%26visit%3DS%26vcn%3Ds%26tmstp%3D__vmap.random__&p%5B1%5D=https%3A%2F%2Fwww4.smartadserver.com%2Fac%3Fsiteid%3D16708%26pgid%3D120857%26fmtid%3D41506%26ab%3D2%26tgt%3D298364%3Bnews%3Bmonster-hunter-world%3Bmonster%3Bhunter%3Bworld%3Brollenspiel%3Bpc%3Bps4%3Bone%3Btbuk%26oc%3D1%26out%3Dvast3%26ps%3D1%26pb%3D0%26visit%3DS%26vcn%3Ds%26tmstp%3D__vmap.random__&r=__timestamp__","custom":{"ivw":"gwvideostart"}};__player_config_player5d5e4a03f3b9d.track = function (event, userInteraction) {
    this.log('[TRACKING] Event: ' + event + ", User-initiated: " + userInteraction);
    if (event !== 'play') return;

    let p = this.playlist[this.player.playlist.currentIndex()];
    this.log('[TRACKING] Playing "' + p.title + '" (ID: ' + p.mediaid + ')');

    /* GTM Tracking */
    if (window.dataLayer) {
        window.dataLayer.push({
            'event': 'videoPlay',
            'videoUid': p.mediaid,
            'videoUserInteraction': userInteraction
        });
    }

    /* IVW tracking */
    if(typeof iam_data !== "undefined" && typeof iom !== "undefined" && this.options.custom.ivw !== false) {
        var data = {
        "st": iam_data.st,
        "cp": this.options.custom.ivw,
        "sv": iam_data.sv
        };

        iom.c(data, 2);
    }
};
;</script><div class="player-container"><div id="player-player5d5e4a03f3b9d" class="player" data-config="__player_config_player5d5e4a03f3b9d"></div></div><meta itemprop="duration" content="PT47S"><meta itemprop="thumbnailUrl" content="https://stream.video.gameswelt.de/s/2019/08/2cbjnrvjof/img/720/3.jpg"><meta itemprop="embedUrl" content="https://www.gameswelt.tv/player/embed.php?videoID=69373"><meta itemprop="uploadDate" content="2019-08-22T09:04:00+0200"><div class="figure-video-description" itemprop="description">In einem Cross-Over mit Horizon: Zero Dawn findet auch Aloy den Weg in Monster Hunter World: Iceborne.</div></figure><p></p></div><footer class="article-footer"><div class="article-footer-meta">Von <a class="author-link" itemprop="author" rel="author" href="/autor/46">Tobias Simon</a>
<time datetime="2019-08-22 09:14" itemprop="datePublished">22.08.2019 09:14 Uhr</time></div><div class="share-container-article-bottom"><div class="shariff-container"><div class="shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;mail&quot;]" data-url="https://gwe.lt/3xHe"  data-twitter-via="gameswelt" data-mail-url="mailto:"></div></div>
</div></footer><div><!-- comments --><script>sas.render('7445');</script><!-- /comments -->
</div><section class="article-recommend"><h3 class="section-title">Könnte dich<span>interessieren</span></h3><div data-widget="plista_widget_underArticle"></div><script type="text/javascript">if (!window.PLISTA) {window.PLISTA = {publickey: '343bb7fb8901fc0327a79ab7',item: {objectid: "298364",title: "Monster Hunter World: Iceborne",text: "Aloy aus Horizon: Zero Dawn feiert Comeback im Spiel",url:"https://www.gameswelt.de/monster-hunter-world/news/aloy-aus-horizon-zero-dawn-feiert-comeback-im-spiel,298364",img:"https://img.gameswelt.de/public/images/201706/d693aad5cf9c934319fd843442d60394.jpg",category: "News",published_at: 1566458040,updated_at: 1566458090}};(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());}</script>
</section><section class="article-comments"><h3 class="section-title">Kommentare<span>zum Artikel</span></h3><div id="disqus_thread"></div>
<button class="show-comments"><i class="fa fa-comment" aria-hidden="true"></i> Kommentare einblenden</button>
<script>
var disqus_config = function () {
    this.page.url = "https://www.gameswelt.de/monster-hunter-world/news/aloy-aus-horizon-zero-dawn-feiert-comeback-im-spiel,298364";
    this.page.identifier = "gameswelt_comment_298364";
    this.page.title = "Kommentare zu Monster Hunter World: Iceborne";
};

$(function(){
    $('.show-comments').on('click', function(){
        var disqus_shortname = 'gameswelt';
        $.ajax({
            type: "GET",
            url: "//" + disqus_shortname + ".disqus.com/embed.js",
            dataType: "script",
            cache: true
        });
        $(this).fadeOut();
    });
});
</script>
<script id="dsq-count-scr" src="//gameswelt.disqus.com/count.js" async></script></section></article></div><div class="sidebar" itemscope itemtype="https://schema.org/WPSideBar"><aside>    <script>
        //diEPFTb("Halfpage")
    </script>
<!-- half-page --><script>sas.render('26360');</script><!-- /half-page -->
<span class='diEPFTb_end'></span></aside><aside class="info-box" itemscope itemtype="https://schema.org/VideoGame"><div class="info-box-title"><a href="https://www.gameswelt.de/monster-hunter-world">Infos<span class="cg"> zum Titel</span></a></div><a itemprop="sameAs" class="info-box-teaser" href="https://www.gameswelt.de/monster-hunter-world"><img data-picture-id="1192888" src="https://img.gameswelt.de/public/images/201706/cec122590b7022708ec388dc1767d2e2.jpg" alt="Monster Hunter World" title="Monster Hunter World" itemprop="screenshot" width="300" height="169"><h2 class="info-box-description" itemprop="name">Monster Hunter World</h2></a><div class="info-box-data"><div class="info-box-data-row"><div class="info-box-data-row-name">Plattform</div><div class="info-box-data-row-value" ><span class="platform-selection"><abbr class="platform platform-1" title="PC" data-platform-id="1">PC</abbr></span><span class="platform-selection"><abbr class="platform platform-19 platform-inactive" title="PlayStation 4" data-platform-id="19">PS4</abbr></span><span class="platform-selection"><abbr class="platform platform-20 platform-inactive" title="Xbox One" data-platform-id="20">One</abbr></span></div></div><div class="info-box-data-row"><div class="info-box-data-row-name full">Kurzinfo</div><div class="info-box-data-row-value full" itemprop="description"><p>Auf der PlayStation 4 geht die Monsterjagd endlich wieder in einer neue Runde. Spektakuläre Monster in einer offenen Welt warten nur darauf, von euch aufs Korn genommen zu werden.</p></div></div><div class="platform-dependent platform-dependent-19 cf"><div class="info-box-data-row"><div class="info-box-data-row-name">Genre</div><meta content="Game" itemprop="applicationCategory"><meta content="Rollenspiel" itemprop="genre"><div class="info-box-data-row-value" itemprop="applicationSubCategory">Rollenspiel</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value" ><time itemprop="datePublished" datetime="2018-01-26 00:00">26.01.2018</time></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Publisher</div><div class="info-box-data-row-value" itemprop="publisher"><a href="/capcom-entertainment-germany-gmbh">Capcom Entertainment Germany GmbH</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value" >Offline: - / Online: -</div></div></div><div class="platform-dependent platform-dependent-1 cf" style="display:none"><div class="info-box-data-row"><div class="info-box-data-row-name">Genre</div><meta content="Game" itemprop="applicationCategory"><meta content="Rollenspiel" itemprop="genre"><div class="info-box-data-row-value" itemprop="applicationSubCategory">Rollenspiel</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value" ><time itemprop="datePublished" datetime="2018-08-03 00:00">03.08.2018</time></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Publisher</div><div class="info-box-data-row-value" itemprop="publisher"><a href="/capcom-entertainment-germany-gmbh">Capcom Entertainment Germany GmbH</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value" >Offline: - / Online: -</div></div></div><div class="platform-dependent platform-dependent-20 cf" style="display:none"><div class="info-box-data-row"><div class="info-box-data-row-name">Genre</div><meta content="Game" itemprop="applicationCategory"><meta content="Rollenspiel" itemprop="genre"><div class="info-box-data-row-value" itemprop="applicationSubCategory">Rollenspiel</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value" ><time itemprop="datePublished" datetime="2018-01-26 00:00">26.01.2018</time></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Publisher</div><div class="info-box-data-row-value" itemprop="publisher"><a href="/capcom-entertainment-germany-gmbh">Capcom Entertainment Germany GmbH</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value" >Offline: - / Online: -</div></div></div><div class="info-box-data-row"><div class="info-box-data-row-name full">Spiele zur Serie</div><div class="info-box-data-row-value full"><ul><li class=""><a href="/monster-hunter-world">Monster Hunter World</a></li><li class=""><a href="/monster-hunter-generations">Monster Hunter: Generations</a></li><li class=""><a href="/monster-hunter-stories">Monster Hunter Stories</a></li><li class=""><a href="/monster-hunter-4-ultimate">Monster Hunter 4 Ultimate</a></li><li class=""><a href="/monster-hunter-online">Monster Hunter Online</a></li><li class=""><a href="/monster-hunter-3-ultimate">Monster Hunter 3 Ultimate</a></li><li class=""><a href="/monster-hunter-3g">Monster Hunter 3G</a></li><li class=""><a href="/monster-hunter-freedom-3-hd">Monster Hunter Freedom 3 HD</a></li><li class=""><a href="/monster-hunter-dynamic-hunting">Monster Hunter: Dynamic Hunting</a></li><li class=""><a href="/monster-hunter-freedom-3">Monster Hunter Freedom 3</a></li><li class="dn"><a href="/monster-hunter-diary-poka-poka-airu-village">Monster Hunter Diary: Poka Poka Airu Village</a></li><li class="dn"><a href="/monster-hunter-frontier-online">Monster Hunter Frontier Online</a></li><li class="dn"><a href="/monster-hunter-3">Monster Hunter 3</a></li><li class="dn"><a href="/monster-hunter-g">Monster Hunter G</a></li><li class="dn"><a href="/monster-hunter-freedom-unite">Monster Hunter Freedom Unite</a></li><li class="dn"><a href="/monster-hunter-tri">Monster Hunter Tri</a></li><li class="dn"><a href="/monster-hunter-freedom-2">Monster Hunter Freedom 2</a></li><li class="dn"><a href="/monster-hunter-freedom">Monster Hunter Freedom</a></li><li class="dn"><a href="/monster-hunter-2">Monster Hunter 2</a></li><li class="dn"><a href="/monster-hunter">Monster Hunter</a></li></ul></div></div></div></aside>
<aside><!-- button --><script>sas.render('7444');</script><!-- /button -->
</aside><aside><!-- rectangle --><script>sas.render('7424');</script><!-- /rectangle -->
</aside></div></main><footer itemscope itemtype="https://schema.org/WPFooter" class="footer gw-ads-footer"><div class="footer-container"><section class="footer-column footer-column-about"><header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Über uns</header><nav itemscope itemtype="https://schema.org/SiteNavigationElement"><ul><li><a href="https://www.gameswelt.de/datenschutz,232262" itemprop="url">Datenschutz</a></li><li><a href="https://www.gameswelt.de/team,222257" itemprop="url">Team</a></li><li><a href="https://www.gameswelt.de/impressum,222188" itemprop="url">Impressum</a></li>
<li><a href="https://wasdmedia.de" itemprop="url">Werbung</a></li></ul></nav></section><section class="footer-column footer-column-topics"><header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Themen von A bis Z</header><nav itemscope itemtype="https://schema.org/SiteNavigationElement"><ul><li><a href="/vz/spiele" itemprop="url">Alle Spiele von A-Z</a><li><a href="/vz/events" itemprop="url">Alle Events von A-Z</a><li><a href="/vz/hardware" itemprop="url">Alles zu Hardware von A-Z</a><li><a href="/vz/firmen" itemprop="url">Alle Publisher/Entwickler von A-Z</a><li><a href="/archiv/2019-08" title="Alle Inhalte aus dem Archiv" itemprop="url">Alle Inhalte aus dem Archiv</a><li><a href="/archiv/news/2019-08" title="Alle News aus dem Archiv" itemprop="url">News-Archiv</a><li><a href="/archiv/artikel/2019-08" title="Alle Artikel aus dem Archiv" itemprop="url">Artikel-Archiv</a><li><a href="/archiv/videos/2019-08" title="Alle Videos aus dem Archiv" itemprop="url">Video-Archiv</a><li><a href="/archiv/bilder/2019-08" title="Alle Bilder aus dem Archiv" itemprop="url">Bilder-Archiv</a><li><a href="/archiv/tipps/2019-08" title="Alle Tipps aus dem Archiv" itemprop="url">Tipps-Archiv</a><li><a href="/archiv/downloads/2019-08" title="Alle Downloads aus dem Archiv" itemprop="url">Downloads-Archiv</a><li><a href="https://www.gameswelt.de/gewinnspiele" itemprop="url">Gewinnspiele</a></li></ul></nav></section><section class="footer-column footer-column-partner"><header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Partner und Netzwerk</header><nav itemscope itemtype="https://schema.org/SiteNavigationElement"><ul><li><a href="https://www.gameswelt.de/" itemprop="url">Gameswelt Deutschland</a></li><li><a href="https://www.gameswelt.at/" itemprop="url">Gameswelt Österreich</a></li><li><a href="https://www.gameswelt.ch/" itemprop="url">Gameswelt Schweiz</a></li><li><a href="https://www.mann.tv/" itemprop="url">mann.tv</a></li><li><a href="https://www.film.tv/" itemprop="url">FILM.TV</a></li></ul></nav></section><section class="footer-column footer-column-social"><header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Social Media</header><nav itemscope itemtype="https://schema.org/SiteNavigationElement"><ul><li><a class="footer-icon" href="https://www.facebook.com/gameswelt" itemprop="url"><i class="fa fa-facebook"></i> Gameswelt auf Facebook</a></li><li><a class="footer-icon" href="https://twitter.com/gameswelt" itemprop="url"><i class="fa fa-twitter"></i> Gameswelt auf Twitter</a></li><li><a class="footer-icon" href="https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ" itemprop="url"><i class="fa fa-youtube-play"></i> Gameswelt auf YouTube</a></li><li><a class="footer-icon" href="https://www.gameswelt.de/feed" itemprop="url"><i class="fa fa-rss"></i> RSS/Atom Feeds von Gameswelt</a></li></ul></nav></section></div><section class="footer-copyright"><p itemscope itemtype="https://schema.org/Organization">Copyright 2019 by <span itemprop="legalName"><a itemprop="url" href="http://www.emgag.com/">Entertainment Media Group AG</a></span>.</p><p>Alle Rechte vorbehalten.</p><p>Dein Magazin rund um Games...</p></section>
</footer><script src="https://assets.gameswelt.de/global/js/3rdparty/jquery/cookie/jquery.cookie.js"></script><script src="https://assets.gameswelt.de/global/js/3rdparty/lightslider/js/lightslider.min.js"></script><script src="https://assets.gameswelt.de/global/js/3rdparty/light-gallery/js/lightGallery.min.js"></script><script src="https://assets.gameswelt.de/global/js/3rdparty/shariff/shariff.min.js"></script><script src="https://assets.gameswelt.de/global/js/3rdparty/video-player/player.js?1559824453" async defer></script><script src="https://assets.gameswelt.de/gw/desktop/js/main.js?ts=1560947260"></script><script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=de"></script><script type="text/javascript" src="https://assets.gameswelt.de/gw/desktop/js/infobox.min.js"></script><script type="text/javascript" src="https://assets.gameswelt.de/global/js/3rdparty/lightbox/js/lightbox.min.js"></script><div><!-- dhtml --><script>sas.render('7427');</script><!-- /dhtml -->
<!-- outstream --><script>sas.render('45225');</script><!-- /outstream -->
</div><script>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</script></body>
<!-- app-portal-frontend-lhpp6 --><!-- zabbix --></html>
