<!doctype html>
<html lang="de-de" class="gw-ads-root">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
    <meta charset="utf-8">
    <meta content="IE=edge" http-equiv="X-UA-Compatible">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <title>Logitech G502 X Plus: Überfälliges Upgrade der beliebten Gaming-Maus - Test von Gameswelt</title>
    <script src="https://assets.gameswelt.de/build/runtime.10798912.js"></script><script src="https://assets.gameswelt.de/build/755.f5cf308f.js"></script><script src="https://assets.gameswelt.de/build/head.6db10246.js"></script><link rel="stylesheet" href="https://assets.gameswelt.de/build/desktop.981ad823.css"><link rel="stylesheet" href="https://assets.gameswelt.de/build/article.e518e257.css"><link rel="stylesheet" href="https://assets.gameswelt.de/build/player.648715a9.css"><link type="application/atom+xml" rel="alternate" href="https://www.gameswelt.de/feeds/news/atom.xml" title="News (atom)"><link type="application/rss+xml" rel="alternate" href="https://www.gameswelt.de/feeds/news/rss.xml" title="News (rss)"><link type="application/atom+xml" rel="alternate" href="https://www.gameswelt.de/feeds/artikel/atom.xml" title="Alle Artikel (atom)"><link type="application/rss+xml" rel="alternate" href="https://www.gameswelt.de/feeds/artikel/rss.xml" title="Alle Artikel (rss)"><link rel="preconnect" href="https://img.gameswelt.de/" crossorigin=""><link rel="preconnect" href="https://assets.gameswelt.de/" crossorigin=""><link rel="dns-prefetch" href="https://b.wmp.media"><link rel="dns-prefetch" href="https://v.wmp.media"><link rel="preconnect" href="https://cc.cdn.civiccomputing.com" crossorigin=""><link rel="preconnect" href="https://ced.sascdn.com" crossorigin=""><link rel="preconnect" href="https://www4.smartadserver.com" crossorigin=""><link rel="preconnect" href="https://www.googletagmanager.com" crossorigin=""><link rel="canonical" href="https://www.gameswelt.de/logitech-g502/test/ueberfaelliges-upgrade-der-beliebten-gaming-maus-315926"><link rel="alternate" href="https://m.gameswelt.de/logitech-g502/test/ueberfaelliges-upgrade-der-beliebten-gaming-maus-315926" media="only screen and (max-width: 640px)"><link rel="alternate" href="https://www.gameswelt.at/logitech-g502/test/ueberfaelliges-upgrade-der-beliebten-gaming-maus-315926" hreflang="de-AT"><link rel="alternate" href="https://www.gameswelt.ch/logitech-g502/test/ueberfaelliges-upgrade-der-beliebten-gaming-maus-315926" hreflang="de-CH"><link rel="alternate" href="https://www.gameswelt.de/logitech-g502/test/ueberfaelliges-upgrade-der-beliebten-gaming-maus-315926" hreflang="de-DE"><link rel="alternate" href="https://www.gameswelt.de/logitech-g502/test/ueberfaelliges-upgrade-der-beliebten-gaming-maus-315926" hreflang="de"><link rel="alternate" href="https://www.gameswelt.de/logitech-g502/test/ueberfaelliges-upgrade-der-beliebten-gaming-maus-315926" hreflang="x-default"><link type="text/html" rel="shortlink" href="https://gwe.lt/3CV2"><link rel="next" href="https://www.gameswelt.de/logitech-g502/test/ueberfaelliges-upgrade-der-beliebten-gaming-maus-315926/2"><meta name="msapplication-config" content="none"><meta property="fb:app_id" content="159094931116885"><meta property="fb:pages" content="112314990180,208362189281253"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Logitech G502 X Plus"><meta name="twitter:description" content="Das wurde Zeit. Logitech schickt die fast vier Jahre alte G502 in eine Frischzellenkur, um mit der Konkurrenz wieder gleichzuziehen."><meta name="twitter:site" content="@gameswelt"><meta name="twitter:domain" content="www.gameswelt.de"><meta name="twitter:image:src" content="https://img.gameswelt.de/public/images/202209/00508e845e1f7479f361b126cbfa2bbf.jpg"><meta name="twitter:image:width" content="1200"><meta name="twitter:image:height" content="630"><meta name="twitter:creator" content="@bryionak"><meta property="og:title" content="Logitech G502 X Plus: Überfälliges Upgrade der beliebten Gaming-Maus"><meta property="og:site_name" content="Gameswelt"><meta property="og:description" content="Das wurde Zeit. Logitech schickt die fast vier Jahre alte G502 in eine Frischzellenkur, um mit der Konkurrenz wieder gleichzuziehen."><meta property="og:type" content="article"><meta property="og:url" content="https://www.gameswelt.de/logitech-g502/test/ueberfaelliges-upgrade-der-beliebten-gaming-maus-315926"><meta property="og:locale" content="de_DE"><meta property="og:image" content="https://img.gameswelt.de/public/images/202209/00508e845e1f7479f361b126cbfa2bbf.jpg"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:secure_url" content="https://img.gameswelt.de/public/images/202209/00508e845e1f7479f361b126cbfa2bbf.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="article:published_time" content="2022-09-05T09:30:00+02:00"><meta property="article:modified_time" content="2022-09-01T17:06:09+02:00"><meta property="article:section" content="Games"><meta property="article:publisher" content="https://www.facebook.com/Gameswelt"><meta property="article:author" content="https://www.facebook.com/andreas.philipp">    <script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.gameswelt.de/tests","name":"Tests"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.gameswelt.de/logitech-g502/test/ueberfaelliges-upgrade-der-beliebten-gaming-maus-315926","name":"Logitech G502 X Plus: \u00dcberf\u00e4lliges Upgrade der beliebten Gaming-Maus"}}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.gameswelt.de/logitech-g502","name":"Logitech G502"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.gameswelt.de/logitech-g502/artikel","name":"Artikel"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.gameswelt.de/logitech-g502/test/ueberfaelliges-upgrade-der-beliebten-gaming-maus-315926","name":"Logitech G502 X Plus: \u00dcberf\u00e4lliges Upgrade der beliebten Gaming-Maus"}}]}</script>
        <script>!function(e){var t={};function r(n){if(t[n])return t[n].exports;var o=t[n]={i:n,l:!1,exports:{}};return e[n].call(o.exports,o,o.exports,r),o.l=!0,o.exports}r.m=e,r.c=t,r.d=function(e,t,n){r.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:n})},r.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},r.t=function(e,t){if(1&t&&(e=r(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var n=Object.create(null);if(r.r(n),Object.defineProperty(n,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var o in e)r.d(n,o,function(t){return e[t]}.bind(null,o));return n},r.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return r.d(t,"a",t),t},r.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},r.p="/dist/",r(r.s="7jic")}({"7jic":function(e,t,r){"use strict";r.r(t);(function(){var e=[],t=window;!function e(){var r=t.document,n=!!t.frames.__tcfapiLocator;if(!n)if(r.body){var o=r.createElement("iframe");o.style.cssText="display:none",o.name="__tcfapiLocator",r.body.appendChild(o)}else setTimeout(e,5);return!n}(),t.__tcfapi=function(){for(var t,r=arguments.length,n=new Array(r),o=0;o<r;o++)n[o]=arguments[o];if(!n.length)return e;if("setGdprApplies"===n[0])n.length>3&&2===parseInt(n[1],10)&&"boolean"==typeof n[3]&&(t=n[3],"function"==typeof n[2]&&n[2]("set",!0));else if("ping"===n[0]){var a={gdprApplies:t,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof n[2]&&n[2](a)}else e.push(n)},t.addEventListener("message",(function(e){var t="string"==typeof e.data,r={};try{r=t?JSON.parse(e.data):e.data}catch(e){}var n=r.__tcfapiCall;n&&window.__tcfapi(n.command,n.version,(function(r,o){var a={__tcfapiReturn:{returnValue:r,success:o,callId:n.callId}};t&&(a=JSON.stringify(a)),e&&e.source&&e.source.postMessage&&e.source.postMessage(a,"*")}),n.parameter)}),!1)})()}});</script>
<script src="https://cc.cdn.civiccomputing.com/9/cookieControl-9.5.min.js"></script>
    <script src="https://assets.gameswelt.de/build/cmp.093b0152.js"></script>
<script>
    __consent_config({ debug: true, size: 'normal'})
</script>
        <script>dataLayer=[{"articleId":315926,"categoryId":60,"authorId":4,"datePublish":"2022-09-05 09:30:00","datePublishWeek":"2022w36","titleItemId":3,"subTitleItemId":654,"trackingVGWort":"vgzm.2780782-gw-315926","siteTld":"de","siteCountryId":64,"siteDevice":"desktop","adsEnabled":true,"keywords":"tbuk;315926;artikel;logitech-g502;proteus;spectrum;hero;proteus-spectrum-hero;pc"}];</script>
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5FQJKZH');

    __consent.wait(function(e){
        window.dataLayer.push({
            'event': 'consent',
            'consent_1': this.allows('standard/1'),
            'consent_2': this.allows('standard/2'),
            'consent_3': this.allows('standard/3'),
            'consent_4': this.allows('standard/4'),
            'consent_5': this.allows('standard/5'),
            'consent_6': this.allows('standard/6'),
            'consent_7': this.allows('standard/7'),
            'consent_8': this.allows('standard/8'),
            'consent_9': this.allows('standard/9'),
            'consent_10': this.allows('standard/10'),
            'consent_all': this.allowsStandardPurposes(),
            'consent_string': this.consent,
            'keywords': window.dataLayer[0].keywords + ';' + this.keywords.join(';')
        });
    });
</script>
        <script>
        __consent.wait(function(e){
            sas.cmd.push(function(){ sas.setGdprConsentData(__consent.consent) });
            sas.cmd.push(function() {
                sas.setup({ networkid: 420, domain: 'https://www4.smartadserver.com', async: true });
            });
            sas.cmd.push(function() {
                sas.call('onecall', {
                    siteId: 16708,
                    pageId: 120857,
                    formatId: '20075,41332,7445,26360,7444,7424,7446,7427,76256,98247,45225',
                    target: 'tbuk;315926;artikel;logitech-g502;proteus;spectrum;hero;proteus-spectrum-hero;pc;' + __consent.keywords.join(';')
                });
            });
            __consent.call('ads');
            
            __consent.inject('https://ced.sascdn.com/tag/420/smart.js');
        });
    </script>
<script>
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
</script>

        <link rel="icon" type="image/x-icon" href="https://www.gameswelt.de/favicon.ico">
    <link rel="apple-touch-icon" href="https://assets.gameswelt.de/pictures/icons/touch-icon-iphone.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://assets.gameswelt.de/pictures/icons/touch-icon-ipad.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://assets.gameswelt.de/pictures/icons/touch-icon-iphone-retina.png">
    <link rel="icon" sizes="120x120" href="https://assets.gameswelt.de/pictures/icons/touch-icon-iphone-retina.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://assets.gameswelt.de/pictures/icons/touch-icon-ipad-retina.png">
    <link rel="icon" sizes="152x152" href="https://assets.gameswelt.de/pictures/icons/touch-icon-ipad-retina.png">
    <meta name="theme-color" content="#636363">
    <meta name="msapplication-TileColor" content="#FFFFFF">
    <meta name="msapplication-TileImage" content="https://assets.gameswelt.de/pictures/icons/windows8-icon.png">
        
<script type="application/ld+json">
{
    "@context" : "https://schema.org",
        "@type" : "Organization",
    "name" : "Gameswelt",
    "url" : "https://www.gameswelt.de/",
    "logo": {
        "@type": "ImageObject",
        "url": "https://assets.gameswelt.de/pictures/logo.png",
        "width": 260,
        "height": 76
    },
    "sameAs" : [
        "https://www.facebook.com/gameswelt",
        "https://twitter.com/gameswelt",
        "https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ",
        "https://www.instagram.com/gameswelt/"
    ]

}
</script>
    <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "WebSite",
  "name": "Gameswelt",
  "alternateName": "Dein Spielemagazin mit News, Tests, Specials, Videos, Tipps und Lösungen für PC, PS3, PS4, Xbox 360, Xbox One, Wii, Wii U, 3DS und Nintendo Switch",
  "url": "https://www.gameswelt.de/",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.gameswelt.de/suche?q={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script>
            
<script type="application/ld+json">
{
    "@context" : "https://schema.org",
    "@type" : "Article",     "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.gameswelt.de/logitech-g502/test/ueberfaelliges-upgrade-der-beliebten-gaming-maus-315926"
      },
    "headline": "Logitech\u0020G502\u0020X\u0020Plus: \u00DCberf\u00E4lliges\u0020Upgrade\u0020der\u0020beliebten\u0020Gaming\u002DMaus",
        "description": "Das\u0020wurde\u0020Zeit.\u0020Logitech\u0020schickt\u0020die\u0020fast\u0020vier\u0020Jahre\u0020alte\u0020G502\u0020in\u0020eine\u0020Frischzellenkur,\u0020um\u0020mit\u0020der\u0020Konkurrenz\u0020wieder\u0020gleichzuziehen.",
    "image": [
        "https://img.gameswelt.de/public/images/202209/00508e845e1f7479f361b126cbfa2bbf.jpg"
    ],
    "dateModified": "2022-09-01T17:06:09+02:00",
    "datePublished": "2022-09-05T09:30:00+02:00",
    "author": {
      "@type": "Person",
      "name": "Andreas Philipp"
    },
    "publisher": {
            "@type" : "Organization",
    "name" : "Gameswelt",
    "url" : "https://www.gameswelt.de/",
    "logo": {
        "@type": "ImageObject",
        "url": "https://assets.gameswelt.de/pictures/logo.png",
        "width": 260,
        "height": 76
    },
    "sameAs" : [
        "https://www.facebook.com/gameswelt",
        "https://twitter.com/gameswelt",
        "https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ",
        "https://www.instagram.com/gameswelt/"
    ]

    },
    "inLanguage": {
        "@type": "Language",
        "name": "German"
    }
        ,"mainEntity": {
            "@type": "Product",
    "name": "Logitech\u0020G502",
    "url": "https://www.gameswelt.de/logitech-g502",
    "image": "https://img.gameswelt.de/public/images/201602/86846939e151d6c0de5ad19bccd25085.jpg",
    "category": "Maus",
    "description": "Maus: Logitech\u0020G502"
        ,"manufacturer": [
                    {
                "@type" : "Organization",
                "name" : "Logitech",
                "url" : "https://www.gameswelt.de/logitech"
            }
                        ],"brand": [
                    {
                "@type" : "Organization",
                "name" : "Logitech",
                "url" : "https://www.gameswelt.de/logitech"
            }
                        ]
    
    }
    }
</script>

    <script type="application/ld+json">
        {
            "@context": "https://schema.org/",
            "@type": "Review",
            "datePublished": "2022-09-05T09:30:00+02:00",
            "itemReviewed": {
                    "@type": "Product",
    "name": "Logitech\u0020G502",
    "url": "https://www.gameswelt.de/logitech-g502",
    "image": "https://img.gameswelt.de/public/images/201602/86846939e151d6c0de5ad19bccd25085.jpg",
    "category": "Maus",
    "description": "Maus: Logitech\u0020G502"
        ,"manufacturer": [
                    {
                "@type" : "Organization",
                "name" : "Logitech",
                "url" : "https://www.gameswelt.de/logitech"
            }
                        ],"brand": [
                    {
                "@type" : "Organization",
                "name" : "Logitech",
                "url" : "https://www.gameswelt.de/logitech"
            }
                        ]
    
            },
                            "name": "Frischzellenkur\u0020gelungen\u003A\u0020die\u0020G502\u0020ist\u0020wieder\u0020konkurrenzf\u00E4hig",
                        "reviewBody": "Das\u0020Upgrade\u0020der\u0020G502\u0020war\u0020l\u00E4ngst\u0020\u00FCberf\u00E4llig,\u0020aber\u0020Logitech\u0020hat\u0020ziemlich\u0020\u00FCberzeugend\u0020geliefert.\u0020Starker\u0020Sensor,\u0020bessere\u0020Schalter,\u0020geringeres\u0020Gewicht,\u0020tolle\u0020Akkulaufzeit,\u0020gelungene\u0020Ergonomie\u0020\u2013\u0020es\u0020gibt\u0020vieles,\u0020was\u0020man\u0020an\u0020der\u0020G502\u0020X\u0020Plus\u0020lieben\u0020kann.\u0020Die\u0020Neuauflage\u0020leistet\u0020sich\u0020einen\u0020fast\u0020schon\u0020brutalen\u0020Zweikampf\u0020mit\u0020der\u0020gerade\u0020ver\u00F6ffentlichten,\u0020sehr\u0020\u00E4hnlichen\u0020Razer\u0020Basilisk\u0020V3\u0020Pro\u0020und\u0020ich\u0020m\u00F6chte\u0020ehrlich\u0020gesagt\u0020nicht\u0020entscheiden,\u0020welche\u0020der\u0020beiden\u0020M\u00E4use\u0020die\u0020bessere\u0020ist\u0020\u2013\u0020sie\u0020nehmen\u0020sich\u0020nicht\u0020viel.\u0020In\u0020einem\u0020Punkt\u0020hat\u0020allerdings\u0020Razer\u0020die\u0020Nase\u0020vorn\u003A\u0020das\u0020Mausrad\u0020der\u0020Basilisk\u0020ist\u0020deutlich\u0020leiser\u0020und\u0020Federhall\u0020ist\u0020bei\u0020deren\u0020Maustasten\u0020nicht\u0020zu\u0020h\u00F6ren.\u0020Daf\u00FCr\u0020hat\u0020die\u0020G502\u0020X\u0020Plus\u0020kabellos\u0020den\u0020l\u00E4ngeren\u0020Atem\u0020und\u0020dazu\u0020noch\u0020zwei\u0020Tasten\u0020mehr.\u0020Schwierig.\u0020Einigen\u0020wir\u0020uns\u0020auf\u0020Gleichstand\u0020und\u0020\u00FCberlassen\u0020den\u0020Rest\u0020dem\u0020pers\u00F6nlichen\u0020Geschmack..",
            "author": {
                "@type": "Person",
                "name": "Andreas Philipp"
            },
            "publisher": {
                    "@type" : "Organization",
    "name" : "Gameswelt",
    "url" : "https://www.gameswelt.de/",
    "logo": {
        "@type": "ImageObject",
        "url": "https://assets.gameswelt.de/pictures/logo.png",
        "width": 260,
        "height": 76
    },
    "sameAs" : [
        "https://www.facebook.com/gameswelt",
        "https://twitter.com/gameswelt",
        "https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ",
        "https://www.instagram.com/gameswelt/"
    ]

}
        }
    </script>

            <script>var SITE = {"device":"desktop","url":"https:\/\/www.gameswelt.de\/logitech-g502\/test\/ueberfaelliges-upgrade-der-beliebten-gaming-maus-315926","desktopUrl":"https:\/\/www.gameswelt.de\/logitech-g502\/test\/ueberfaelliges-upgrade-der-beliebten-gaming-maus-315926","mobileUrl":"https:\/\/m.gameswelt.de\/logitech-g502\/test\/ueberfaelliges-upgrade-der-beliebten-gaming-maus-315926"};</script>
</head>
<body class="gw-ads-body">
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5FQJKZH"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <header class="header gw-ads-header">
            <div class="header-container">
        <div class="thingy"><span class="logo"><a href="https://www.gameswelt.de/"><img src="https://assets.gameswelt.de/pictures/logo.png" width="260" height="76" alt="Gameswelt" class="logo-img"></a></span>

            <div class="country-selection cw pa fss">Länderauswahl:
                <ul class="unstyled mls">
                    <li><a href="https://www.gameswelt.de/" class="country-flag country-flag-de"><span class="dn">DE</span></a></li>
                    <li><a href="https://www.gameswelt.at/" class="country-flag country-flag-at"><span class="dn">AT</span></a></li>
                    <li><a href="https://www.gameswelt.ch/" class="country-flag country-flag-ch"><span class="dn">CH</span></a></li>
                </ul>
            </div>
            <div class="searchbox">
                <form action="/suche">
                    <input type="text" id="search-query" name="q">
                    <button id="search-submit"><i class="icon-search" aria-hidden="true"></i></button>
                </form>
            </div>
        </div>
        <nav class="menu"><ul class="unstyled ttu tdn fs0 wsnw"><li class="home"><a href="/" class="menu-a">Home</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Gewinnspiel</strong><a class="db pr" href="/splatoon-3/gewinnspiel/nehmt-an-der-splatfest-world-premiere-teil-und-gewinnt-eine-oled-switch-315641">            <img data-picture-id="1273502" src="https://img.gameswelt.de/public/images/202208/3281b34d356adb6631ce4dfbf0cf02e5.png" alt="Splatoon 3 - Gewinnspiel" title="Splatoon 3 - Gewinnspiel" loading="lazy" width="227" height="127"><div class="pa b0 prs bgb arrow-right tar ellip">Splatoon 3</div></a></section><section class="newest-articles pa"><strong>Interessante Links</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/mobile"><strong>Mobile-Games</strong></a></li><li class="db"><a class="arrow-right" href="/gewinnspiele"><strong>Gewinnspiele</strong></a></li><li class="db"><a class="arrow-right" href="/team-222257"><strong>Teamseite</strong></a></li><li class="db"><a class="arrow-right" href="/impressum-222188"><strong>Impressum</strong></a></li></ol></section></div>
</li><li><a href="https://www.gameswelt.de/news" class="menu-a">News</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>News</strong><a class="db pr" href="/the-callisto-protocol/news/studioboss-tritt-deftig-ins-crunch-fettnaepchen-315967">            <img data-picture-id="1253340" src="https://img.gameswelt.de/public/images/202012/18ab4b02c1fcdcc5e389c12bfa03bdb2.png" alt="The Callisto Protocol - News" title="The Callisto Protocol - News" loading="lazy" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">The Callisto Protocol</div></a></section><section class="newest-articles pa"><strong>Aktuelles aus der Welt der Spiele</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/gotham-knights/news/virtuelles-event-dc-fandome-findet-nicht-mehr-statt-315963"><strong>Warner Bros.</strong><br> Virtuelles Event DC Fandome findet nicht mehr statt</a></li><li class="db"><a class="arrow-right" href="/league-of-legends/news/netflix-serie-sichert-sich-einen-emmy-315962"><strong>Arcane</strong><br> Netflix-Serie sichert sich einen Emmy</a></li><li class="db"><a class="arrow-right" href="/the-quarry/news/entwickler-haben-naechstes-spiel-in-arbeit-315961"><strong>The Quarry</strong><br> Entwickler haben nächstes Spiel in Arbeit</a></li></ol></section><div class="subcategories"><strong><a href="/news">&gt; Alle News im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/artikel" class="menu-a">Artikel</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Special</strong><a class="db pr" href="/promotion/special/bis-zu-60-sparen-bei-den-tink-smart-home-tagen-anzeige-315947">            <img data-picture-id="1274979" src="https://img.gameswelt.de/public/images/202209/1a1e4dc81514195eabb298109d06045f.jpg" alt="Smarte Technik f&uuml;r dein Gaming-Zimmer! - Special" title="Smarte Technik f&uuml;r dein Gaming-Zimmer! - Special" loading="lazy" width="227" height="127"><div class="pa b0 prs bgb arrow-right tar ellip">Smarte Technik für dein Gaming-Zimmer!</div></a></section><section class="newest-articles pa"><strong>Neue Artikel auf Gameswelt</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/tempest-rising/preview/angespielt-eine-liebeserklaerung-an-command-conquer-315965"><strong>Tempest Rising</strong><br> Angespielt: Eine Liebeserklärung an Command &amp; Conquer</a></li><li class="db"><a class="arrow-right" href="/logitech-g502/test/ueberfaelliges-upgrade-der-beliebten-gaming-maus-315926"><strong>Logitech G502 X Plus</strong><br> Überfälliges Upgrade der beliebten Gaming-Maus</a></li><li class="db"><a class="arrow-right" href="/top-10/special/so-viele-neue-spiele-315800"><strong>Top 15: Die Neuankündigungen der Gamescom</strong><br> So viele neue Spiele!</a></li></ol></section><div class="subcategories"><strong class="pa" style="left:-156px"><a href="/artikel">Artikel im Überblick</a></strong><ul class="pl0 fwb"><li><a href="/previews" class="fwb">Previews</a></li><li><a href="/tests" class="fwb">Tests</a></li><li><a href="/specials" class="fwb">Specials</a></li></ul></div></div>
</li><li><a href="https://www.gameswelt.de/videos" class="menu-a"><span>Videos</span></a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Video</strong><a class="db pr" href="/homeworld-3/video/kesura-oasis-gameplay-trailer-extended-cut-315966">            <img data-picture-id="1235949" src="https://img.gameswelt.de/public/images/201909/43476751d5628c3e31595f4c132a2fc6.png" alt="Homeworld 3 - Video" title="Homeworld 3 - Video" loading="lazy" width="227" height="127"><div class="pa b0 prs bgb arrow-right tar ellip">Homeworld 3</div></a></section><section class="newest-articles pa"><strong>Neue Videos auf Gameswelt</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/new-tales-from-the-borderlands/video/erste-gameplay-szenen-aus-dem-spiel-im-neuen-trailer-315960"><strong>New Tales from the Borderlands</strong><br> Erste Gameplay-Szenen aus dem Spiel im neuen Trailer</a></li><li class="db"><a class="arrow-right" href="/gamescom-2022/video/felix-stellt-euch-die-retro-arena-vor-315896"><strong>Retro-Feeling von der gamescom</strong><br> Felix stellt euch die Retro-Arena vor</a></li><li class="db"><a class="arrow-right" href="/call-of-the-wild-the-angler/video/felix-zockt-call-of-the-wild-the-angler-315906"><strong>Pack die Angelrute aus</strong><br> Felix zockt Call of the Wild: The Angler</a></li></ol></section><div class="subcategories"><strong><a href="/videos">&gt; Alle Videos im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/bilder" class="menu-a">Bilder</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Screenshots</strong><a class="db pr" href="/voice-of-cards-the-beasts-of-burden/screenshots/54-bilder-aus-dem-neuen-karten-rpg-315923">            <img data-picture-id="1274896" src="https://img.gameswelt.de/public/images/202209/070385cab36deeb16fda382299f6be71.png" alt="Voice of Cards: The Beasts of Burden - Screenshots" title="Voice of Cards: The Beasts of Burden - Screenshots" loading="lazy" width="227" height="127"><div class="pa b0 prs bgb arrow-right tar ellip">Voice of Cards: The Beasts of Burden</div></a></section><section class="newest-articles pa"><strong>Neue Screenshots und Artworks</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/scorn/screenshots/verstoerend-schoene-screenshots-aus-dem-horror-game-315839"><strong>Scorn</strong><br> Verstörend schöne Screenshots aus dem Horror-Game</a></li><li class="db"><a class="arrow-right" href="/fifa-23/screenshots/22-screenshots-zeigen-neue-lizenzen-und-stadien-315821"><strong>FIFA 23</strong><br> 22 Screenshots zeigen neue Lizenzen und Stadien</a></li><li class="db"><a class="arrow-right" href="/skull-bones/screenshots/5-screenshots-aus-der-pc-fassung-315789"><strong>Skull &amp; Bones</strong><br> 5 Screenshots aus der PC-Fassung</a></li></ol></section><div class="subcategories"><strong><a href="/bilder">&gt; Alle Bilder im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/tipps" class="menu-a">Tipps</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Komplettlösung</strong><a class="db pr" href="/saints-row-2022/komplettloesung/komplettloesung-guide-fuer-alle-hauptmissionen-sammelobjekte-material-fuer-cutting-edge-315647">            <img data-picture-id="1261967" src="https://img.gameswelt.de/public/images/202108/5f3daa33034d5787cd13cacc26905ea9.png" alt="Saints Row - Komplettl&ouml;sung" title="Saints Row - Komplettl&ouml;sung" loading="lazy" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Saints Row</div></a></section><section class="newest-articles pa"><strong>Aktuelle Tipps und Lösungen</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/elden-ring/komplettloesung/komplettloesung-guide-alle-gebiete-alle-bosse-alle-wichtigen-items-312786"><strong>Elden Ring</strong><br> Komplettlösung &amp; Guide: alle Gebiete, alle Bosse, alle wichtigen Items</a></li><li class="db"><a class="arrow-right" href="/lego-star-wars-the-skywalker-saga/tipp/cheats-mit-diesen-codes-schaltet-ihr-neue-charaktere-und-schiffe-frei-313390"><strong>Lego Star Wars: The Skywalker Saga</strong><br> Cheats: Mit diesen Codes schaltet ihr neue Charaktere und Schiffe frei</a></li><li class="db"><a class="arrow-right" href="/elden-ring/tipp/guide-so-schaltet-ihr-das-herr-der-rasenden-flamme-ende-frei-lord-of-frenzied-flame-312892"><strong>Elden Ring</strong><br> Guide: So schaltet ihr das Herr der Rasenden Flamme Ende frei (Lord of Frenzied Flame)</a></li></ol></section><div class="subcategories"><strong><a href="/tipps">&gt; Alle Tipps im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/downloads" class="menu-a">Downloads</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Freeware</strong><a class="db pr" href="/conquer-online/freeware/client-v6716-pc-05-2018-287435">            <img src="https://assets.gameswelt.de/pictures/teaser/227x128.jpg" width="227" height="128" alt="" class="" loading="lazy"><div class="pa b0 prs bgb arrow-right tar ellip">Conquer Online</div></a></section><section class="newest-articles pa"><strong>Aktuelles zum Herunterladen</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/conquer-online/freeware/client-v6707-pc-04-2018-286760"><strong>Conquer Online</strong><br> Client v6707 (PC, 04/2018)</a></li><li class="db"><a class="arrow-right" href="/conquer-online/freeware/client-v1938-mac-04-2018-286759"><strong>Conquer Online</strong><br> Client v1938 (Mac, 04/2018)</a></li><li class="db"><a class="arrow-right" href="/conquer-online/freeware/client-v1897-mac-12-2017-283631"><strong>Conquer Online</strong><br> Client v1897 (Mac, 12/2017)</a></li></ol></section><div class="subcategories"><strong><a href="/downloads">&gt; Alle Downloads im Überblick &lt;</a></strong></div></div>
</li></ul></nav>

    </div>
    </header>
            <div align="center" style="margin-top: -5px;">
                <script>
        //57fb58a017c8f8bf62a7a312("Branding")
    </script>
<!-- branding -->
    <div id="sas_7446"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('7446');
            });
        }, true);
    </script>
<!-- /branding -->
    <span class='57fb58a017c8f8bf62a7a312_end'></span>

        </div>
            <div class="device-redirect-notification dn">
        <span>Du wurdest von unserer Mobile-Seite hierher weitergeleitet.</span>
        <div class="device-redirect-buttons">
            <button id="button-force-mobile" onclick="forceDeviceURL(SITE.mobileUrl, 'mobile');">
                <i class="icon-mobile-alt"></i> Zur Mobile-Seite</button>
            <button id="button-device-redirect-close" onclick="deviceNotificationClose();">
                <i class="icon-window-close"></i> Schliessen
            </button>
        </div>
    </div>
                <main id="main" role="main" class="cf gw-ads-main">
                    <div class="tac">    <script>
        //57fb58a017c8f8bf62a7a312("Billboard")
    </script>
<!-- billboard -->
    <div id="sas_20075"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('20075');
            });
        }, true);
    </script>
<!-- /billboard -->
    <span class='57fb58a017c8f8bf62a7a312_end'></span>
</div><div class="col2"><article class="article-text"><header class="article-header"><h1 class="section-title fwb"><span class="section-title-category">Test</span><span class="dn"> - </span><span class="section-title-heading">Logitech G502 X Plus</span><span class="dn"> : </span><span class="section-title-subline">Überfälliges Upgrade der beliebten Gaming-Maus</span></h1><ul class="unstyled header-platforms"><li><abbr class="platform platform-1"title="PC"data-platform-id="1">PC</abbr>
</li></ul><div class="article-header-meta">Von <a class="author-link" rel="author" href="/autor/4">Andreas Philipp</a>
&nbsp;|&nbsp;<time datetime="2022-09-05 09:30">05.09.2022 09:30 Uhr</time>&nbsp;|&nbsp;<nav><a href="#article-navigation">Seite 1 von 2</a></nav>&nbsp;|&nbsp;<a class="comment-count" data-disqus-identifier="gameswelt_comment_315926" href="#disqus_thread">Kommentieren</a></div></header>
<div class="share__top"><div class="sb--container"><a href="#" class="sb--button sb--facebook sb--native-fallback" data-url="https://gwe.lt/3CV2"><i class="icon-facebook-official"></i><span>Teilen</span></a><a href="#" class="sb--button sb--twitter sb--native-fallback" data-url="https://gwe.lt/3CV2" data-via="gameswelt" data-text="Logitech G502 X Plus - Überfälliges Upgrade der beliebten Gaming-Maus"><i class="icon-twitter"></i><span>Tweet</span></a><a href="#" class="sb--button sb--mail sb--native-fallback" data-url="https://gwe.lt/3CV2" data-subject="Logitech G502 X Plus - Überfälliges Upgrade der beliebten Gaming-Maus"><i class="icon-mail"></i><span>Mail</span></a></div>
</div><div id="article-content" class="article-content""><p class="fwb c0">Logitech war in den vergangenen Jahren extrem still, wenn es um neue Produkte oder Refreshs geht. Dementsprechend ist dem Hersteller die Konkurrenz ein wenig enteilt, die längst auf höher auflösende Sensoren, verbesserte Wireless-Technik und optisch-mechanische Schalter setzt. Vor allem Razer hat sich in den vergangene Monaten konsequent an Logitech vorbeigeschoben. Logisch also, dass Logitech vor allem dem beliebten Maus-Allounder G502 endlich ein technisches Upgrade verpasst.</p><!-- rectangle-artikel -->
    <div id="sas_41332"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('41332');
            });
        }, true);
    </script>
<!-- /rectangle-artikel -->
<p>Logitech bringt die neue Version der G502, benannt G502 X, gleich in drei Versionen auf den Markt. Los geht es mit der G502 X für 89,99 Euro als kabelgebundene Variante. Kabellos sind die G502 X Lightspeed (149 Euro) und die G502 X Plus (169 Euro), wobei die letzteren beiden sich nur durch die RGB-Beleuchtung beim Plus-Modell unterscheiden. Wer kein RGB braucht, findet hier bereits erstes Einsparungspotenzial. Übrigens sind alle drei Modelle wahlweise in Schwarz oder Weiß zu bekommen. Für unseren Test hat uns Logitech leihweise die G502 X Plus zur Verfügung gestellt, also auf dem Papier das Spitzenmodell.</p>&#13;
<p>Nach dem Auspacken wird schnell klar, dass Logitech an der bewährten Ergonomie wenig verändert hat. Weiterhin handelt es sich um eine Rechtshändermaus mit Daumenauflage auf der linken Seite und damit vor allem für Palm-Grip-Spieler ausgelegt. Spürbar ist sofort, dass die G502 X deutlich leichter ist als ihre Vorgänger. Nur noch 106 Gramm bringt das Plus-Modell auf die Waage, das frühere Gewichtssystem wurde sogar komplett über Bord geworfen. Darüber kann man sich beschweren oder nicht, laut Logitech geben Gamer aber ohnehin leichteren Mäusen den Vorzug und das Gewichtssystem wurde nur wenig genutzt. Mit 131,4 x 79,2 x 41,1 mm ist die Maus wieder bestens für mittelgroße bis große Hände geeignet.</p>&#13;
<figure class="figure-picture figure-picture__count-1"><div class="figure-picture__list">
                    <div class="figure-picture__listitem">
                                    <a href="https://img.gameswelt.de/public/images/202209/9a672cbe2dee9771950749888e878675.jpg" data-title="Logitech G502 Bild 1 | Datum: 01.09.2022" data-lightbox="12984a147427304fb99cfc99e9bc7330">
                                <img src="https://img.gameswelt.de/public/images/202209/733850537733151801c2df4b04bb9d5e.jpg" height="563" width="650" title="Logitech G502 Bild 1 | Datum: 01.09.2022"></a>
                            </div>
            </div>
    </figure>&#13;
<p>Die Anzahl und Anordnung der Tasten erkennen wir ebenfalls direkt wieder, auch wenn kleinere Anpassungen vorgenommen wurden. Zwei Maustasten, zwei links von der linken Maustaste angeordnete Zusatztasten, zwei Daumentasten und ein DPI-Schalter für die Daumenspitze, sowie eine Taste für den Mausrad-Modus nebst einer Zusatztaste hinter dem Mausrad. Die beiden Tasten links der Maustaste verfügen über sinnvolle Druckpunkte, sodass sie kaum aus Versehen ausgelöst werden können.</p>&#13;
<p>Der DPI-Schalter für die Daumenspitze ist mittels Magnet befestigt und kann um 180 Grad gedreht oder komplett gegen eine Abdeckung ersetzt werden, je nachdem, was euch lieber ist. Das Mausrad kann erneut auch nach links und rechts bewegt werden, per Schalter switcht ihr zwischen taktiker Rasterung und Freilaufmodus. Eins hat sich nicht verändert: das Mausrad ist immer noch relativ laut und klappert auch leicht im Gehäuse, wenn auch nicht mehr so schlimm wie beim Vorgänger. Das hat Razer bei der nicht unähnlichen Basilisk V3 Pro besser im Griff, zumal dort auch noch ein automatischer Wechsel zwischen Rasterung und Freilauf definiert werden kann.</p>&#13;
<p>Die größte Veränderung gibt es unter den beiden Haupttasten. Logitech hat endlich die rein mechanischen Omron-Schalter in Rente geschickt und setzt nun ebenfalls auf optisch-mechanische Hybridschalter mit Abtastung per Lichtschranke, aber einer Mechanik für das Klickfeedback. Damit ist die Maus deutlich schneller und präziser unterwegs, unerwünschte Doppelklicks werden vermieden. Die Tasten sind relativ sensibel und schnell bedienbar, einzig störend ist ein leichter Federhall der enthaltenen Blattfeder der Klickmechanik.</p>&#13;
<p>An der Unterseite entdecken wir noch den Power-Schalter, sowie ein Aufbewahrungsfach mit Magnetbefestigung für den USB-Wireless-Dongle. Auch hier noch eine Änderung: zeitgemäß verbaut Logitech nun relativ großflächige PTFE-Gleitflächen. Bleibt noch der Lieferumfang, der aus Maus, USB-C-Ladekabel, USB-Adapter (um das Kabel als Verlängerung zu nutzen) sowie den USB-Dongle und die Abdeckung für den DPI-Schalterplatz, falls ihr selbigen nicht nutzen wollt.</p>&#13;
<figure class="figure-picture figure-picture__count-1"><div class="figure-picture__list">
                    <div class="figure-picture__listitem">
                                    <a href="https://img.gameswelt.de/public/images/202209/d2fc9844347a92dc7c20d6f35ac9fffa.jpg" data-title="Logitech G502 Bild 1 | Datum: 01.09.2022" data-lightbox="d758e79564e6079d27840ecc7352c6cc">
                                <img src="https://img.gameswelt.de/public/images/202209/ec74b164d98785789c6b6489cb361646.jpg" height="586" width="650" title="Logitech G502 Bild 1 | Datum: 01.09.2022"></a>
                            </div>
            </div>
    </figure>&#13;
<p>Unter der Haube sind die Veränderungen nicht offensichtlich. Die G502 X Plus setzt wie ihr Vorgänger auf den HERO 25K Sensor mit 25.000 DPI, 40G Beschleunigung und 400 IPS. Warum etwas ändern, was gut funktioniert, zumal der Sensor sehr effizient arbeitet. Was sich verändert hat, ist das Lightspeed-Wireless-Protokoll, das Logitech weiter optimiert hat und somit über 60 Prozent schneller arbeiten soll als noch bei der alten G502. Die Zeiten, in denen Kabelmäuse noch Latenzvorteile gegenüber Wireless-Mäusen hatten, sind halt endgültig vorbei.</p>&#13;
<p>Die Akkulaufzeit kann sich aufgrund der Effizienz des Sensors sehen lassen. Ohne Beleuchtung sollen bis zu 120 Stunden erreicht werden, bei dauernd laufender Beleuchtung sind es dann nur noch unter 40 Stunden. Geladen wird via Kabel, die G502 X Plus unterstützt aber auch Powerplay. Wir erinnern uns: das war Logitechs intelligentes System für Qi-Induktionsaufladung beim Zocken über die Mausmatte. Dazu benötigt ihr allerdings die entsprechende Matte und einen Puck zum Einsetzen in die Maus.</p>&#13;
<p>Die G502 X Plus unterstützt als Extra zum preiswerteren Lightspeed-Modell auch RGB-Beleuchtung mit Logitechs Lightsync-System über acht LEDs. Die Konfiguration erfolgt wie gehabt in der Logitech G Hub Software, die mittlerweile gut, sauber und übersichtlich funktioniert. Dort könnt ihr zudem Tastenbelegungen vornehmen, DPI-Werte vorgeben und bis zu fünf Profile auf dem Nager bunkern.</p></div><span class="header-anchor-offset" id="article-navigation"></span><nav class="article-navigation"><header class="article-navigation-heading">Test<span class="postfix">Inhalt</span></header><ol class="article-navigation-list"><li><a href="/logitech-g502/test/ueberfaelliges-upgrade-der-beliebten-gaming-maus-315926"><span class="active">Seite 1</span></a></li><li>						<a href="/logitech-g502/test/ueberfaelliges-upgrade-der-beliebten-gaming-maus-315926/2">Fazit</a></li></ol><div class="article-navigation-prevnext"><div class="article-navigation-prev"></div><div class="article-navigation-pages">Seite 1 von 2</div><div class="article-navigation-next"><a href="/logitech-g502/test/ueberfaelliges-upgrade-der-beliebten-gaming-maus-315926/2" title="Nächste Seite">Vorwärts <i class="icon-right-big"></i></a></div></div></nav><footer class="article-footer"><div class="article-footer-meta">Von <a class="author-link" rel="author" href="/autor/4">Andreas Philipp</a>
&nbsp;|&nbsp;<time datetime="2022-09-05 09:30">05.09.2022 09:30 Uhr</time></div><div class="share__bottom"><div class="sb--container"><a href="#" class="sb--button sb--facebook sb--native-fallback" data-url="https://gwe.lt/3CV2"><i class="icon-facebook-official"></i><span>Teilen</span></a><a href="#" class="sb--button sb--twitter sb--native-fallback" data-url="https://gwe.lt/3CV2" data-via="gameswelt" data-text="Logitech G502 X Plus - Überfälliges Upgrade der beliebten Gaming-Maus"><i class="icon-twitter"></i><span>Tweet</span></a><a href="#" class="sb--button sb--mail sb--native-fallback" data-url="https://gwe.lt/3CV2" data-subject="Logitech G502 X Plus - Überfälliges Upgrade der beliebten Gaming-Maus"><i class="icon-mail"></i><span>Mail</span></a></div>
</div></footer><div><!-- comments -->
    <div id="sas_7445"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('7445');
            });
        }, true);
    </script>
<!-- /comments -->
</div><section class="article-recommend"><h3 class="section-title">Könnte dich<span>interessieren</span></h3><div data-widget="plista_widget_underArticle"></div><script>__consent.wait(function(e){if (!this.allowsStandardPurposes()){$('.article-recommend').hide();return;}if (!window.PLISTA) {window.PLISTA = {publickey: '343bb7fb8901fc0327a79ab7',item: {objectid: "315926",                     title: "Logitech G502 X Plus",                     text: "Überfälliges Upgrade der beliebten Gaming-Maus",                     url:"https://www.gameswelt.de/logitech-g502/test/ueberfaelliges-upgrade-der-beliebten-gaming-maus-315926",                     img:"https://img.gameswelt.de/public/images/202209/9e6599b8441206957253d4474133194e.jpg",                     category: "Tests",published_at: 1662363000,                     updated_at: 1662044769                 }};this.inject('https://static.plista.com/async.js');}});</script>
</section>
<section class="article-comments"><h3 class="section-title">Kommentare<span>zum Artikel</span></h3><div id="disqus_thread"></div>
<div class="article-comments-consent" style="display: none">Kommentare können ohne Einwilligung zu Cookies nicht angezeigt werden</div>
<button class="show-comments" data-shortname="gameswelt"><i class="icon-comment" aria-hidden="true"></i>
    Kommentare einblenden
</button>
<script>
    var disqus_config = function () {
        this.page.url = "https://www.gameswelt.de/logitech-g502/test/ueberfaelliges-upgrade-der-beliebten-gaming-maus-315926";
        this.page.identifier = "gameswelt_comment_315926";
        this.page.title = "Kommentare zu Logitech G502 X Plus";
    };

    __consent.wait(function(e) {
        if (!this.allowsStandardPurposes()) {
            $('.show-comments').hide();
            $('.article-comments-consent').show()
            return;
        }

        $(function(){
            $('<script>')
                .attr('src', 'https://gameswelt.disqus.com/count.js')
                .attr('id', 'dsq-count-scr')
                .appendTo('head');
        });
    });
</script>
</section></article></div><div class="legacy__sidebar"><aside>    <script>
        //57fb58a017c8f8bf62a7a312("Halfpage")
    </script>
<!-- halfpage -->
    <div id="sas_26360"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('26360');
            });
        }, true);
    </script>
<!-- /halfpage -->
    <span class='57fb58a017c8f8bf62a7a312_end'></span>
</aside><aside class="info-box"><div class="info-box-title"><a href="/logitech-g502">Infos<span class="cg"> zur Hardware</span></a></div><a class="info-box-teaser" href="/logitech-g502"><img data-picture-id="1131677" src="https://img.gameswelt.de/public/images/201602/946d7ca994f9809dc87b91b7efff754f.jpg" alt="Logitech G502" title="Logitech G502" width="300" height="169"><h2 class="info-box-description">Logitech G502</h2></a><div class="info-box-data"><div class="info-box-data-row"><div class="info-box-data-row-name">System</div><div class="info-box-data-row-value"><span class="platform-selection"><abbr class="platform platform-1"title="PC"data-platform-id="1">PC</abbr>
</span></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Entwickler</div><div class="info-box-data-row-value"><a href="/logitech">Logitech</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Distributor</div><div class="info-box-data-row-value"><a href="/logitech">Logitech</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Kategorie</div><div class="info-box-data-row-value">Maus</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value">-</div></div></div></aside>
<aside><!-- button -->
    <div id="sas_7444"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('7444');
            });
        }, true);
    </script>
<!-- /button -->
</aside><aside><!-- rectangle -->
    <div id="sas_7424"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('7424');
            });
        }, true);
    </script>
<!-- /rectangle -->
</aside></div>
            </main>
    <footer class="footer gw-ads-footer">
        <div class="footer-container"><section class="footer-column footer-column-about"><header class="footer-heading"><i class="icon-angle-right"></i>Über uns</header><nav><ul><li><a href="https://www.gameswelt.de/datenschutz-232262">Datenschutz</a></li><li><a href="https://www.gameswelt.de/team-222257">Team</a></li><li><a href="https://www.gameswelt.de/impressum-222188">Impressum</a></li><li><a href="https://wasdmedia.de">Werbung</a></li><li><a href="#" onclick="__consent.optOut(); location.reload();">Cookiezustimmung ändern</a></li></ul></nav></section><section class="footer-column footer-column-topics"><header class="footer-heading"><i class="icon-angle-right"></i>Themen von A bis Z</header><nav><ul><li><a href="/vz/spiele">Alle Spiele von A-Z</a><li><a href="/vz/events">Alle Events von A-Z</a><li><a href="/vz/hardware">Alles zu Hardware von A-Z</a><li><a href="/vz/firmen">Alle Publisher/Entwickler von A-Z</a><li><a href="/archiv/2022-09" title="Alle Inhalte aus dem Archiv">Alle Inhalte aus dem Archiv</a><li><a href="/archiv/news/2022-09" title="Alle News aus dem Archiv">News-Archiv</a><li><a href="/archiv/artikel/2022-09" title="Alle Artikel aus dem Archiv">Artikel-Archiv</a><li><a href="/archiv/videos/2022-09" title="Alle Videos aus dem Archiv">Video-Archiv</a><li><a href="/archiv/bilder/2022-09" title="Alle Bilder aus dem Archiv">Bilder-Archiv</a><li><a href="/archiv/tipps/2022-09" title="Alle Tipps aus dem Archiv">Tipps-Archiv</a><li><a href="/archiv/downloads/2022-09" title="Alle Downloads aus dem Archiv">Downloads-Archiv</a><li><a href="/archiv/kampagnen/2022" title="Alle Kampagnen aus dem Archiv" itemprop="url">Kampagnen-Archiv</a>
<li><a href="https://www.gameswelt.de/gewinnspiele">Gewinnspiele</a></li></ul></nav></section><section class="footer-column footer-column-partner"><header class="footer-heading"><i class="icon-angle-right"></i>Partner und Netzwerk</header><nav><ul><li><a href="https://www.gameswelt.de/">Gameswelt Deutschland</a></li><li><a href="https://www.gameswelt.at/">Gameswelt Österreich</a></li><li><a href="https://www.gameswelt.ch/">Gameswelt Schweiz</a></li><li><a href="https://www.mann.tv/">mann.tv</a></li><li><a href="https://www.film.tv/">FILM.TV</a></li></ul></nav></section><section class="footer-column footer-column-social"><header class="footer-heading"><i class="icon-angle-right"></i>Social Media</header><nav><ul><li><a class="footer-icon" href="https://www.facebook.com/gameswelt"><i class="icon-facebook"></i> Gameswelt auf Facebook</a></li><li><a class="footer-icon" href="https://twitter.com/gameswelt"><i class="icon-twitter"></i> Gameswelt auf Twitter</a></li><li><a class="footer-icon" href="https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ"><i class="icon-youtube"></i> Gameswelt auf YouTube</a></li><li><a class="footer-icon" href="https://www.instagram.com/gameswelt"><i class="icon-instagram"></i> Gameswelt auf Instagram</a></li><li><a class="footer-icon" href="https://www.gameswelt.de/feed"><i class="icon-rss-squared"></i> RSS/Atom Feeds von Gameswelt</a></li></ul></nav></section></div><section class="footer-copyright"><p>Copyright 2022 by <a href="http://www.emgag.com/">Entertainment Media Group AG</a>.</p><p>Alle Rechte vorbehalten.</p><p>Dein Magazin rund um Games...</p></section>

    </footer>
                            <script src="https://assets.gameswelt.de/build/219.1c4bf067.js"></script>
                    <script src="https://assets.gameswelt.de/build/desktop.0a219919.js"></script>
                                <script src="https://assets.gameswelt.de/build/article.d642da38.js"></script>
                                <script src="https://assets.gameswelt.de/build/player.665e0eff.js"></script>
                        <div>
        <!-- dhtml -->
    <div id="sas_7427"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('7427');
            });
        }, true);
    </script>
<!-- /dhtml -->

        <!-- ias -->
    <div id="sas_76256"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('76256');
            });
        }, true);
    </script>
<!-- /ias -->

        <!-- skystream -->
    <div id="sas_98247"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('98247');
            });
        }, true);
    </script>
<!-- /skystream -->

                    <!-- outstream -->
    <div id="sas_45225"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('45225');
            });
        }, true);
    </script>
<!-- /outstream -->

            </div>
                    <script>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</script>
    </body>
<!--doubleplusgood-->
</html>
