<!doctype html>
<html lang="de-de" class="gw-ads-root"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><meta charset="utf-8"><title>Kingdom Come: Deliverance: Dieses lang ersehnte Feature gibt es jetzt auf dem PC - News von Gameswelt</title><link rel="stylesheet" href="https://assets.gameswelt.de/global/js/3rdparty/video-player/player.css?1559824453"><link rel="stylesheet" href="https://assets.gameswelt.de/gw/desktop/css/style.min.css?ts=1565787797"><link rel="stylesheet" href="https://assets.gameswelt.de/global/js/3rdparty/lightslider/css/lightslider.min.css"><link rel="stylesheet" href="https://assets.gameswelt.de/global/js/3rdparty/light-gallery/css/lightGallery.css"><link rel="stylesheet" href="https://assets.gameswelt.de/global/js/3rdparty/shariff/shariff.min.css"><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css"><script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script><script>dataLayer =[{}]</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5FQJKZH');</script><script src="https://ced.sascdn.com/tag/420/smart.js" async></script><script>
        var sas = sas || {};
        sas.cmd = sas.cmd || [];
        sas.cmd.push(function() {
            sas.setup({ networkid: 420, domain: "//www4.smartadserver.com", async: true });
        });
    </script><script>sas.cmd.push(function() {sas.call('onecall', {siteId: 16708,pageId: 120857,formatId: '20075,41332,7445,26360,7444,7424,7446,7427,45225',target: '299656;news;kingdom-come-deliverance;action-adventure;pc;ps4;one;tbuk'});});</script><link rel="canonical" href="https://www.gameswelt.de/kingdom-come-deliverance/news/dieses-lang-ersehnte-feature-gibt-es-jetzt-auf-dem-pc,299656"><link rel="alternate" hreflang="de-DE" href="https://www.gameswelt.de/kingdom-come-deliverance/news/dieses-lang-ersehnte-feature-gibt-es-jetzt-auf-dem-pc,299656"><link rel="alternate" hreflang="de" href="https://www.gameswelt.de/kingdom-come-deliverance/news/dieses-lang-ersehnte-feature-gibt-es-jetzt-auf-dem-pc,299656"><link rel="alternate" hreflang="x-default" href="https://www.gameswelt.de/kingdom-come-deliverance/news/dieses-lang-ersehnte-feature-gibt-es-jetzt-auf-dem-pc,299656"><link rel="alternate" hreflang="de-AT" href="https://www.gameswelt.at/kingdom-come-deliverance/news/dieses-lang-ersehnte-feature-gibt-es-jetzt-auf-dem-pc,299656"><link rel="alternate" hreflang="de-CH" href="https://www.gameswelt.ch/kingdom-come-deliverance/news/dieses-lang-ersehnte-feature-gibt-es-jetzt-auf-dem-pc,299656"><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.gameswelt.de/kingdom-come-deliverance/news/dieses-lang-ersehnte-feature-gibt-es-jetzt-auf-dem-pc,299656"><link type="application/atom+xml" rel="alternate" title="News (atom)" href="https://www.gameswelt.de/news/atom.xml"><link type="application/rss+xml" rel="alternate" title="News (rss)" href="https://www.gameswelt.de/news/rss.xml"><link type="application/atom+xml" rel="alternate" title="Alle Artikel (atom)" href="https://www.gameswelt.de/artikel/atom.xml"><link type="application/rss+xml" rel="alternate" title="Alle Artikel (rss)" href="https://www.gameswelt.de/artikel/rss.xml"><link type="text/html" rel="shortlink" href="https://gwe.lt/3y6v"><link type="text/css" rel="stylesheet" href="https://assets.gameswelt.de/global/js/3rdparty/lightbox/css/lightbox.min.css"><link rel="icon" type="image/x-icon" href="https://www.gameswelt.de/favicon.ico"><link rel="apple-touch-icon" href="https://assets.gameswelt.de/gw/pictures/icons/touch-icon-iphone.png"><link rel="apple-touch-icon" sizes="76x76" href="https://assets.gameswelt.de/gw/pictures/icons/touch-icon-ipad.png"><link rel="apple-touch-icon" sizes="120x120" href="https://assets.gameswelt.de/gw/pictures/icons/touch-icon-iphone-retina.png"><link rel="icon" sizes="120x120" href="https://assets.gameswelt.de/gw/pictures/icons/touch-icon-iphone-retina.png"><link rel="apple-touch-icon" sizes="152x152" href="https://assets.gameswelt.de/gw/pictures/icons/touch-icon-ipad-retina.png"><link rel="icon" sizes="152x152" href="https://assets.gameswelt.de/gw/pictures/icons/touch-icon-ipad-retina.png"><meta name="theme-color" content="#636363"><meta name="msapplication-TileColor" content="#FFFFFF"><meta name="msapplication-TileImage" content="https://assets.gameswelt.de/gw/pictures/icons/windows8-icon.png"><meta property="og:title" content="Kingdom Come: Deliverance: Dieses lang ersehnte Feature gibt es jetzt auf dem PC"><meta property="og:site_name" content="Gameswelt"><meta property="og:description" content="Nach einer erfolgreichen Kickstarter-Kampagne ist Kingdom Come: Deliverance seit Februar 2018 erhältlich. PC-Spieler warteten seither auf ein bestimmtes Feature - und dieses wurde nun endlich nachgeliefert." name="description"><meta property="og:type" content="article"><meta property="og:url" content="https://www.gameswelt.de/kingdom-come-deliverance/news/dieses-lang-ersehnte-feature-gibt-es-jetzt-auf-dem-pc,299656"><meta property="og:locale" content="de_DE"><meta property="fb:pages" content="112314990180,208362189281253"><meta property="fb:app_id" content="159094931116885"><meta name="msapplication-config" content="none" dir="ltr"><meta name="twitter:card" content="summary_large_image" dir="ltr"><meta name="twitter:title" content="Kingdom Come: Deliverance" dir="ltr"><meta name="twitter:description" content="Nach einer erfolgreichen Kickstarter-Kampagne ist Kingdom Come: Deliverance seit Februar 2018 erhältlich. PC-Spieler warteten seither auf ein bestimmtes Feature - und dieses wurde nun endlich nachgeliefert." dir="ltr"><meta name="twitter:site" content="@gameswelt" dir="ltr"><meta name="twitter:domain" content="www.gameswelt.de" dir="ltr"><meta name="twitter:image:src" content="https://img.gameswelt.de/public/images/201801/890e289a8d9ed05106d9c3cd29c1da0a.jpg" dir="ltr"><meta name="twitter:image:width" content="1200" dir="ltr"><meta name="twitter:image:height" content="630" dir="ltr"><meta property="og:image" content="https://img.gameswelt.de/public/images/201801/890e289a8d9ed05106d9c3cd29c1da0a.jpg"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:secure_url" content="https://img.gameswelt.de/public/images/201801/890e289a8d9ed05106d9c3cd29c1da0a.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="article:published_time" content="2019-10-29T19:51:00+01:00"><meta property="article:modified_time" content="2019-10-29T19:58:06+01:00"><meta property="article:section" content="Games"><meta property="article:publisher" content="https://www.facebook.com/Gameswelt"><script type="application/ld+json">{"@context" : "https://schema.org","@type" : "Organization","name" : "Gameswelt","url" : "https://www.gameswelt.de","sameAs" : ["https://www.facebook.com/gameswelt","https://twitter.com/gameswelt","https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ"]}</script>

<script type="application/ld+json">{"@context": "https://schema.org","@type": "WebSite","name": "Gameswelt","alternateName": "Dein Spielemagazin mit News, Tests, Specials, Videos, Tipps und Lösungen für PC, PS3, PS4, Xbox 360, Xbox One, Wii, Wii U, 3DS und Nintendo Switch","url": "https://www.gameswelt.de","potentialAction": {"@type": "SearchAction","target": "https://www.gameswelt.de/suche?q={search_term_string}","query-input": "required name=search_term_string"}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.gameswelt.de/news","name":"News"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.gameswelt.de/kingdom-come-deliverance/news/dieses-lang-ersehnte-feature-gibt-es-jetzt-auf-dem-pc,299656","name":"Kingdom Come: Deliverance: Dieses lang ersehnte Feature gibt es jetzt auf dem PC"}}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.gameswelt.de/kingdom-come-deliverance","name":"Kingdom Come: Deliverance"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.gameswelt.de/kingdom-come-deliverance/news","name":"News"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.gameswelt.de/kingdom-come-deliverance/news/dieses-lang-ersehnte-feature-gibt-es-jetzt-auf-dem-pc,299656","name":"Kingdom Come: Deliverance: Dieses lang ersehnte Feature gibt es jetzt auf dem PC"}}]}</script><script>var SITE = (function (SITE, $, window) {'use strict';var navigationData = {"overview":false};SITE.navigationData = navigationData;return SITE;}(SITE || { }, jQuery, window));</script></head><body itemscope itemtype="https://schema.org/WebPage" class="gw-ads-body"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId            : '159094931116885',
            autoLogAppEvents : false,
            xfbml            : true,
            version          : 'v3.3'
        });
    };
</script>
<script async defer src="https://connect.facebook.net/de_DE/sdk.js"></script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5FQJKZH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div align="center" style="position: absolute; top:0px; left: 0px; z-index: 1000;"><script>
		window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga('create', 'UA-71584-1', 'auto');ga('require', 'displayfeatures');ga('set', 'dimension1', '299656');ga('set', 'dimension2', '1');ga('set', 'dimension3', '12408');ga('set', 'dimension5', '57');ga('set', 'dimension6', '22');ga('set', 'dimension7', '46');ga('set', 'forceSSL', true);ga('set', 'anonymizeIp', true);ga('require', 'GTM-57QNN68');ga('send', 'pageview');</script><script async src='//www.google-analytics.com/analytics.js'></script></div><script src="https://script.ioam.de/iam.js?m=1"></script>
<script>
	var iam_data = {
		"st":"gamewelt",
		"cp":"news",
		"sv":"ke"
	}
	iom.c(iam_data,1);
</script>
<header itemscope itemtype="https://schema.org/WPHeader" class="header gw-ads-header"><div class="header-container"><div class="thingy"><span itemscope itemtype="https://schema.org/Brand" class="logo"><a href="https://www.gameswelt.de" itemprop="url"><img src="https://assets.gameswelt.de/gw/pictures/logo.png" width="260" height="76" alt="Gameswelt.de" itemprop="logo" class="logo-img"></a></span><div class="country-selection cw pa fss">Länderauswahl:<ul class="unstyled mls"><li><a href="https://www.gameswelt.de" class="country-flag country-flag-de"><span class="dn">DE</span></a></li><li><a href="https://www.gameswelt.at" class="country-flag country-flag-at"><span class="dn">AT</span></a></li><li><a href="https://www.gameswelt.ch" class="country-flag country-flag-ch"><span class="dn">CH</span></a></li></ul></div><div class="searchbox"><form action="/suche"><input type="text" id="search-query" name="q"><button id="search-submit"><i class="fa fa-search" aria-hidden="true"></i></button></form></div></div><nav itemscope itemtype="https://schema.org/SiteNavigationElement" class="menu"><ul class="unstyled ttu tdn fs0 wsnw"><li class="home"><a href="/" itemprop="url" class="menu-a">Home</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Gewinnspiel</strong><a class="db pr" href="https://www.gameswelt.de/playstation-4/gewinnspiel/gewinnt-ein-dualshock-4-wireless-controller-paket-mit-ea-sports-fifa-20,299565"><img data-picture-id="1238652" src="https://img.gameswelt.de/public/images/201910/45dc1db255d556fb358d527e3fc44f61.png" alt="Dualshock 4 - Gewinnspiel - Gewinnspiel" title="Dualshock 4 - Gewinnspiel - Gewinnspiel" width="227" height="115"><div class="pa b0 prs bgb arrow-right tar ellip">Dualshock 4 - Gewinnspiel</div></a></section><section class="newest-articles pa"><strong>Interessante Links</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/gewinnspiele"><strong>Gewinnspiele</strong></a></li><li class="db"><a class="arrow-right" href="/team,222257"><strong>Teamseite</strong></a></li><li class="db"><a class="arrow-right" href="/impressum,222188"><strong>Impressum</strong></a></li></ol></section></div>
</li><li><a href="https://www.gameswelt.de/news" itemprop="url" class="menu-a">News</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>News</strong><a class="db pr" href="https://www.gameswelt.de/electronic-arts-gmbh/news/comeback-beginnt-mit-star-wars-jedi-fallen-order,299660"><img data-picture-id="1051889" src="https://img.gameswelt.de/public/images/201405/7d81f9c12d9992a047cc44a44045f53c.jpg" alt="EA wieder auf Steam - News" title="EA wieder auf Steam - News" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">EA wieder auf Steam</div></a></section><section class="newest-articles pa"><strong>Aktuelles aus der Welt der Spiele</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/final-fantasy-vii-remake/news/in-kuerze-auf-der-egx-berlin-spielbar,299659"><strong>Final Fantasy VII Remake</strong><br> In Kürze auf der EGX Berlin spielbar</a></li><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/ancestors-the-humankind-odyssey/news/release-termin-fuer-konsolen-steht-fest,299658"><strong>Ancestors: The Humankind Odyssey</strong><br> Release-Termin für Konsolen steht fest</a></li><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/the-surge-2/news/was-alles-im-neu-verfuegbaren-season-pass-steckt,299657"><strong>The Surge 2</strong><br> Was alles im neu verfügbaren Season Pass steckt</a></li></ol></section><div class="subcategories"><strong><a href="https://www.gameswelt.de/news">&gt; Alle News im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/artikel" itemprop="url" class="menu-a">Artikel</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Test</strong><a class="db pr" href="https://www.gameswelt.de/luigis-mansion-3/test/herrlich-alberner-spass,299621"><img data-picture-id="1219557" src="https://img.gameswelt.de/public/images/201809/9a25d43918cb1f667dbf1f6f72aaeab2.png" alt="Luigi&rsquo;s Mansion 3 - Test" title="Luigi&rsquo;s Mansion 3 - Test" width="227" height="127"><div class="pa b0 prs bgb arrow-right tar ellip">Luigi’s Mansion 3</div></a></section><section class="newest-articles pa"><strong>Neue Artikel auf Gameswelt</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/plantronics-rig-700hx/test/absurd-leicht-und-kabellos,299593"><strong>Plantronics RIG 700HX</strong><br> Absurd leicht und kabellos</a></li><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/borderlands-3/special/sind-sie-dir-aufgefallen,299405"><strong>Die 10 witzigsten Easter-Eggs in Borderlands 3</strong><br> Sind sie dir aufgefallen?</a></li><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/top-10/special/viele-flops-kaum-tops,299603"><strong>Horror-Jahr 2019</strong><br> Viele Flops, kaum Tops</a></li></ol></section><div class="subcategories"><strong class="pa" style="left:-156px"><a href="https://www.gameswelt.de/artikel">Artikel im Überblick</a></strong><ul class="pl0 fwb"><li><a href="https://www.gameswelt.de/previews" class="fwb">Previews</a></li><li><a href="https://www.gameswelt.de/tests" class="fwb">Tests</a></li><li><a href="https://www.gameswelt.de/specials" class="fwb">Specials</a></li><li><a href="https://www.gameswelt.de/hardware" class="fwb">Hardware</a></li></ul></div></div>
</li><li><a href="https://www.gameswelt.tv/" itemprop="url" class="menu-a menu-tv"><span>Videos</span></a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Video</strong><a class="db pr" href="https://www.gameswelt.tv/kingdom-come-deliverance/introducing-modding-tools-trailer,69981"><img src="https://stream.video.gameswelt.de/s/2019/10/1nqk5f0vv2/img/205/3.jpg" alt="Kingdom Come: Deliverance Introducing Modding Tools Trailer - Video" height="128" width="227"><div class="pa b0 prs bgb arrow-right tar ellip">Kingdom Come: Deliverance</div></a></section><section class="newest-articles pa"><strong>Neue Videos auf Gameswelt.tv</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="https://www.gameswelt.tv/final-fantasy-vii-remake/tgs-2019-trailer-dt,69978"><strong>Final Fantasy VII Remake</strong><br> TGS 2019 Trailer (dt.)</a></li><li class="db"><a class="arrow-right" href="https://www.gameswelt.tv/destiny-2/festival-der-verlorenen-trailer,69977"><strong>Destiny 2: Shadowkeep</strong><br> Festival der Verlorenen Trailer</a></li><li class="db"><a class="arrow-right" href="https://www.gameswelt.tv/ancestors-the-humankind-odyssey/console-trailer,69976"><strong>Ancestors: The Humankind Odyssey</strong><br> Console Trailer</a></li></ol></section><div class="subcategories"><strong><a href="https://www.gameswelt.tv/">&gt; Alle Videos im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/bilder" itemprop="url" class="menu-a">Bilder</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Screenshots</strong><a class="db pr" href="https://www.gameswelt.de/monster-hunter-world/screenshots/9-bilder-aus-der-pc-umsetzung,299611"><img data-picture-id="1192893" src="https://img.gameswelt.de/public/images/201706/ead5050a1a5813822794075b6c920a03.jpg" alt="Monster Hunter World: Iceborne - Screenshots" title="Monster Hunter World: Iceborne - Screenshots" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Monster Hunter World: Iceborne</div></a></section><section class="newest-articles pa"><strong>Neue Screenshots und Artworks</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/call-of-juarez-gunslinger/screenshots/6-bilder-aus-der-neuen-switch-version,299610"><strong>Call of Juarez: Gunslinger</strong><br> 6 Bilder aus der neuen Switch-Version</a></li><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/gran-turismo-sport/screenshots/jaguar-zeigt-neues-vision-fahrzeug,299601"><strong>Gran Turismo Sport</strong><br> Jaguar zeigt neues Vision-Fahrzeug</a></li><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/narcos-rise-of-the-cartels-2019/screenshots/11-neue-bilder-zur-terminverkuendung,299588"><strong>Narcos: Rise of the Cartels</strong><br> 11 neue Bilder zur Terminverkündung</a></li></ol></section><div class="subcategories"><strong><a href="https://www.gameswelt.de/bilder">&gt; Alle Bilder im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/tipps" itemprop="url" class="menu-a">Tipps</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Komplettlösung</strong><a class="db pr" href="https://www.gameswelt.de/the-surge-2/komplettloesung/komplettloesung-guide-alle-missionen-und-bosse,299027"><img data-picture-id="1229197" src="https://img.gameswelt.de/public/images/201904/88043bbe8de957eb189572585c14a278.png" alt="The Surge 2 - Komplettl&ouml;sung" title="The Surge 2 - Komplettl&ouml;sung" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">The Surge 2</div></a></section><section class="newest-articles pa"><strong>Aktuelle Tipps und Lösungen</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/coin-master/tipp/coin-master-tricks-so-ueberlistet-ihr-das-spiel,298335"><strong>Coin Master</strong><br> Coin Master Tricks: So überlistet ihr das Spiel!</a></li><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/empires-puzzles/tipp/farben-so-schreibt-ihr-farbig-im-chat,298948"><strong>Empires &amp; Puzzles</strong><br> Farben: So schreibt ihr farbig im Chat</a></li><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/empires-puzzles/tipp/pirates-of-corellia-farben,299189"><strong>Empires &amp; Puzzles</strong><br> Pirates of Corellia: Farben</a></li></ol></section><div class="subcategories"><strong><a href="https://www.gameswelt.de/tipps">&gt; Alle Tipps im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/downloads" itemprop="url" class="menu-a">Downloads</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Freeware</strong><a class="db pr" href="https://www.gameswelt.de/conquer-online/freeware/client-v6716-pc-052018,287435"><img src="https://assets.gameswelt.de/gw/pictures/teaser/227x128.jpg" width="227" height="128" alt="" class=""><div class="pa b0 prs bgb arrow-right tar ellip">Conquer Online</div></a></section><section class="newest-articles pa"><strong>Aktuelles zum Herunterladen</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/conquer-online/freeware/client-v6707-pc-042018,286760"><strong>Conquer Online</strong><br> Client v6707 (PC, 04/2018)</a></li><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/conquer-online/freeware/client-v1938-mac-042018,286759"><strong>Conquer Online</strong><br> Client v1938 (Mac, 04/2018)</a></li><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/conquer-online/freeware/client-v1897-mac-122017,283631"><strong>Conquer Online</strong><br> Client v1897 (Mac, 12/2017)</a></li></ol></section><div class="subcategories"><strong><a href="https://www.gameswelt.de/downloads">&gt; Alle Downloads im Überblick &lt;</a></strong></div></div>
</li></ul></nav>
</div></header><div align="center" style="margin-top: -5px;">    <script>
        //diEPFTb("Branding")
    </script>
<!-- branding --><div id="sas_7446"></div><script>sas.cmd.push(function() {sas.render('7446');});</script><!-- /branding -->
<span class='diEPFTb_end'></span></div><div class="device-redirect-notification dn"><span>Du wurdest von unserer Mobile-Seite hierher weitergeleitet.</span><div class="device-redirect-buttons"><button id="button-force-desktop" onclick="forceDeviceURL('https://m.gameswelt.de/kingdom-come-deliverance/news/dieses-lang-ersehnte-feature-gibt-es-jetzt-auf-dem-pc,299656', 'mobile');"><i class="fa fa-mobile-phone fa-2x"></i> Zur Mobile-Seite</button><button id="button-device-redirect-close" onclick="deviceNotificationClose();"><i class="fa fa-close fa-2x"></i>  Schliessen</button></div></div><main id="main" role="main" class="cf gw-ads-main"><script>var SITE = (function (SITE, $, window) {'use strict';SITE.article = { };SITE.article.id = 299656;SITE.article.pageId = 1;SITE.article.titleItem = {titleItemId: 1,subTitleItemId: 12408,name: "Kingdom Come: Deliverance"};SITE.article.categoryId = 57;SITE.article.userId = 46;SITE.article.genreId = 22;SITE.article.url = {root: "https://www.gameswelt.de/kingdom-come-deliverance/news/dieses-lang-ersehnte-feature-gibt-es-jetzt-auf-dem-pc,299656",current: "https://www.gameswelt.de/kingdom-come-deliverance/news/dieses-lang-ersehnte-feature-gibt-es-jetzt-auf-dem-pc,299656",};return SITE;}(SITE || { }, jQuery, window));</script><div class="tac">    <script>
        //diEPFTb("Billboard")
    </script>
<!-- billboard --><div id="sas_20075"></div><script>sas.cmd.push(function() {sas.render('20075');});</script><!-- /billboard -->
<span class='diEPFTb_end'></span></div><div class="col2"><article itemscope itemtype="https://schema.org/NewsArticle" class="article"><header class="article-header"><h1 class="section-title fwb"><span class="section-title-category">News</span><span class="dn"> - </span><span class="section-title-heading" itemprop="name">Kingdom Come: Deliverance</span><span class="dn"> : </span><span class="section-title-subline">Dieses lang ersehnte Feature gibt es jetzt auf dem PC</span></h1><ul class="unstyled header-platforms"><li><abbr class="platform platform-1" title="PC" data-platform-id="1">PC</abbr></li><li><abbr class="platform platform-19" title="PlayStation 4" data-platform-id="19">PS4</abbr></li><li><abbr class="platform platform-20" title="Xbox One" data-platform-id="20">One</abbr></li></ul><div class="article-header-meta">Von <a class="author-link" itemprop="author" rel="author" href="/autor/46">Tobias Simon</a>
<time datetime="2019-10-29 19:51" itemprop="datePublished">29.10.2019 19:51 Uhr</time><a class="comment-count" data-disqus-identifier="gameswelt_comment_299656" href="#disqus_thread">Kommentieren</a></div></header>
<div class="share-container-article-top"><div class="shariff-container"><div class="shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;mail&quot;]" data-url="https://gwe.lt/3y6v"  data-twitter-via="gameswelt" data-mail-url="mailto:"></div></div>
</div><div id="article-content" class="article-content" itemprop="articleBody"><p class="fwb c0">Nach einer erfolgreichen Kickstarter-Kampagne ist Kingdom Come: Deliverance seit Februar 2018 erhältlich. PC-Spieler warteten seither auf ein bestimmtes Feature - und dieses wurde nun endlich nachgeliefert.</p><!-- rectangle-artikel --><div id="sas_41332"></div><script>sas.cmd.push(function() {sas.render('41332');});</script><!-- /rectangle-artikel -->
<meta itemprop="headline" content=" Nach einer erfolgreichen Kickstarter-Kampagne ist Kingdom Come: Deliverance seit Februar 2018 erhältlich. PC-Spieler warteten seither auf ein bestimmtes Feature - und dieses wurde nun endlich nachgeliefert. "><meta itemprop="image" content="https://img.gameswelt.de/public/images/201801/890e289a8d9ed05106d9c3cd29c1da0a.jpg"><p><a href="https://img.gameswelt.de/public/images/201712/8bf38fa90cf42248e9bce0e5b17853ca.jpg" data-title="Kingdom Come: Deliverance Bild 1&lt;br&gt;Plattform: PC, PS4, One | Datum: 05.12.2017" data-lightbox="8bf38fa90cf42248e9bce0e5b17853ca.jpg"><img data-picture-id="1204876" src="https://img.gameswelt.de/public/images/201712/60caac200e7dfd724506e92a98b6b0c9.jpg" style="display: block; margin-left: auto; margin-right: auto;" width="650" height="350"></a></p>
<p>Rollenspiel-Fans rund um den Globus stecken sehr viel Zeit in ihre Lieblingstitel, um per Modding-Tools weitere Spielinhalte zu erschaffen. Voraussetzung daf&uuml;r ist nat&uuml;rlich, dass solche auch angeboten werden. Dementsprechend waren die Hoffnungen gro&szlig;, dass auch das Mittelalter-RPG <a href="https://www.gameswelt.de/kingdom-come-deliverance" title="Kingdom Come: Deliverance">Kingdom Come: Deliverance</a> bedient wird.</p>
<p>Modding-Tools waren in der Folge bereits angek&uuml;ndigt worden, lie&szlig;en bis dato aber auf sich warten. Jetzt hat Entwickler Warhorse Studios zusammen mit Deep Silver aber ein neues Update f&uuml;r alle Plattformen ver&ouml;ffentlicht; auf dem PC bringt dieses eben die Modding-Tools mit sich.</p>
<p>Die neuen Tools erlauben es auch erstmals, selbst im mittelalterlichen B&ouml;hmen auszutoben und das Spiel auf eine v&ouml;llig neue und einzigartige Weise erlebbar zu machen. Neue Elemente, austauschbare Assets und vieles mehr stehen zur Verf&uuml;gung; weitere Eindr&uuml;cke liefert insoweit auch der unten folgende Trailer.</p>
<p>In Kooperation mit Nexus-Mods gibt es ab sofort auf dem PC au&szlig;erdem kostenlos folgende Modding-Elemente:</p>
<ul><li>Neue Elemente in das Spiel einf&uuml;gen</li>
<li>Bereits vorhandene Assets austauschen</li>
<li>Das Warhorse Quest-Tool "SKALD" nutzen, um eigene Quests zu schreiben</li>
<li>Grafik-Mods erstellen&nbsp;</li>
</ul><p>Interessierte Spieler <a href="https://wiki.nexusmods.com/index.php/Kingdom_Come_Deliverance" target="_blank" rel="nofollow">finden hier die zentrale Anlaufstelle f&uuml;r die Modding-Tools</a> im Netz.</p>
<figure class="figure-video" itemprop="video" itemscope itemtype="https://schema.org/VideoObject"><figcaption itemprop="name"><a href="https://www.gameswelt.tv/kingdom-come-deliverance/introducing-modding-tools-trailer,69981">Kingdom Come: Deliverance - Introducing Modding Tools Trailer</a></figcaption><script>var __player_config_player5db8b7b59d378 = {"skin":"vjs-gameswelt","autoplay":false,"playlistURL":"https:\/\/video.gameswelt.de\/playlist\/1nqk5f0vv2.json","adTag":"https:\/\/v.wmp.media\/preroll?p%5B0%5D=https%3A%2F%2Fwww4.smartadserver.com%2Fac%3Fsiteid%3D16708%26pgid%3D120857%26fmtid%3D41506%26ab%3D1%26tgt%3D299656%3Bnews%3Bkingdom-come-deliverance%3Baction-adventure%3Bpc%3Bps4%3Bone%3Btbuk%26oc%3D1%26out%3Dvast3%26ps%3D1%26pb%3D0%26visit%3DS%26vcn%3Ds%26tmstp%3D__vmap.random__&p%5B1%5D=https%3A%2F%2Fwww4.smartadserver.com%2Fac%3Fsiteid%3D16708%26pgid%3D120857%26fmtid%3D41506%26ab%3D2%26tgt%3D299656%3Bnews%3Bkingdom-come-deliverance%3Baction-adventure%3Bpc%3Bps4%3Bone%3Btbuk%26oc%3D1%26out%3Dvast3%26ps%3D1%26pb%3D0%26visit%3DS%26vcn%3Ds%26tmstp%3D__vmap.random__&r=__timestamp__","custom":{"ivw":"gwvideostart"}};__player_config_player5db8b7b59d378.track = function (event, userInteraction) {
    this.log('[TRACKING] Event: ' + event + ", User-initiated: " + userInteraction);
    if (event !== 'play') return;

    let p = this.playlist[this.player.playlist.currentIndex()];
    this.log('[TRACKING] Playing "' + p.title + '" (ID: ' + p.mediaid + ')');

    /* GTM Tracking */
    if (window.dataLayer) {
        window.dataLayer.push({
            'event': 'videoPlay',
            'videoUid': p.mediaid,
            'videoUserInteraction': userInteraction
        });
    }

    /* IVW tracking */
    if(typeof iam_data !== "undefined" && typeof iom !== "undefined" && this.options.custom.ivw !== false) {
        var data = {
        "st": iam_data.st,
        "cp": this.options.custom.ivw,
        "sv": iam_data.sv
        };

        iom.c(data, 2);
    }
};
;</script><div class="player-container"><div id="player-player5db8b7b59d378" class="player" data-config="__player_config_player5db8b7b59d378"></div></div><meta itemprop="duration" content="PT2M18S"><meta itemprop="thumbnailUrl" content="https://stream.video.gameswelt.de/s/2019/10/1nqk5f0vv2/img/720/3.jpg"><meta itemprop="embedUrl" content="https://www.gameswelt.tv/player/embed.php?videoID=69981"><meta itemprop="uploadDate" content="2019-10-29T19:44:00+0100"><div class="figure-video-description" itemprop="description">In der PC-Fassung von Kingdom Come: Deliverance d&uuml;rft ihr euch ab sofort &uuml;ber Modding-Tools freuen.</div></figure><p></p></div><footer class="article-footer"><div class="article-footer-meta">Von <a class="author-link" itemprop="author" rel="author" href="/autor/46">Tobias Simon</a>
<time datetime="2019-10-29 19:51" itemprop="datePublished">29.10.2019 19:51 Uhr</time></div><div class="share-container-article-bottom"><div class="shariff-container"><div class="shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;mail&quot;]" data-url="https://gwe.lt/3y6v"  data-twitter-via="gameswelt" data-mail-url="mailto:"></div></div>
</div></footer><div><!-- comments --><div id="sas_7445"></div><script>sas.cmd.push(function() {sas.render('7445');});</script><!-- /comments -->
</div><section class="article-recommend"><h3 class="section-title">Könnte dich<span>interessieren</span></h3><div data-widget="plista_widget_underArticle"></div><script type="text/javascript">if (!window.PLISTA) {window.PLISTA = {publickey: '343bb7fb8901fc0327a79ab7',item: {objectid: "299656",title: "Kingdom Come: Deliverance",text: "Dieses lang ersehnte Feature gibt es jetzt auf dem PC",url:"https://www.gameswelt.de/kingdom-come-deliverance/news/dieses-lang-ersehnte-feature-gibt-es-jetzt-auf-dem-pc,299656",img:"https://img.gameswelt.de/public/images/201508/e1619cd599896e9d4002bae0cec8e2c9.jpg",category: "News",published_at: 1572375060,updated_at: 1572375486}};(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());}</script>
</section><section class="article-comments"><h3 class="section-title">Kommentare<span>zum Artikel</span></h3><div id="disqus_thread"></div>
<button class="show-comments"><i class="fa fa-comment" aria-hidden="true"></i> Kommentare einblenden</button>
<script>
var disqus_config = function () {
    this.page.url = "https://www.gameswelt.de/kingdom-come-deliverance/news/dieses-lang-ersehnte-feature-gibt-es-jetzt-auf-dem-pc,299656";
    this.page.identifier = "gameswelt_comment_299656";
    this.page.title = "Kommentare zu Kingdom Come: Deliverance";
};

$(function(){
    $('.show-comments').on('click', function(){
        var disqus_shortname = 'gameswelt';
        $.ajax({
            type: "GET",
            url: "//" + disqus_shortname + ".disqus.com/embed.js",
            dataType: "script",
            cache: true
        });
        $(this).fadeOut();
    });
});
</script>
<script id="dsq-count-scr" src="//gameswelt.disqus.com/count.js" async></script></section></article></div><div class="sidebar" itemscope itemtype="https://schema.org/WPSideBar"><aside>    <script>
        //diEPFTb("Halfpage")
    </script>
<!-- half-page --><div id="sas_26360"></div><script>sas.cmd.push(function() {sas.render('26360');});</script><!-- /half-page -->
<span class='diEPFTb_end'></span></aside><aside class="info-box" itemscope itemtype="https://schema.org/VideoGame"><div class="info-box-title"><a href="https://www.gameswelt.de/kingdom-come-deliverance">Infos<span class="cg"> zum Titel</span></a></div><a itemprop="sameAs" class="info-box-teaser" href="https://www.gameswelt.de/kingdom-come-deliverance"><img data-picture-id="1207069" src="https://img.gameswelt.de/public/images/201801/0da1c281f70edd7c20464287ecd8c4d5.jpg" alt="Kingdom Come: Deliverance" title="Kingdom Come: Deliverance" itemprop="screenshot" width="300" height="169"><h2 class="info-box-description" itemprop="name">Kingdom Come: Deliverance</h2></a><div class="info-box-data"><div class="info-box-data-row"><div class="info-box-data-row-name">Plattform</div><div class="info-box-data-row-value" ><span class="platform-selection"><abbr class="platform platform-1" title="PC" data-platform-id="1">PC</abbr></span><span class="platform-selection"><abbr class="platform platform-19 platform-inactive" title="PlayStation 4" data-platform-id="19">PS4</abbr></span><span class="platform-selection"><abbr class="platform platform-20 platform-inactive" title="Xbox One" data-platform-id="20">One</abbr></span></div></div><div class="info-box-data-row"><div class="info-box-data-row-name full">Kurzinfo</div><div class="info-box-data-row-value full" itemprop="description"><p>Mittelalterliches Open-World-Rollenspiel auf der CryEngine ohne Magie und Fantasy - von ehemaligen Mafia-Entwicklern als Kickstarter-Projekt ins Leben gerufen.</p></div></div><div class="platform-dependent platform-dependent-1 cf"><div class="info-box-data-row"><div class="info-box-data-row-name">Genre</div><meta content="Game" itemprop="applicationCategory"><meta content="Action-Adventure" itemprop="genre"><div class="info-box-data-row-value" itemprop="applicationSubCategory">Action-Adventure</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value" ><time itemprop="datePublished" datetime="2018-02-13 00:00">13.02.2018</time></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Publisher</div><div class="info-box-data-row-value" itemprop="publisher"><a href="/deep-silver">Deep Silver</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Entwickler</div><div class="info-box-data-row-value" itemprop="creator"><a href="/warhorse-studios">Warhorse Studios</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value" >Offline: - / Online: -</div></div></div><div class="platform-dependent platform-dependent-19 cf" style="display:none"><div class="info-box-data-row"><div class="info-box-data-row-name">Genre</div><meta content="Game" itemprop="applicationCategory"><meta content="Action-Adventure" itemprop="genre"><div class="info-box-data-row-value" itemprop="applicationSubCategory">Action-Adventure</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value" ><time itemprop="datePublished" datetime="2018-02-13 00:00">13.02.2018</time></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Publisher</div><div class="info-box-data-row-value" itemprop="publisher"><a href="/deep-silver">Deep Silver</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Entwickler</div><div class="info-box-data-row-value" itemprop="creator"><a href="/warhorse-studios">Warhorse Studios</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value" >Offline: - / Online: -</div></div></div><div class="platform-dependent platform-dependent-20 cf" style="display:none"><div class="info-box-data-row"><div class="info-box-data-row-name">Genre</div><meta content="Game" itemprop="applicationCategory"><meta content="Action-Adventure" itemprop="genre"><div class="info-box-data-row-value" itemprop="applicationSubCategory">Action-Adventure</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value" ><time itemprop="datePublished" datetime="2018-02-13 00:00">13.02.2018</time></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Publisher</div><div class="info-box-data-row-value" itemprop="publisher"><a href="/deep-silver">Deep Silver</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Entwickler</div><div class="info-box-data-row-value" itemprop="creator"><a href="/warhorse-studios">Warhorse Studios</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value" >Offline: - / Online: -</div></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Webseite</div><div class="info-box-data-row-value" ><a rel="nofollow" href="http://kingdomcomerpg.com/" title="Offizielle Webseite" itemprop="url">Offizielle Webseite</a></div></div></div></aside>
<div class="shop-gamesplanet"><div class="gp-offer"><a href="https://de.gamesplanet.com/game/kingdom-come-deliverance-steam-key--3316-1?ref=gameswelt" target="_blank"><img src="https://de.gamesplanet.com/acache/33/16/1/de/packshot-64630d9c05cd2a01e0d00e48e780cbec.jpg" width="95" height="135" alt="Kingdom Come: Deliverance"></a><div class="gp-details"><img src="https://gpstatic.com/images/gamesplanet_com_dark.png" width="165" height="20" alt="Gamesplanet.com"><a href="https://de.gamesplanet.com/game/kingdom-come-deliverance-steam-key--3316-1?ref=gameswelt" target="_blank">Kingdom Come: Deliverance</a><span class="gp-price">23,99€<span> (-20%)</span><span class="gp-platform">PC / Steam Key</span></span><a href="https://de.gamesplanet.com/game/kingdom-come-deliverance-steam-key--3316-1?ref=gameswelt" target="_blank" class="gp-buy">Jetzt kaufen</a></div></div></div><aside><!-- button --><div id="sas_7444"></div><script>sas.cmd.push(function() {sas.render('7444');});</script><!-- /button -->
</aside><aside><!-- rectangle --><div id="sas_7424"></div><script>sas.cmd.push(function() {sas.render('7424');});</script><!-- /rectangle -->
</aside></div></main><footer itemscope itemtype="https://schema.org/WPFooter" class="footer gw-ads-footer"><div class="footer-container"><section class="footer-column footer-column-about"><header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Über uns</header><nav itemscope itemtype="https://schema.org/SiteNavigationElement"><ul><li><a href="https://www.gameswelt.de/datenschutz,232262" itemprop="url">Datenschutz</a></li><li><a href="https://www.gameswelt.de/team,222257" itemprop="url">Team</a></li><li><a href="https://www.gameswelt.de/impressum,222188" itemprop="url">Impressum</a></li>
<li><a href="https://wasdmedia.de" itemprop="url">Werbung</a></li></ul></nav></section><section class="footer-column footer-column-topics"><header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Themen von A bis Z</header><nav itemscope itemtype="https://schema.org/SiteNavigationElement"><ul><li><a href="/vz/spiele" itemprop="url">Alle Spiele von A-Z</a><li><a href="/vz/events" itemprop="url">Alle Events von A-Z</a><li><a href="/vz/hardware" itemprop="url">Alles zu Hardware von A-Z</a><li><a href="/vz/firmen" itemprop="url">Alle Publisher/Entwickler von A-Z</a><li><a href="/archiv/2019-10" title="Alle Inhalte aus dem Archiv" itemprop="url">Alle Inhalte aus dem Archiv</a><li><a href="/archiv/news/2019-10" title="Alle News aus dem Archiv" itemprop="url">News-Archiv</a><li><a href="/archiv/artikel/2019-10" title="Alle Artikel aus dem Archiv" itemprop="url">Artikel-Archiv</a><li><a href="/archiv/videos/2019-10" title="Alle Videos aus dem Archiv" itemprop="url">Video-Archiv</a><li><a href="/archiv/bilder/2019-10" title="Alle Bilder aus dem Archiv" itemprop="url">Bilder-Archiv</a><li><a href="/archiv/tipps/2019-10" title="Alle Tipps aus dem Archiv" itemprop="url">Tipps-Archiv</a><li><a href="/archiv/downloads/2019-10" title="Alle Downloads aus dem Archiv" itemprop="url">Downloads-Archiv</a><li><a href="/archiv/kampagnen/2019" title="Alle Kampagnen aus dem Archiv" itemprop="url">Kampagnen-Archiv</a>
<li><a href="https://www.gameswelt.de/gewinnspiele" itemprop="url">Gewinnspiele</a></li></ul></nav></section><section class="footer-column footer-column-partner"><header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Partner und Netzwerk</header><nav itemscope itemtype="https://schema.org/SiteNavigationElement"><ul><li><a href="https://www.gameswelt.de/" itemprop="url">Gameswelt Deutschland</a></li><li><a href="https://www.gameswelt.at/" itemprop="url">Gameswelt Österreich</a></li><li><a href="https://www.gameswelt.ch/" itemprop="url">Gameswelt Schweiz</a></li><li><a href="https://www.mann.tv/" itemprop="url">mann.tv</a></li><li><a href="https://www.film.tv/" itemprop="url">FILM.TV</a></li></ul></nav></section><section class="footer-column footer-column-social"><header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Social Media</header><nav itemscope itemtype="https://schema.org/SiteNavigationElement"><ul><li><a class="footer-icon" href="https://www.facebook.com/gameswelt" itemprop="url"><i class="fa fa-facebook"></i> Gameswelt auf Facebook</a></li><li><a class="footer-icon" href="https://twitter.com/gameswelt" itemprop="url"><i class="fa fa-twitter"></i> Gameswelt auf Twitter</a></li><li><a class="footer-icon" href="https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ" itemprop="url"><i class="fa fa-youtube-play"></i> Gameswelt auf YouTube</a></li><li><a class="footer-icon" href="https://www.gameswelt.de/feed" itemprop="url"><i class="fa fa-rss"></i> RSS/Atom Feeds von Gameswelt</a></li></ul></nav></section></div><section class="footer-copyright"><p itemscope itemtype="https://schema.org/Organization">Copyright 2019 by <span itemprop="legalName"><a itemprop="url" href="http://www.emgag.com/">Entertainment Media Group AG</a></span>.</p><p>Alle Rechte vorbehalten.</p><p>Dein Magazin rund um Games...</p></section>
</footer><script src="https://assets.gameswelt.de/global/js/3rdparty/jquery/cookie/jquery.cookie.js"></script><script src="https://assets.gameswelt.de/global/js/3rdparty/lightslider/js/lightslider.min.js"></script><script src="https://assets.gameswelt.de/global/js/3rdparty/light-gallery/js/lightGallery.min.js"></script><script src="https://assets.gameswelt.de/global/js/3rdparty/shariff/shariff.min.js"></script><script src="https://assets.gameswelt.de/global/js/3rdparty/video-player/player.js?1559824453" async defer></script><script src="https://assets.gameswelt.de/gw/desktop/js/main.js?ts=1560947260"></script><script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=de"></script><script type="text/javascript" src="https://assets.gameswelt.de/gw/desktop/js/infobox.min.js"></script><script type="text/javascript" src="https://assets.gameswelt.de/global/js/3rdparty/lightbox/js/lightbox.min.js"></script><div><!-- dhtml --><div id="sas_7427"></div><script>sas.cmd.push(function() {sas.render('7427');});</script><!-- /dhtml -->
<!-- outstream --><div id="sas_45225"></div><script>sas.cmd.push(function() {sas.render('45225');});</script><!-- /outstream -->
</div><script>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</script></body>
<!-- app-portal-frontend-gpgmh --><!-- zabbix --></html>
