<!doctype html>
<html lang="de-de" class="gw-ads-root"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><meta charset="utf-8"><title>GRID: Rennaction statt Rennsimulation - GRID - Preview (PC) - Preview von Gameswelt</title><link rel="stylesheet" href="https://assets.gameswelt.de/global/js/3rdparty/video-player/player.css?1559824453"><link rel="stylesheet" href="https://assets.gameswelt.de/gw/desktop/css/style.min.css?ts=1559824453"><link rel="stylesheet" href="https://assets.gameswelt.de/global/js/3rdparty/lightslider/css/lightslider.min.css"><link rel="stylesheet" href="https://assets.gameswelt.de/global/js/3rdparty/light-gallery/css/lightGallery.css"><link rel="stylesheet" href="https://assets.gameswelt.de/global/js/3rdparty/shariff/shariff.min.css"><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css"><script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script><script>dataLayer =[{}]</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5FQJKZH');</script><script src="https://ced.sascdn.com/tag/420/smart.js"></script><script>
        sas.setup({ networkid: 420, domain: "https://www4.smartadserver.com" });
    </script><script>sas.call('onecall', {siteId: 16708,pageId: 120857,formatId: '20075,41332,7445,26360,7444,7424,7446,7427,45225',target: '297471;artikel;grid-2019;rennspiel;pc;ps4;one;tbuk'});</script><link rel="canonical" href="https://www.gameswelt.de/grid-2019/preview/rennaction-statt-rennsimulation,297471"><link rel="alternate" hreflang="de-DE" href="https://www.gameswelt.de/grid-2019/preview/rennaction-statt-rennsimulation,297471"><link rel="alternate" hreflang="de" href="https://www.gameswelt.de/grid-2019/preview/rennaction-statt-rennsimulation,297471"><link rel="alternate" hreflang="x-default" href="https://www.gameswelt.de/grid-2019/preview/rennaction-statt-rennsimulation,297471"><link rel="alternate" hreflang="de-AT" href="https://www.gameswelt.at/grid-2019/preview/rennaction-statt-rennsimulation,297471"><link rel="alternate" hreflang="de-CH" href="https://www.gameswelt.ch/grid-2019/preview/rennaction-statt-rennsimulation,297471"><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.gameswelt.de/grid-2019/preview/rennaction-statt-rennsimulation,297471"><link type="application/atom+xml" rel="alternate" title="News (atom)" href="https://www.gameswelt.de/news/atom.xml"><link type="application/rss+xml" rel="alternate" title="News (rss)" href="https://www.gameswelt.de/news/rss.xml"><link type="application/atom+xml" rel="alternate" title="Alle Artikel (atom)" href="https://www.gameswelt.de/artikel/atom.xml"><link type="application/rss+xml" rel="alternate" title="Alle Artikel (rss)" href="https://www.gameswelt.de/artikel/rss.xml"><link type="text/html" rel="shortlink" href="https://gwe.lt/3xrP"><link rel="next" href="https://www.gameswelt.de/grid-2019/preview/rennaction-statt-rennsimulation,297471,2"><link type="text/css" rel="stylesheet" href="https://assets.gameswelt.de/global/js/3rdparty/lightbox/css/lightbox.min.css"><link rel="icon" type="image/x-icon" href="https://www.gameswelt.de/favicon.ico"><link rel="apple-touch-icon" href="https://assets.gameswelt.de/gw/pictures/icons/touch-icon-iphone.png"><link rel="apple-touch-icon" sizes="76x76" href="https://assets.gameswelt.de/gw/pictures/icons/touch-icon-ipad.png"><link rel="apple-touch-icon" sizes="120x120" href="https://assets.gameswelt.de/gw/pictures/icons/touch-icon-iphone-retina.png"><link rel="icon" sizes="120x120" href="https://assets.gameswelt.de/gw/pictures/icons/touch-icon-iphone-retina.png"><link rel="apple-touch-icon" sizes="152x152" href="https://assets.gameswelt.de/gw/pictures/icons/touch-icon-ipad-retina.png"><link rel="icon" sizes="152x152" href="https://assets.gameswelt.de/gw/pictures/icons/touch-icon-ipad-retina.png"><meta name="theme-color" content="#636363"><meta name="msapplication-TileColor" content="#FFFFFF"><meta name="msapplication-TileImage" content="https://assets.gameswelt.de/gw/pictures/icons/windows8-icon.png"><meta property="og:title" content="GRID: Rennaction statt Rennsimulation"><meta property="og:site_name" content="Gameswelt"><meta property="og:description" content="Mit GRID möchte Codemasters für mehr Action auf der Rennpiste sorgen. Aber klappt das auch?" name="description"><meta property="og:type" content="article"><meta property="og:url" content="https://www.gameswelt.de/grid-2019/preview/rennaction-statt-rennsimulation,297471"><meta property="og:locale" content="de_DE"><meta property="fb:app_id" content="159094931116885"><meta name="msapplication-config" content="none" dir="ltr"><meta name="twitter:card" content="summary_large_image" dir="ltr"><meta name="twitter:title" content="GRID" dir="ltr"><meta name="twitter:description" content="Mit GRID möchte Codemasters für mehr Action auf der Rennpiste sorgen. Aber klappt das auch?" dir="ltr"><meta name="twitter:site" content="@gameswelt" dir="ltr"><meta name="twitter:domain" content="www.gameswelt.de" dir="ltr"><meta name="twitter:image:src" content="https://img.gameswelt.de/public/images/201907/2349f9378e291a3d680e0a42491f7c60.png" dir="ltr"><meta name="twitter:image:width" content="1200" dir="ltr"><meta name="twitter:image:height" content="629" dir="ltr"><meta name="twitter:creator" content="@ThePflaenz" dir="ltr"><meta property="og:image" content="https://img.gameswelt.de/public/images/201907/2349f9378e291a3d680e0a42491f7c60.png"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:secure_url" content="https://img.gameswelt.de/public/images/201907/2349f9378e291a3d680e0a42491f7c60.png"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="629"><meta property="article:published_time" content="2019-07-10T15:00:00+02:00"><meta property="article:modified_time" content="2019-07-10T15:13:38+02:00"><meta property="article:section" content="Games"><meta property="article:publisher" content="https://www.facebook.com/Gameswelt"><meta property="article:author" content="https://www.facebook.com/ThePflaenz"><script type="application/ld+json">{"@context" : "https://schema.org","@type" : "Organization","name" : "Gameswelt","url" : "https://www.gameswelt.de","sameAs" : ["https://www.facebook.com/gameswelt","https://twitter.com/gameswelt","https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ"]}</script>

<script type="application/ld+json">{"@context": "https://schema.org","@type": "WebSite","name": "Gameswelt","alternateName": "Dein Spielemagazin mit News, Tests, Specials, Videos, Tipps und Lösungen für PC, PS3, PS4, Xbox 360, Xbox One, Wii, Wii U, 3DS und Nintendo Switch","url": "https://www.gameswelt.de","potentialAction": {"@type": "SearchAction","target": "https://www.gameswelt.de/suche?q={search_term_string}","query-input": "required name=search_term_string"}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.gameswelt.de/previews","name":"Previews"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.gameswelt.de/grid-2019/preview/rennaction-statt-rennsimulation,297471","name":"GRID: Rennaction statt Rennsimulation"}}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.gameswelt.de/grid-2019","name":"GRID (2019)"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.gameswelt.de/grid-2019/artikel","name":"Artikel"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.gameswelt.de/grid-2019/preview/rennaction-statt-rennsimulation,297471","name":"GRID: Rennaction statt Rennsimulation"}}]}</script><script>var SITE = (function (SITE, $, window) {'use strict';var navigationData = {"overview":false};SITE.navigationData = navigationData;return SITE;}(SITE || { }, jQuery, window));</script></head><body itemscope itemtype="https://schema.org/WebPage" class="gw-ads-body"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId            : '159094931116885',
            autoLogAppEvents : false,
            xfbml            : true,
            version          : 'v3.3'
        });
    };
</script>
<script async defer src="https://connect.facebook.net/de_DE/sdk.js"></script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5FQJKZH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div align="center" style="position: absolute; top:0px; left: 0px; z-index: 1000;"><script>
		window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga('create', 'UA-71584-1', 'auto');ga('require', 'displayfeatures');ga('set', 'dimension1', '297471');ga('set', 'dimension2', '1');ga('set', 'dimension3', '16296');ga('set', 'dimension5', '59');ga('set', 'dimension6', '13');ga('set', 'dimension7', '251');ga('set', 'forceSSL', true);ga('set', 'anonymizeIp', true);ga('require', 'GTM-57QNN68');ga('send', 'pageview');</script><script async src='//www.google-analytics.com/analytics.js'></script></div><script src="https://script.ioam.de/iam.js?m=1"></script>
<script>
	var iam_data = {
		"st":"gamewelt",
		"cp":"artikel",
		"sv":"ke"
	}
	iom.c(iam_data,1);
</script>
<header itemscope itemtype="https://schema.org/WPHeader" class="header gw-ads-header"><div class="header-container"><div class="thingy"><span itemscope itemtype="https://schema.org/Brand" class="logo"><a href="https://www.gameswelt.de" itemprop="url"><img src="https://assets.gameswelt.de/gw/pictures/logo.png" width="260" height="76" alt="Gameswelt.de" itemprop="logo" class="logo-img"></a></span><div class="country-selection cw pa fss">Länderauswahl:<ul class="unstyled mls"><li><a href="https://www.gameswelt.de" class="country-flag country-flag-de"><span class="dn">DE</span></a></li><li><a href="https://www.gameswelt.at" class="country-flag country-flag-at"><span class="dn">AT</span></a></li><li><a href="https://www.gameswelt.ch" class="country-flag country-flag-ch"><span class="dn">CH</span></a></li></ul></div><div class="searchbox"><form action="/suche"><input type="text" id="search-query" name="q"><button id="search-submit"><i class="fa fa-search" aria-hidden="true"></i></button></form></div></div><nav itemscope itemtype="https://schema.org/SiteNavigationElement" class="menu"><ul class="unstyled ttu tdn fs0 wsnw"><li class="home"><a href="/" itemprop="url" class="menu-a">Home</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Gewinnspiel</strong><a class="db pr" href="https://www.gameswelt.de/hasbro-interactive/gewinnspiel/gewinnt-zwei-geniale-nerf-blaster,296036"><img src="https://assets.gameswelt.de/gw/pictures/teaser/227x128.jpg" width="227" height="128" alt="" class=""><div class="pa b0 prs bgb arrow-right tar ellip">Nerf N-Strike Elite</div></a></section><section class="newest-articles pa"><strong>Interessante Links</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/gewinnspiele"><strong>Gewinnspiele</strong></a></li><li class="db"><a class="arrow-right" href="/team,222257"><strong>Teamseite</strong></a></li><li class="db"><a class="arrow-right" href="/impressum,222188"><strong>Impressum</strong></a></li></ol></section></div>
</li><li><a href="https://www.gameswelt.de/news" itemprop="url" class="menu-a">News</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>News</strong><a class="db pr" href="https://www.gameswelt.de/mortal-kombat-11/news/dieser-star-spielt-sub-zero-im-neuen-film,297473"><img data-picture-id="1228724" src="https://img.gameswelt.de/public/images/201904/8973aa42b1e6665f81d2a5b3d056c70d.png" alt="Mortal Kombat - News" title="Mortal Kombat - News" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Mortal Kombat</div></a></section><section class="newest-articles pa"><strong>Aktuelles aus der Welt der Spiele</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/kingdom-under-fire-ii/news/nach-11-jahren-sequel-ploetzlich-vor-dem-release,297472"><strong>Kingdom Under Fire II</strong><br> Nach 11 Jahren: Sequel plötzlich vor dem Release</a></li><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/final-fantasy-vii-remake/news/leak-kommt-es-nun-auch-fuer-die-xbox-one,297470"><strong>Final Fantasy VII Remake</strong><br> Leak: Kommt es nun auch für die Xbox One?</a></li><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/hearthstone-heroes-of-warcraft/news/in-game-event-mit-neuen-kartenchaos-varianten-mehr,297469"><strong>Hearthstone: Heroes of WarCraft</strong><br> In-Game-Event mit neuen Kartenchaos-Varianten &amp; mehr</a></li></ol></section><div class="subcategories"><strong><a href="https://www.gameswelt.de/news">&gt; Alle News im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/artikel" itemprop="url" class="menu-a">Artikel</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Preview</strong><a class="db pr" href="https://www.gameswelt.de/grid-2019/preview/rennaction-statt-rennsimulation,297471"><img data-picture-id="1233813" src="https://img.gameswelt.de/public/images/201907/112209e1a774881ee130476c62f64613.png" alt="GRID - Preview" title="GRID - Preview" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">GRID</div></a></section><section class="newest-articles pa"><strong>Neue Artikel auf Gameswelt</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/sea-of-solitude/test/ein-besonderes-erlebnis,297454"><strong>Sea of Solitude</strong><br> Ein besonderes Erlebnis</a></li><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/samsung-q60r-tv-soundbar/test/soundbar-und-fernseher-im-doppeltest,297415"><strong>Samsung Q60R</strong><br> Soundbar und Fernseher im Doppeltest</a></li><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/amd-radeon-5700-xt/test/heizt-amd-endlich-der-konkurrenz-ein,297414"><strong>AMD Radeon 5700 (XT)</strong><br> Heizt AMD endlich der Konkurrenz ein?</a></li></ol></section><div class="subcategories"><strong class="pa" style="left:-156px"><a href="https://www.gameswelt.de/artikel">Artikel im Überblick</a></strong><ul class="pl0 fwb"><li><a href="https://www.gameswelt.de/previews" class="fwb">Previews</a></li><li><a href="https://www.gameswelt.de/tests" class="fwb">Tests</a></li><li><a href="https://www.gameswelt.de/specials" class="fwb">Specials</a></li><li><a href="https://www.gameswelt.de/hardware" class="fwb">Hardware</a></li></ul></div></div>
</li><li><a href="https://www.gameswelt.tv/" itemprop="url" class="menu-a menu-tv"><span>Videos</span></a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Video</strong><a class="db pr" href="https://www.gameswelt.tv/blazing-chrome/release-trailer,68950"><img src="https://stream.video.gameswelt.de/s/2019/07/1ilwfofmas/img/205/3.jpg" alt="Blazing Chrome Release Trailer - Video" height="128" width="227"><div class="pa b0 prs bgb arrow-right tar ellip">Blazing Chrome</div></a></section><section class="newest-articles pa"><strong>Neue Videos auf Gameswelt.tv</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="https://www.gameswelt.tv/grid-2019/race-for-glory-trailer,68943"><strong>GRID</strong><br> Race For Glory Trailer</a></li><li class="db"><a class="arrow-right" href="https://www.gameswelt.tv/landwirtschafts-simulator-19/john-deere-cotton-dlc-teaser-trailer,68949"><strong>Landwirtschafts-Simulator 19</strong><br> John Deere Cotton DLC Teaser Trailer</a></li><li class="db"><a class="arrow-right" href="https://www.gameswelt.tv/nintendo-switch/der-neuzugang-zur-nintendo-switch-familie,68948"><strong>Nintendo Switch Lite</strong><br> Der Neuzugang zur Nintendo Switch-Familie</a></li></ol></section><div class="subcategories"><strong><a href="https://www.gameswelt.tv/">&gt; Alle Videos im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/bilder" itemprop="url" class="menu-a">Bilder</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Screenshots</strong><a class="db pr" href="https://www.gameswelt.de/starcraft/screenshots/11-bilder-zeigen-ueberarbeitete-cartoon-grafik,297464"><img data-picture-id="1123949" src="https://img.gameswelt.de/public/images/201511/707633cc112a858886344571e75739cc.jpg" alt="StarCraft: Cartooned - Screenshots" title="StarCraft: Cartooned - Screenshots" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">StarCraft: Cartooned</div></a></section><section class="newest-articles pa"><strong>Neue Screenshots und Artworks</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/landwirtschafts-simulator-19/screenshots/5-bilder-zeigen-neuen-john-deere-dlc,297463"><strong>Landwirtschafts-Simulator 19</strong><br> 5 Bilder zeigen neuen John-Deere-DLC</a></li><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/neverwinter/screenshots/3-erste-bilder-aus-dem-uprising-dlc,297436"><strong>Neverwinter</strong><br> 3 erste Bilder aus dem Uprising-DLC</a></li><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/the-dark-pictures-anthology-man-of-medan/screenshots/unheimliche-bilder-vom-multiplayer,297431"><strong>Man of Medan</strong><br> Unheimliche Bilder vom Multiplayer</a></li></ol></section><div class="subcategories"><strong><a href="https://www.gameswelt.de/bilder">&gt; Alle Bilder im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/tipps" itemprop="url" class="menu-a">Tipps</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Komplettlösung</strong><a class="db pr" href="https://www.gameswelt.de/the-sinking-city/komplettloesung/komplettloesung-alle-haupt-und-nebenfaelle-geloest,297209"><img data-picture-id="1231030" src="https://img.gameswelt.de/public/images/201905/5692775a78e53cea37990a059b6241c3.png" alt="The Sinking City - Komplettl&ouml;sung" title="The Sinking City - Komplettl&ouml;sung" width="227" height="127"><div class="pa b0 prs bgb arrow-right tar ellip">The Sinking City</div></a></section><section class="newest-articles pa"><strong>Aktuelle Tipps und Lösungen</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/gardenscapes/tipp/gardenscapes-level-65,296414"><strong>Gardenscapes</strong><br> Gardenscapes Level 65</a></li><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/homescapes/tipp/homescapes-level-48,296411"><strong>Homescapes</strong><br> Homescapes Level 48</a></li><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/gardenscapes/tipp/gardenscapes-level-75,296413"><strong>Gardenscapes</strong><br> Gardenscapes Level 75</a></li></ol></section><div class="subcategories"><strong><a href="https://www.gameswelt.de/tipps">&gt; Alle Tipps im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/downloads" itemprop="url" class="menu-a">Downloads</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Freeware</strong><a class="db pr" href="https://www.gameswelt.de/conquer-online/freeware/client-v6716-pc-052018,287435"><img src="https://assets.gameswelt.de/gw/pictures/teaser/227x128.jpg" width="227" height="128" alt="" class=""><div class="pa b0 prs bgb arrow-right tar ellip">Conquer Online</div></a></section><section class="newest-articles pa"><strong>Aktuelles zum Herunterladen</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/conquer-online/freeware/client-v6707-pc-042018,286760"><strong>Conquer Online</strong><br> Client v6707 (PC, 04/2018)</a></li><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/conquer-online/freeware/client-v1938-mac-042018,286759"><strong>Conquer Online</strong><br> Client v1938 (Mac, 04/2018)</a></li><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/conquer-online/freeware/client-v1897-mac-122017,283631"><strong>Conquer Online</strong><br> Client v1897 (Mac, 12/2017)</a></li></ol></section><div class="subcategories"><strong><a href="https://www.gameswelt.de/downloads">&gt; Alle Downloads im Überblick &lt;</a></strong></div></div>
</li></ul></nav>
</div></header><div align="center" style="margin-top: -5px;">    <script>
        //diEPFTb("Branding")
    </script>
<!-- branding --><script>sas.render('7446');</script><!-- /branding -->
<span class='diEPFTb_end'></span><!-- integral-test --><script>sas.call("std", {siteId: 16708,pageId: 120857,formatId: 76256,target: '297471;artikel;grid-2019;rennspiel;pc;ps4;one;tbuk'},{});</script><!-- /integral-test -->
</div><div class="device-redirect-notification dn"><span>Du wurdest von unserer Mobile-Seite hierher weitergeleitet.</span><div class="device-redirect-buttons"><button id="button-force-desktop" onclick="forceDeviceURL('https://m.gameswelt.de/grid-2019/preview/rennaction-statt-rennsimulation,297471', 'mobile');"><i class="fa fa-mobile-phone fa-2x"></i> Zur Mobile-Seite</button><button id="button-device-redirect-close" onclick="deviceNotificationClose();"><i class="fa fa-close fa-2x"></i>  Schliessen</button></div></div><main id="main" role="main" class="cf gw-ads-main"><script>var SITE = (function (SITE, $, window) {'use strict';SITE.article = { };SITE.article.id = 297471;SITE.article.pageId = 1;SITE.article.titleItem = {titleItemId: 1,subTitleItemId: 16296,name: "GRID (2019)"};SITE.article.categoryId = 59;SITE.article.userId = 251;SITE.article.genreId = 13;SITE.article.url = {next: "https://www.gameswelt.de/grid-2019/preview/rennaction-statt-rennsimulation,297471,2",root: "https://www.gameswelt.de/grid-2019/preview/rennaction-statt-rennsimulation,297471",current: "https://www.gameswelt.de/grid-2019/preview/rennaction-statt-rennsimulation,297471",};return SITE;}(SITE || { }, jQuery, window));</script><div class="tac">    <script>
        //diEPFTb("Billboard")
    </script>
<!-- billboard --><script>sas.render('20075');</script><!-- /billboard -->
<span class='diEPFTb_end'></span></div><div class="col2"><article itemscope itemtype="https://schema.org/Article" class="article"><header class="article-header"><h1 class="section-title fwb"><span class="section-title-category">Preview</span><span class="dn"> - </span><span class="section-title-heading" itemprop="name">GRID</span><span class="dn"> : </span><span class="section-title-subline">Rennaction statt Rennsimulation</span></h1><ul class="unstyled header-platforms"><li><abbr class="platform platform-1" title="PC" data-platform-id="1">PC</abbr></li><li><abbr class="platform platform-19" title="PlayStation 4" data-platform-id="19">PS4</abbr></li><li><abbr class="platform platform-20" title="Xbox One" data-platform-id="20">One</abbr></li></ul><div class="article-header-meta">Von <a class="author-link" itemprop="author" rel="author" href="/autor/251">Christian Kurowski</a>
<time datetime="2019-07-10 15:00" itemprop="datePublished">10.07.2019 15:00 Uhr</time><nav><a href="#article-navigation">Seite 1 von 2</a></nav><a class="comment-count" data-disqus-identifier="gameswelt_comment_297471" href="#disqus_thread">Kommentieren</a></div></header>
<div class="share-container-article-top"><div class="shariff-container"><div class="shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;mail&quot;]" data-url="https://gwe.lt/3xrP"  data-twitter-via="gameswelt" data-mail-url="mailto:"></div></div>
</div><div id="article-content" class="article-content" itemprop="articleBody"><p class="fwb c0">Erinnert sich noch jemand an Race Driver: GRID, das actionreiche Rennspektakel aus dem Hause Codemasters? Statt einer schnöden Motorsportsimulation standen riskante Überholmanöver und ein direktes Fahrverhalten im Vordergrund. Nach Teil 3 aus dem Jahr 2014 war allerdings Schluss – bis jetzt. GRID ist zurück und will an alte Erfolge anknüpfen.</p><!-- rectangle-artikel --><script>sas.render('41332');</script><!-- /rectangle-artikel -->
<meta itemprop="headline" content=" Mit GRID möchte Codemasters für mehr Action auf der Rennpiste sorgen. Aber klappt das auch? "><meta itemprop="image" content="https://img.gameswelt.de/public/images/201907/2349f9378e291a3d680e0a42491f7c60.png"><p>Wenn man Christopher Smith, den Game Director von GRID, fragt, f&uuml;r wen der neueste Spross der Reihe geeignet ist, dann antwortet er: &Prime;F&uuml;r Sim-Freunde, die Spa&szlig; haben wollen&Prime;. Im Gegensatz zu Gran Turismo oder Forza Motorsport steht in GRID keine authentische Abbildung des Renngeschehens im Vordergrund. Vielmehr geht es um das Unvorhersehbare auf der Strecke. Hier soll um jede Position gek&auml;mpft werden. Und wo gehobelt wird, fallen bekanntlich Sp&auml;hne.</p>
<p><a href="https://img.gameswelt.de/public/images/201907/a1598d79fc9e8871f90c5a08f9e1f7b2.jpg" data-title="GRID (2019) Bild 1&lt;br&gt;Datum: 10.07.2019" data-lightbox="a1598d79fc9e8871f90c5a08f9e1f7b2.jpg"><img data-picture-id="1233785" src="https://img.gameswelt.de/public/images/201907/5715642c33a321c2875482ead3042347.jpg" style="display: block; margin-left: auto; margin-right: auto;" width="650" height="342"></a></p>
<p>Wenn ihr &uuml;ber die Pisten braust, dann reiht sich das Fahrerfeld keinesfalls brav entlang der Ideallinie ein. In GRID soll es keine Fahrzeugparade geben, vielmehr suchen die KI-Fahrer nach L&uuml;cken, um zu &uuml;berholen und Platzierungen gutzumachen. Laut Christopher Smith sollen eure Gegner aber auch mal einen schlechten Tag haben, was langsamere Rundenzeiten oder Fahrfehler bedeuten kann. Andererseits soll es mitten in einer Meisterschaft vorkommen k&ouml;nnen, dass Fahrer, die vorher auf den hinteren Pl&auml;tzen herumd&uuml;mpelten, pl&ouml;tzlich &uuml;ber sich hinauswachsen und bei einem Rennen deutlich besser abschneiden.</p>
<h2>Es wird gedr&uuml;ckt und geschoben</h2>
<p>Setzt ihr euch hinters Steuer eines Autos aus den sechs unterschiedlichen Rennserien, merkt ihr schnell, dass es auf der Strecke sehr lebendig zugeht. Insgesamt soll es laut Smith 400 unterschiedliche KI-Typen in GRID geben, um sicherzustellen, dass auf der Piste keine Langeweile entsteht. Es wird stets gedr&auml;ngelt und um jeden Millimeter Asphalt gek&auml;mpft. Da macht es mitunter sogar Spa&szlig;, nicht um den ersten Platz zu fahren, sondern einen m&ouml;glichst spannenden Wettkampf zu erleben. Nat&uuml;rlich wird GRID auch einen Multiplayer-Modus bieten, allerdings gab es dazu noch keine konkreten Informationen.</p>
<p>Zusammen mit der eing&auml;ngigen Steuerung entsteht eine andere Art von Fahrvergn&uuml;gen: W&auml;hrend Gran Turismo versucht, die Realit&auml;t m&ouml;glichst genau abzubilden und Forza Horizon die Liebe zum Traumauto zelebriert, steht bei GRID die Action im Mittelpunkt. Zwar lassen sich Fahrhilfen wie Traktionskontrolle, Bremshilfe und ABS in verschiedenen Stufen einstellen, im Vergleich zur Konkurrenz sind diese Optionen jedoch limitiert.</p>
<p><a href="https://img.gameswelt.de/public/images/201905/6fc383c07ac93a665ee604da87b0f3db.jpg" data-title="GRID (2019) Bild 1&lt;br&gt;Plattform: PC, PS4, One | Datum: 21.05.2019" data-lightbox="6fc383c07ac93a665ee604da87b0f3db.jpg"><img data-picture-id="1230939" src="https://img.gameswelt.de/public/images/201905/3f156890f73af6195c49b331f112fc77.jpg" style="display: block; margin-left: auto; margin-right: auto;" width="650" height="342"></a></p>
<p>Auf der Strecke soll nichts nach Skript ablaufen, stattdessen greifen andere Systeme: Wenn ihr euch zum Beispiel mit einem anderen Fahrer im Clinch befindet, kann eine Rivalit&auml;t entstehen. Dieser Fahrer nimmt euch dann besonders aufs Korn: Selbst wenn ihr mehrere Pl&auml;tze gutmacht, kann es vorkommen, dass er weiterhin an eurem Heck klebt und nur darauf wartet, euch eins auszuwischen. Insgesamt k&ouml;nnt ihr bis zu f&uuml;nf Rivalen pro Rennen ansammeln, allerdings bleibt dieser Status nur f&uuml;r den jeweiligen Wettkampf aktiv.</p>
<h2>Karriere mit Freiheiten</h2>
<p>Das Herzst&uuml;ck von GRID ist der Karrieremodus mit insgesamt 104 verschiedenen Events, die in mehrere Rennserien unterteilt sind. Ihr m&uuml;sst aber nur sieben der insgesamt 13 Events pro Serie erfolgreich absolvieren, um am Ende den jeweiligen Showdown freizuschalten. Mit den verdienten Preisgeldern aus den abgeschlossenen Events kauft ihr neue Fahrzeuge, mit denen ihr an weiteren Serien teilnehmen k&ouml;nnt.</p>
<p>Au&szlig;erdem d&uuml;rft ihr Teamkollegen einstellen, die unterschiedliche fahrerische Qualit&auml;ten besitzen. Eurem Kameraden d&uuml;rft ihr w&auml;hrend eines Rennens Befehle erteilen, beispielsweise euch den R&uuml;cken freizuhalten oder einen anderen Fahrer zu &uuml;berholen. Ob der Kollege eure Forderungen tats&auml;chlich umsetzt, h&auml;ngt davon ab, wie loyal er eingestellt ist.</p>
<figure class="figure-video" itemprop="video" itemscope itemtype="https://schema.org/VideoObject"><figcaption itemprop="name"><a href="https://www.gameswelt.tv/grid-2019/race-for-glory-trailer,68943">GRID - Race For Glory Trailer</a></figcaption><script>var __player_config_player5d25e8c07d47a = {"skin":"vjs-gameswelt","autoplay":false,"playlistURL":"https:\/\/video.gameswelt.de\/playlist\/oza5keztg.json","adTag":"https:\/\/v.wmp.media\/preroll?p%5B0%5D=https%3A%2F%2Fwww4.smartadserver.com%2Fac%3Fsiteid%3D16708%26pgid%3D120857%26fmtid%3D41506%26ab%3D1%26tgt%3D297471%3Bartikel%3Bgrid-2019%3Brennspiel%3Bpc%3Bps4%3Bone%3Btbuk%26oc%3D1%26out%3Dvast3%26ps%3D1%26pb%3D0%26visit%3DS%26vcn%3Ds%26tmstp%3D__vmap.random__&p%5B1%5D=https%3A%2F%2Fwww4.smartadserver.com%2Fac%3Fsiteid%3D16708%26pgid%3D120857%26fmtid%3D41506%26ab%3D2%26tgt%3D297471%3Bartikel%3Bgrid-2019%3Brennspiel%3Bpc%3Bps4%3Bone%3Btbuk%26oc%3D1%26out%3Dvast3%26ps%3D1%26pb%3D0%26visit%3DS%26vcn%3Ds%26tmstp%3D__vmap.random__&r=__timestamp__","custom":{"ivw":"gwvideostart"}};__player_config_player5d25e8c07d47a.track = function (event, userInteraction) {
    this.log('[TRACKING] Event: ' + event + ", User-initiated: " + userInteraction);
    if (event !== 'play') return;

    let p = this.playlist[this.player.playlist.currentIndex()];
    this.log('[TRACKING] Playing "' + p.title + '" (ID: ' + p.mediaid + ')');

    /* GTM Tracking */
    if (window.dataLayer) {
        window.dataLayer.push({
            'event': 'videoPlay',
            'videoUid': p.mediaid,
            'videoUserInteraction': userInteraction
        });
    }

    /* IVW tracking */
    if(typeof iam_data !== "undefined" && typeof iom !== "undefined" && this.options.custom.ivw !== false) {
        var data = {
        "st": iam_data.st,
        "cp": this.options.custom.ivw,
        "sv": iam_data.sv
        };

        iom.c(data, 2);
    }
};
;</script><div class="player-container"><div id="player-player5d25e8c07d47a" class="player" data-config="__player_config_player5d25e8c07d47a"></div></div><meta itemprop="duration" content="PT1M2S"><meta itemprop="thumbnailUrl" content="https://stream.video.gameswelt.de/s/2019/07/oza5keztg/img/720/3.jpg"><meta itemprop="embedUrl" content="https://www.gameswelt.tv/player/embed.php?videoID=68943"><meta itemprop="uploadDate" content="2019-07-10T15:00:00+0200"><div class="figure-video-description" itemprop="description">Der erste Gameplay-Trailer zum neusten GRID-Ableger aus dem Hause Codemasters.</div></figure><p>Die Pr&auml;sentation der Karriere ger&auml;t schlicht. Ihr klappert nach und nach verschiedene Rennserien ab, die sich &uuml;ber Strecken auf der ganzen Welt verteilen. Wer mit den Vorg&auml;ngern vertraut ist, wird bekannte Kurse wie die Stadtstrecke in San Francisco sofort wiedererkennen. F&uuml;r Abwechslung sollen zw&ouml;lf Pisten sorgen, die in insgesamt 92 Layouts daherkommen. So brettert ihr am Fu&szlig;e des Mizu Mountains entlang oder heizt &uuml;ber die traditionelle Rennstrecke von Silverstone. Sch&ouml;n ist, dass ihr vor dem eigentlichen Rennen eine Qualifikationsrunde einschieben d&uuml;rft, um eure Startposition zu verbessern.</p>
<p>Grafisch hinterl&auml;sst GRID bisher einen zweckm&auml;&szlig;igen Eindruck. Die Fahrzeuge k&ouml;nnen sich noch sehen lassen, auch wenn andere Titel im Genre die Boliden deutlich detaillierter ausarbeiten. Doch gerade abseits der Rennpiste wirkt Codemasters neuer Serienteil noch ziemlich dr&ouml;ge. Zwar gibt es durchaus sch&ouml;ne Ausnahmen, darunter das n&auml;chtliche Havanna, insgesamt l&auml;sst die Qualit&auml;t allerdings zu w&uuml;nschen &uuml;brig. Hoffentlich gelingt es, bis zum Release in diesem Bereich noch nachzubessern.</p>
<p>Auf dem Vorschau-Event versicherte uns Christopher Smith, dass s&auml;mtliche neuen Strecken nach der Ver&ouml;ffentlichung kostenlos zur Verf&uuml;gung gestellt werden. Lediglich weitere Fahrzeuge oder neue Lackierungen sollen euren Geldbeutel belasten. Ein Season Pass wird f&uuml;r GRID ebenfalls erh&auml;ltlich sein. Offen bleibt die Frage, ob die neuen Sportwagen deutlich besser sein werden als der Fuhrpark, der im Basisspiel zur Verf&uuml;gung steht.</p></div><span class="header-anchor-offset" id="article-navigation"></span><nav class="article-navigation"><header class="article-navigation-heading">Preview<span class="postfix">Inhalt</span></header><ol class="article-navigation-list" itemscope itemtype="https://schema.org/CollectionPage"><li><a itemprop="url" href="/grid-2019/preview/rennaction-statt-rennsimulation,297471"><span class="active">GRID - Preview (PC)</span></a></li><li><a itemprop="url" href="/grid-2019/preview/rennaction-statt-rennsimulation,297471,2">Fazit</a></li></ol><div class="article-navigation-prevnext"><div class="article-navigation-prev"></div><div class="article-navigation-pages">Seite 1 von 2</div><div class="article-navigation-next"><a href="/grid-2019/preview/rennaction-statt-rennsimulation,297471,2">Vorwärts <i class="fa fa-arrow-right"></i></a></div></div></nav><footer class="article-footer"><div class="article-footer-meta">Von <a class="author-link" itemprop="author" rel="author" href="/autor/251">Christian Kurowski</a>
<time datetime="2019-07-10 15:00" itemprop="datePublished">10.07.2019 15:00 Uhr</time></div><div class="share-container-article-bottom"><div class="shariff-container"><div class="shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;mail&quot;]" data-url="https://gwe.lt/3xrP"  data-twitter-via="gameswelt" data-mail-url="mailto:"></div></div>
</div><!-- VG Wort Tracking Code -->
    
    <img src="https://ssl-vg03.met.vgwort.de/na/vgzm.2780782-gw-297471" width="1" height="1" alt="VG Wort Zählpixel" title="VG Wort Zählpixel">
<!-- /VG Wort -->
</footer><div><!-- comments --><script>sas.render('7445');</script><!-- /comments -->
</div><section class="article-recommend"><h3 class="section-title">Könnte dich<span>interessieren</span></h3><div data-widget="plista_widget_underArticle"></div><script type="text/javascript">if (!window.PLISTA) {window.PLISTA = {publickey: '343bb7fb8901fc0327a79ab7',item: {objectid: "297471",title: "GRID",text: "Rennaction statt Rennsimulation",url:"https://www.gameswelt.de/grid-2019/preview/rennaction-statt-rennsimulation,297471",img:"https://img.gameswelt.de/public/images/201907/364fd6588722c65b0289368f2e59ae62.png",category: "Previews",published_at: 1562763600,updated_at: 1562764418}};(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());}</script>
</section><section class="article-comments"><h3 class="section-title">Kommentare<span>zum Artikel</span></h3><div id="disqus_thread"></div>
<button class="show-comments"><i class="fa fa-comment" aria-hidden="true"></i> Kommentare einblenden</button>
<script>
var disqus_config = function () {
    this.page.url = "https://www.gameswelt.de/grid-2019/preview/rennaction-statt-rennsimulation,297471";
    this.page.identifier = "gameswelt_comment_297471";
    this.page.title = "Kommentare zu GRID";
};

$(function(){
    $('.show-comments').on('click', function(){
        var disqus_shortname = 'gameswelt';
        $.ajax({
            type: "GET",
            url: "//" + disqus_shortname + ".disqus.com/embed.js",
            dataType: "script",
            cache: true
        });
        $(this).fadeOut();
    });
});
</script>
<script id="dsq-count-scr" src="//gameswelt.disqus.com/count.js" async></script></section></article></div><div class="sidebar" itemscope itemtype="https://schema.org/WPSideBar"><aside>    <script>
        //diEPFTb("Halfpage")
    </script>
<!-- half-page --><script>sas.render('26360');</script><!-- /half-page -->
<span class='diEPFTb_end'></span></aside><aside class="info-box" itemscope itemtype="https://schema.org/VideoGame"><div class="info-box-title"><a href="https://www.gameswelt.de/grid-2019">Infos<span class="cg"> zum Titel</span></a></div><a itemprop="sameAs" class="info-box-teaser" href="https://www.gameswelt.de/grid-2019"><img data-picture-id="1233819" src="https://img.gameswelt.de/public/images/201907/0a930d8d670e76b4448a0711806321f2.png" alt="GRID (2019)" title="GRID (2019)" itemprop="screenshot" width="300" height="169"><h2 class="info-box-description" itemprop="name">GRID (2019)</h2></a><div class="info-box-data"><div class="info-box-data-row"><div class="info-box-data-row-name">Plattform</div><div class="info-box-data-row-value" ><span class="platform-selection"><abbr class="platform platform-1" title="PC" data-platform-id="1">PC</abbr></span><span class="platform-selection"><abbr class="platform platform-19 platform-inactive" title="PlayStation 4" data-platform-id="19">PS4</abbr></span><span class="platform-selection"><abbr class="platform platform-20 platform-inactive" title="Xbox One" data-platform-id="20">One</abbr></span></div></div><div class="platform-dependent platform-dependent-1 cf"><div class="info-box-data-row"><div class="info-box-data-row-name">Genre</div><meta content="Game" itemprop="applicationCategory"><meta content="Rennspiel" itemprop="genre"><div class="info-box-data-row-value" itemprop="applicationSubCategory">Rennspiel</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value" ><time itemprop="datePublished" datetime="2019-10-11 00:00">11.10.2019</time></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Publisher</div><div class="info-box-data-row-value" itemprop="publisher"><a href="/codemasters">Codemasters</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Entwickler</div><div class="info-box-data-row-value" itemprop="creator"><a href="/codemasters">Codemasters</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value" >Offline: - / Online: -</div></div></div><div class="platform-dependent platform-dependent-19 cf" style="display:none"><div class="info-box-data-row"><div class="info-box-data-row-name">Genre</div><meta content="Game" itemprop="applicationCategory"><meta content="Rennspiel" itemprop="genre"><div class="info-box-data-row-value" itemprop="applicationSubCategory">Rennspiel</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value" ><time itemprop="datePublished" datetime="2019-10-11 00:00">11.10.2019</time></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Publisher</div><div class="info-box-data-row-value" itemprop="publisher"><a href="/codemasters">Codemasters</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Entwickler</div><div class="info-box-data-row-value" itemprop="creator"><a href="/codemasters">Codemasters</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value" >Offline: - / Online: -</div></div></div><div class="platform-dependent platform-dependent-20 cf" style="display:none"><div class="info-box-data-row"><div class="info-box-data-row-name">Genre</div><meta content="Game" itemprop="applicationCategory"><meta content="Rennspiel" itemprop="genre"><div class="info-box-data-row-value" itemprop="applicationSubCategory">Rennspiel</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value" ><time itemprop="datePublished" datetime="2019-10-11 00:00">11.10.2019</time></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Publisher</div><div class="info-box-data-row-value" itemprop="publisher"><a href="/codemasters">Codemasters</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Entwickler</div><div class="info-box-data-row-value" itemprop="creator"><a href="/codemasters">Codemasters</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value" >Offline: - / Online: -</div></div></div></div></aside>
<aside><!-- button --><script>sas.render('7444');</script><!-- /button -->
</aside><aside><!-- rectangle --><script>sas.render('7424');</script><!-- /rectangle -->
</aside></div></main><footer itemscope itemtype="https://schema.org/WPFooter" class="footer gw-ads-footer"><div class="footer-container"><section class="footer-column footer-column-about"><header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Über uns</header><nav itemscope itemtype="https://schema.org/SiteNavigationElement"><ul><li><a href="https://www.gameswelt.de/datenschutz,232262" itemprop="url">Datenschutz</a></li><li><a href="https://www.gameswelt.de/team,222257" itemprop="url">Team</a></li><li><a href="https://www.gameswelt.de/impressum,222188" itemprop="url">Impressum</a></li>
<li><a href="https://wasdmedia.de" itemprop="url">Werbung</a></li></ul></nav></section><section class="footer-column footer-column-topics"><header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Themen von A bis Z</header><nav itemscope itemtype="https://schema.org/SiteNavigationElement"><ul><li><a href="/vz/spiele" itemprop="url">Alle Spiele von A-Z</a><li><a href="/vz/events" itemprop="url">Alle Events von A-Z</a><li><a href="/vz/hardware" itemprop="url">Alles zu Hardware von A-Z</a><li><a href="/vz/firmen" itemprop="url">Alle Publisher/Entwickler von A-Z</a><li><a href="/archiv/2019-07" title="Alle Inhalte aus dem Archiv" itemprop="url">Alle Inhalte aus dem Archiv</a><li><a href="/archiv/news/2019-07" title="Alle News aus dem Archiv" itemprop="url">News-Archiv</a><li><a href="/archiv/artikel/2019-07" title="Alle Artikel aus dem Archiv" itemprop="url">Artikel-Archiv</a><li><a href="/archiv/videos/2019-07" title="Alle Videos aus dem Archiv" itemprop="url">Video-Archiv</a><li><a href="/archiv/bilder/2019-07" title="Alle Bilder aus dem Archiv" itemprop="url">Bilder-Archiv</a><li><a href="/archiv/tipps/2019-07" title="Alle Tipps aus dem Archiv" itemprop="url">Tipps-Archiv</a><li><a href="/archiv/downloads/2019-07" title="Alle Downloads aus dem Archiv" itemprop="url">Downloads-Archiv</a><li><a href="https://www.gameswelt.de/gewinnspiele" itemprop="url">Gewinnspiele</a></li></ul></nav></section><section class="footer-column footer-column-partner"><header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Partner und Netzwerk</header><nav itemscope itemtype="https://schema.org/SiteNavigationElement"><ul><li><a href="https://www.gameswelt.de/" itemprop="url">Gameswelt Deutschland</a></li><li><a href="https://www.gameswelt.at/" itemprop="url">Gameswelt Österreich</a></li><li><a href="https://www.gameswelt.ch/" itemprop="url">Gameswelt Schweiz</a></li><li><a href="https://www.mann.tv/" itemprop="url">mann.tv</a></li><li><a href="https://www.film.tv/" itemprop="url">FILM.TV</a></li></ul></nav></section><section class="footer-column footer-column-social"><header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Social Media</header><nav itemscope itemtype="https://schema.org/SiteNavigationElement"><ul><li><a class="footer-icon" href="https://www.facebook.com/gameswelt" itemprop="url"><i class="fa fa-facebook"></i> Gameswelt auf Facebook</a></li><li><a class="footer-icon" href="https://twitter.com/gameswelt" itemprop="url"><i class="fa fa-twitter"></i> Gameswelt auf Twitter</a></li><li><a class="footer-icon" href="https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ" itemprop="url"><i class="fa fa-youtube-play"></i> Gameswelt auf YouTube</a></li><li><a class="footer-icon" href="https://www.gameswelt.de/feed" itemprop="url"><i class="fa fa-rss"></i> RSS/Atom Feeds von Gameswelt</a></li></ul></nav></section></div><section class="footer-copyright"><p itemscope itemtype="https://schema.org/Organization">Copyright 2019 by <span itemprop="legalName"><a itemprop="url" href="http://www.emgag.com/">Entertainment Media Group AG</a></span>.</p><p>Alle Rechte vorbehalten.</p><p>Dein Magazin rund um Games...</p></section>
</footer><script src="https://assets.gameswelt.de/global/js/3rdparty/jquery/cookie/jquery.cookie.js"></script><script src="https://assets.gameswelt.de/global/js/3rdparty/lightslider/js/lightslider.min.js"></script><script src="https://assets.gameswelt.de/global/js/3rdparty/light-gallery/js/lightGallery.min.js"></script><script src="https://assets.gameswelt.de/global/js/3rdparty/shariff/shariff.min.js"></script><script src="https://assets.gameswelt.de/global/js/3rdparty/video-player/player.js?1559824453" async defer></script><script src="https://assets.gameswelt.de/gw/desktop/js/main.js?ts=1560947260"></script><script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=de"></script><script type="text/javascript" src="https://assets.gameswelt.de/gw/desktop/js/infobox.min.js"></script><script type="text/javascript" src="https://assets.gameswelt.de/global/js/3rdparty/lightbox/js/lightbox.min.js"></script><div><!-- dhtml --><script>sas.render('7427');</script><!-- /dhtml -->
<!-- outstream --><script>sas.render('45225');</script><!-- /outstream -->
</div><script>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</script></body>
<!-- app-portal-frontend-8phsf --><!-- zabbix --></html>
