<!doctype html>
<html lang="de-de" class="gw-ads-root">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
    <meta charset="utf-8">
    <meta content="IE=edge" http-equiv="X-UA-Compatible">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <title>Release-Vorschau: Die Spiele im Januar 2021 - Special von Gameswelt</title>
    <script src="https://assets.gameswelt.de/build/runtime.d94b3b43.js"></script><script src="https://assets.gameswelt.de/build/0.cf60d32b.js"></script><script src="https://assets.gameswelt.de/build/head.82c25df3.js"></script><link rel="stylesheet" href="https://assets.gameswelt.de/build/2.80d1e3b6.css"><link rel="stylesheet" href="https://assets.gameswelt.de/build/desktop.27d0a5c3.css"><link rel="stylesheet" href="https://assets.gameswelt.de/build/4.4cc058e2.css"><link rel="stylesheet" href="https://assets.gameswelt.de/build/article.6d62add3.css"><link rel="stylesheet" href="https://assets.gameswelt.de/build/5.8113ac88.css"><link rel="stylesheet" href="https://assets.gameswelt.de/build/player.75471d17.css"><link type="application/atom+xml" rel="alternate" href="https://www.gameswelt.de/feeds/news/atom.xml" title="News (atom)"><link type="application/rss+xml" rel="alternate" href="https://www.gameswelt.de/feeds/news/rss.xml" title="News (rss)"><link type="application/atom+xml" rel="alternate" href="https://www.gameswelt.de/feeds/artikel/atom.xml" title="Alle Artikel (atom)"><link type="application/rss+xml" rel="alternate" href="https://www.gameswelt.de/feeds/artikel/rss.xml" title="Alle Artikel (rss)"><link rel="preconnect" href="https://img.gameswelt.de/" crossorigin=""><link rel="preconnect" href="https://assets.gameswelt.de/" crossorigin=""><link rel="dns-prefetch" href="https://cdnjs.cloudflare.com"><link rel="dns-prefetch" href="https://b.wmp.media"><link rel="dns-prefetch" href="https://v.wmp.media"><link rel="preconnect" href="https://ced.sascdn.com" crossorigin=""><link rel="preconnect" href="https://www4.smartadserver.com" crossorigin=""><link rel="preconnect" href="https://www.googletagmanager.com" crossorigin=""><link rel="canonical" href="https://www.gameswelt.de/games-release/special/die-spiele-im-januar-2021-305824"><link rel="alternate" href="https://m.gameswelt.de/games-release/special/die-spiele-im-januar-2021-305824" media="only screen and (max-width: 640px)"><link rel="alternate" href="https://www.gameswelt.at/games-release/special/die-spiele-im-januar-2021-305824" hreflang="de-AT"><link rel="alternate" href="https://www.gameswelt.ch/games-release/special/die-spiele-im-januar-2021-305824" hreflang="de-CH"><link rel="alternate" href="https://www.gameswelt.de/games-release/special/die-spiele-im-januar-2021-305824" hreflang="de-DE"><link rel="alternate" href="https://www.gameswelt.de/games-release/special/die-spiele-im-januar-2021-305824" hreflang="de"><link rel="alternate" href="https://www.gameswelt.de/games-release/special/die-spiele-im-januar-2021-305824" hreflang="x-default"><link type="text/html" rel="shortlink" href="https://gwe.lt/3zUQ"><link rel="next" href="https://www.gameswelt.de/games-release/special/die-spiele-im-januar-2021-305824/2"><meta name="msapplication-config" content="none"><meta property="fb:app_id" content="159094931116885"><meta property="fb:pages" content="112314990180,208362189281253"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Release-Vorschau"><meta name="twitter:description" content="Damit könnt ihr euer Weihnachtsgeld auf den Kopf hauen!"><meta name="twitter:site" content="@gameswelt"><meta name="twitter:domain" content="www.gameswelt.de"><meta name="twitter:image:src" content="https://img.gameswelt.de/public/images/202012/aec4f431a8f10bdc77477024445e1059.jpg"><meta name="twitter:image:width" content="1200"><meta name="twitter:image:height" content="630"><meta property="og:title" content="Release-Vorschau: Die Spiele im Januar 2021"><meta property="og:site_name" content="Gameswelt"><meta property="og:description" content="Damit könnt ihr euer Weihnachtsgeld auf den Kopf hauen!"><meta property="og:type" content="article"><meta property="og:url" content="https://www.gameswelt.de/games-release/special/die-spiele-im-januar-2021-305824"><meta property="og:locale" content="de_DE"><meta property="og:image" content="https://img.gameswelt.de/public/images/202012/aec4f431a8f10bdc77477024445e1059.jpg"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:secure_url" content="https://img.gameswelt.de/public/images/202012/aec4f431a8f10bdc77477024445e1059.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="article:published_time" content="2020-12-29T10:10:00+01:00"><meta property="article:modified_time" content="2020-12-23T15:34:01+01:00"><meta property="article:section" content="Games"><meta property="article:publisher" content="https://www.facebook.com/Gameswelt">    <script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.gameswelt.de/specials","name":"Specials"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.gameswelt.de/games-release/special/die-spiele-im-januar-2021-305824","name":"Release-Vorschau: Die Spiele im Januar 2021"}}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.gameswelt.de/games-release","name":"Games-Release"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.gameswelt.de/games-release/artikel","name":"Artikel"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.gameswelt.de/games-release/special/die-spiele-im-januar-2021-305824","name":"Release-Vorschau: Die Spiele im Januar 2021"}}]}</script>
        <script>!function(e){var t={};function r(n){if(t[n])return t[n].exports;var o=t[n]={i:n,l:!1,exports:{}};return e[n].call(o.exports,o,o.exports,r),o.l=!0,o.exports}r.m=e,r.c=t,r.d=function(e,t,n){r.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:n})},r.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},r.t=function(e,t){if(1&t&&(e=r(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var n=Object.create(null);if(r.r(n),Object.defineProperty(n,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var o in e)r.d(n,o,function(t){return e[t]}.bind(null,o));return n},r.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return r.d(t,"a",t),t},r.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},r.p="/dist/",r(r.s="7jic")}({"7jic":function(e,t,r){"use strict";r.r(t);(function(){var e=[],t=window;!function e(){var r=t.document,n=!!t.frames.__tcfapiLocator;if(!n)if(r.body){var o=r.createElement("iframe");o.style.cssText="display:none",o.name="__tcfapiLocator",r.body.appendChild(o)}else setTimeout(e,5);return!n}(),t.__tcfapi=function(){for(var t,r=arguments.length,n=new Array(r),o=0;o<r;o++)n[o]=arguments[o];if(!n.length)return e;if("setGdprApplies"===n[0])n.length>3&&2===parseInt(n[1],10)&&"boolean"==typeof n[3]&&(t=n[3],"function"==typeof n[2]&&n[2]("set",!0));else if("ping"===n[0]){var a={gdprApplies:t,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof n[2]&&n[2](a)}else e.push(n)},t.addEventListener("message",(function(e){var t="string"==typeof e.data,r={};try{r=t?JSON.parse(e.data):e.data}catch(e){}var n=r.__tcfapiCall;n&&window.__tcfapi(n.command,n.version,(function(r,o){var a={__tcfapiReturn:{returnValue:r,success:o,callId:n.callId}};t&&(a=JSON.stringify(a)),e&&e.source&&e.source.postMessage&&e.source.postMessage(a,"*")}),n.parameter)}),!1)})()}});</script>
<script>
    console.log("REGISTER TCF STUB EVENT")
    __tcfapi('addEventListener', 2, function(tcData, success){
        console.log("RUN STUB EVENT", tcData.eventStatus, tcData, success)
    });
</script>
<script src="https://cc.cdn.civiccomputing.com/9/cookieControl-9.3.2.min.js"></script>
    <script src="https://assets.gameswelt.de/build/cmp.c6f79e25.js"></script>
<script>
    __consent_config({ debug: true, size: 'normal'})
</script>
        <script>dataLayer=[{"articleId":305824,"categoryId":61,"authorId":321,"datePublish":"2020-12-29 10:10:00","datePublishWeek":"2020w53","titleItemId":6,"subTitleItemId":143,"trackingVGWort":"vgzm.2780782-gw-305824","trackingIVW":{"cp":"artikel","st":"gamewelt"},"trackingNetmetrix":{"cp":"artikel","st":"gamewelt"},"siteTld":"de","siteCountryId":64,"siteDevice":"desktop","clientCountryCode":"DE","adsEnabled":true,"keywords":"tbuk;305824;artikel;games-release;spiele;games;release;monat"}];</script>
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5FQJKZH');

    __consent.wait(function(e){
        window.dataLayer.push({
            'event': 'consent',
            'consent_1': this.allows('standard/1'),
            'consent_2': this.allows('standard/2'),
            'consent_3': this.allows('standard/3'),
            'consent_4': this.allows('standard/4'),
            'consent_5': this.allows('standard/5'),
            'consent_6': this.allows('standard/6'),
            'consent_7': this.allows('standard/7'),
            'consent_8': this.allows('standard/8'),
            'consent_9': this.allows('standard/9'),
            'consent_10': this.allows('standard/10'),
            'consent_all': this.allowsStandardPurposes(),
            'consent_string': this.consent,
            'keywords': window.dataLayer[0].keywords + ';' + this.keywords.join(';')
        });
    });
</script>
        <script>
        __consent.wait(function(e){
            sas.cmd.push(function(){ sas.setGdprConsentData(__consent.consent) });
            sas.cmd.push(function() {
                sas.setup({ networkid: 420, domain: 'https://www4.smartadserver.com', async: true });
            });
            sas.cmd.push(function() {
                sas.call('onecall', {
                    siteId: 16708,
                    pageId: 120857,
                    formatId: '20075,41332,7445,26360,7444,7424,7446,7427,45225',
                    target: 'tbuk;305824;artikel;games-release;spiele;games;release;monat;' + __consent.keywords.join(';')
                });
            });
            __consent.call('ads');
            
            __consent.inject('https://ced.sascdn.com/tag/420/smart.js');
        });
    </script>
<script>
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
</script>

        <link rel="icon" type="image/x-icon" href="https://www.gameswelt.de/favicon.ico">
    <link rel="apple-touch-icon" href="https://assets.gameswelt.de/pictures/icons/touch-icon-iphone.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://assets.gameswelt.de/pictures/icons/touch-icon-ipad.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://assets.gameswelt.de/pictures/icons/touch-icon-iphone-retina.png">
    <link rel="icon" sizes="120x120" href="https://assets.gameswelt.de/pictures/icons/touch-icon-iphone-retina.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://assets.gameswelt.de/pictures/icons/touch-icon-ipad-retina.png">
    <link rel="icon" sizes="152x152" href="https://assets.gameswelt.de/pictures/icons/touch-icon-ipad-retina.png">
    <meta name="theme-color" content="#636363">
    <meta name="msapplication-TileColor" content="#FFFFFF">
    <meta name="msapplication-TileImage" content="https://assets.gameswelt.de/pictures/icons/windows8-icon.png">
        
<script type="application/ld+json">
{
    "@context" : "https://schema.org",
        "@type" : "Organization",
    "name" : "Gameswelt",
    "url" : "https://www.gameswelt.de/",
    "logo": {
        "@type": "ImageObject",
        "url": "https://assets.gameswelt.de/pictures/logo.png",
        "width": 260,
        "height": 76
    },
    "sameAs" : [
        "https://www.facebook.com/gameswelt",
        "https://twitter.com/gameswelt",
        "https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ",
        "https://www.instagram.com/gameswelt/"
    ]

}
</script>
    <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "WebSite",
  "name": "Gameswelt",
  "alternateName": "Dein Spielemagazin mit News, Tests, Specials, Videos, Tipps und Lösungen für PC, PS3, PS4, Xbox 360, Xbox One, Wii, Wii U, 3DS und Nintendo Switch",
  "url": "https://www.gameswelt.de/",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.gameswelt.de/suche?q={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script>
            
<script type="application/ld+json">
{
    "@context" : "https://schema.org",
    "@type" : "Article",     "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.gameswelt.de/games-release/special/die-spiele-im-januar-2021-305824"
      },
    "headline": "Release\u002DVorschau: Die\u0020Spiele\u0020im\u0020Januar\u00202021",
        "description": "Damit\u0020k\u00F6nnt\u0020ihr\u0020euer\u0020Weihnachtsgeld\u0020auf\u0020den\u0020Kopf\u0020hauen\u0021",
    "image": [
        "https://img.gameswelt.de/public/images/202012/aec4f431a8f10bdc77477024445e1059.jpg"
    ],
    "dateModified": "2020-12-23T15:34:01+01:00",
    "datePublished": "2020-12-29T10:10:00+01:00",
    "author": {
      "@type": "Person",
      "name": "Mathias Windhager"
    },
    "publisher": {
            "@type" : "Organization",
    "name" : "Gameswelt",
    "url" : "https://www.gameswelt.de/",
    "logo": {
        "@type": "ImageObject",
        "url": "https://assets.gameswelt.de/pictures/logo.png",
        "width": 260,
        "height": 76
    },
    "sameAs" : [
        "https://www.facebook.com/gameswelt",
        "https://twitter.com/gameswelt",
        "https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ",
        "https://www.instagram.com/gameswelt/"
    ]

    },
    "inLanguage": {
        "@type": "Language",
        "name": "German"
    }
    }
</script>


            <script>var SITE = {"device":"desktop","url":"https:\/\/www.gameswelt.de\/games-release\/special\/die-spiele-im-januar-2021-305824","desktopUrl":"https:\/\/www.gameswelt.de\/games-release\/special\/die-spiele-im-januar-2021-305824","mobileUrl":"https:\/\/m.gameswelt.de\/games-release\/special\/die-spiele-im-januar-2021-305824"};</script>
</head>
<body class="gw-ads-body">
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5FQJKZH"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <header class="header gw-ads-header">
            <div class="header-container">
        <div class="thingy"><span class="logo"><a href="https://www.gameswelt.de/"><img src="https://assets.gameswelt.de/pictures/logo.png" width="260" height="76" alt="Gameswelt" class="logo-img"></a></span>

            <div class="country-selection cw pa fss">Länderauswahl:
                <ul class="unstyled mls">
                    <li><a href="https://www.gameswelt.de/" class="country-flag country-flag-de"><span class="dn">DE</span></a></li>
                    <li><a href="https://www.gameswelt.at/" class="country-flag country-flag-at"><span class="dn">AT</span></a></li>
                    <li><a href="https://www.gameswelt.ch/" class="country-flag country-flag-ch"><span class="dn">CH</span></a></li>
                </ul>
            </div>
            <div class="searchbox">
                <form action="/suche">
                    <input type="text" id="search-query" name="q">
                    <button id="search-submit"><i class="icon-search" aria-hidden="true"></i></button>
                </form>
            </div>
        </div>
        <nav class="menu"><ul class="unstyled ttu tdn fs0 wsnw"><li class="home"><a href="/" class="menu-a">Home</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Gewinnspiel</strong><a class="db pr" href="/gameswelt-de/gewinnspiel/waehlt-das-spiel-des-jahres-und-gewinnt-tolle-preise-305477">            <img data-picture-id="1253654" src="https://img.gameswelt.de/public/images/202012/cda5381cb003183052ac8ec2b7cf1654.jpg" alt="Gameswelt Leser-Award 2020 - Gewinnspiel" title="Gameswelt Leser-Award 2020 - Gewinnspiel" loading="lazy" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Gameswelt Leser-Award 2020</div></a></section><section class="newest-articles pa"><strong>Interessante Links</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/gewinnspiele"><strong>Gewinnspiele</strong></a></li><li class="db"><a class="arrow-right" href="/team-222257"><strong>Teamseite</strong></a></li><li class="db"><a class="arrow-right" href="/impressum-222188"><strong>Impressum</strong></a></li></ol></section></div>
</li><li><a href="https://www.gameswelt.de/news" class="menu-a">News</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>News</strong><a class="db pr" href="/the-elder-scrolls-vi/news/naechste-netflix-serie-zu-einer-fantasy-marke-305963">            <img data-picture-id="1214578" src="https://img.gameswelt.de/public/images/201806/d598a400c941c5ed43e04baeee414114.png" alt="The Elder Scrolls - News" title="The Elder Scrolls - News" loading="lazy" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">The Elder Scrolls</div></a></section><section class="newest-articles pa"><strong>Aktuelles aus der Welt der Spiele</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/steam-valve/news/das-sind-die-erfolgsreichsten-spiele-des-jahres-2020-305961"><strong>Steam</strong><br> Das sind die erfolgsreichsten Spiele des Jahres 2020</a></li><li class="db"><a class="arrow-right" href="/cyberpunk-2077/news/hotfix-behebt-den-savegame-bug-305960"><strong>Cyberpunk 2077</strong><br> Hotfix behebt den Savegame-Bug</a></li><li class="db"><a class="arrow-right" href="/star-citizen/news/release-immer-noch-weit-entfernt-305959"><strong>Squadron 42</strong><br> Release immer noch weit entfernt?</a></li></ol></section><div class="subcategories"><strong><a href="/news">&gt; Alle News im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/artikel" class="menu-a">Artikel</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Special</strong><a class="db pr" href="/games-release/special/die-spiele-im-januar-2021-305824">            <img data-picture-id="1253533" src="https://img.gameswelt.de/public/images/202012/f676f5756332d9a21214a67444a3ca47.jpg" alt="Release-Vorschau - Special" title="Release-Vorschau - Special" loading="lazy" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Release-Vorschau</div></a></section><section class="newest-articles pa"><strong>Neue Artikel auf Gameswelt</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/top-10/special/dass-wir-uns-geweigert-haben-weiter-zu-spielen-305928"><strong>13 Spiele 2020, die so schlecht waren …</strong><br> … dass wir uns geweigert haben weiter zu spielen</a></li><li class="db"><a class="arrow-right" href="/top-10/special/gross-und-genial-305676"><strong>Top 10: Die besten Open-World-Spiele 2020</strong><br> Groß und genial!</a></li><li class="db"><a class="arrow-right" href="/sonos-arc/test/starke-atmos-soundbar-mit-einem-haken-305805"><strong>Sonos Arc</strong><br> Starke Atmos-Soundbar mit einem Haken</a></li></ol></section><div class="subcategories"><strong class="pa" style="left:-156px"><a href="/artikel">Artikel im Überblick</a></strong><ul class="pl0 fwb"><li><a href="/previews" class="fwb">Previews</a></li><li><a href="/tests" class="fwb">Tests</a></li><li><a href="/specials" class="fwb">Specials</a></li></ul></div></div>
</li><li><a href="https://www.gameswelt.de/videos" class="menu-a"><span>Videos</span></a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Video</strong><a class="db pr" href="/football-manager-2021/video/xbox-edition-play-it-now-trailer-305962">            <img data-picture-id="1250934" src="https://img.gameswelt.de/public/images/202010/d3837ba20e3e3854dbba1813e241fddf.jpg" alt="Football Manager 2021 - Video" title="Football Manager 2021 - Video" loading="lazy" width="227" height="127"><div class="pa b0 prs bgb arrow-right tar ellip">Football Manager 2021</div></a></section><section class="newest-articles pa"><strong>Neue Videos auf Gameswelt</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/the-pathless/video/the-pathless-305951"><strong>Mein erstes Mal mit ...</strong><br> The Pathless</a></li><li class="db"><a class="arrow-right" href="/firefighting-simulator-the-squad/video/koop-zocksession-zu-firefighting-simulator-the-squad-305944"><strong>Feuerwehrmann! Ein Kindheitstraum wird wahr</strong><br> Koop-Zocksession zu Firefighting Simulator - The Squad</a></li><li class="db"><a class="arrow-right" href="/winter-resort-simulator-season-2/video/koop-zocksession-zum-winter-resort-simulator-season-2-305943"><strong>Besser als in echt? Nicht wirklich!</strong><br> Koop-Zocksession zum Winter Resort Simulator Season 2</a></li></ol></section><div class="subcategories"><strong><a href="/videos">&gt; Alle Videos im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/bilder" class="menu-a">Bilder</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Screenshots</strong><a class="db pr" href="/assassins-creed-valhalla/screenshots/screenshots-zeigen-das-julfest-305889">            <img data-picture-id="1251419" src="https://img.gameswelt.de/public/images/202011/374850636581edd2b9aaf48943a49b65.png" alt="Assassin's Creed: Valhalla - Screenshots" title="Assassin's Creed: Valhalla - Screenshots" loading="lazy" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Assassin&#039;s Creed: Valhalla</div></a></section><section class="newest-articles pa"><strong>Neue Screenshots und Artworks</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/death-stranding/screenshots/bilder-zeigen-das-cyberpunk-cross-over-305877"><strong>Death Stranding</strong><br> Bilder zeigen das Cyberpunk-Cross-Over</a></li><li class="db"><a class="arrow-right" href="/playerunknowns-battlegrounds/screenshots/etliche-bilder-von-haven-und-aus-season-10-305863"><strong>PlayerUnknown&#039;s Battlegrounds</strong><br> Etliche Bilder von Haven und aus Season 10</a></li><li class="db"><a class="arrow-right" href="/evil-west/screenshots/3-erste-bilder-aus-dem-dark-fantasy-actionspiel-305770"><strong>Evil West</strong><br> 3 erste Bilder aus dem Dark-Fantasy-Actionspiel</a></li></ol></section><div class="subcategories"><strong><a href="/bilder">&gt; Alle Bilder im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/tipps" class="menu-a">Tipps</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Komplettlösung</strong><a class="db pr" href="/cyberpunk-2077/komplettloesung/komplettloesung-guide-fuer-alle-haupt-nebenmissionen-305675">            <img data-picture-id="1246527" src="https://img.gameswelt.de/public/images/202006/52c4b31467ea943eb56ae5b9cd67b00f.jpg" alt="Cyberpunk 2077 - Komplettl&ouml;sung" title="Cyberpunk 2077 - Komplettl&ouml;sung" loading="lazy" width="227" height="127"><div class="pa b0 prs bgb arrow-right tar ellip">Cyberpunk 2077</div></a></section><section class="newest-articles pa"><strong>Aktuelle Tipps und Lösungen</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/immortals-fenyx-rising/komplettloesung/komplettloesung-guide-fuer-quests-tartaros-gewoelbe-schatztruhen-ambrosia-305549"><strong>Immortals: Fenyx Rising</strong><br> Komplettlösung: Guide für Quests, Tartaros Gewölbe, Schatztruhen &amp; Ambrosia</a></li><li class="db"><a class="arrow-right" href="/demons-souls/komplettloesung/komplettloesung-guide-fuer-alle-welten-bosse-und-geheimnisse-305234"><strong>Demon‘s Souls</strong><br> Komplettlösung: Guide für alle Welten, Bosse und Geheimnisse</a></li><li class="db"><a class="arrow-right" href="/demons-souls/tipp/weltentendenz-und-charaktertendenz-erklaert-was-ist-das-305327"><strong>Demon&#039;s Souls</strong><br> Weltentendenz und Charaktertendenz erklärt: Was ist das?</a></li></ol></section><div class="subcategories"><strong><a href="/tipps">&gt; Alle Tipps im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/downloads" class="menu-a">Downloads</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Freeware</strong><a class="db pr" href="/conquer-online/freeware/client-v6716-pc-05-2018-287435">            <img src="https://assets.gameswelt.de/pictures/teaser/227x128.jpg" width="227" height="128" alt="" class="" loading="lazy"><div class="pa b0 prs bgb arrow-right tar ellip">Conquer Online</div></a></section><section class="newest-articles pa"><strong>Aktuelles zum Herunterladen</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/conquer-online/freeware/client-v6707-pc-04-2018-286760"><strong>Conquer Online</strong><br> Client v6707 (PC, 04/2018)</a></li><li class="db"><a class="arrow-right" href="/conquer-online/freeware/client-v1938-mac-04-2018-286759"><strong>Conquer Online</strong><br> Client v1938 (Mac, 04/2018)</a></li><li class="db"><a class="arrow-right" href="/conquer-online/freeware/client-v1897-mac-12-2017-283631"><strong>Conquer Online</strong><br> Client v1897 (Mac, 12/2017)</a></li></ol></section><div class="subcategories"><strong><a href="/downloads">&gt; Alle Downloads im Überblick &lt;</a></strong></div></div>
</li></ul></nav>

    </div>
    </header>
            <div align="center" style="margin-top: -5px;">
                <script>
        //diEPFTb("Branding")
    </script>
<!-- branding -->
    <div id="sas_7446"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('7446');
            });
        }, true);
    </script>
<!-- /branding -->
    <span class='diEPFTb_end'></span>

        </div>
            <div class="device-redirect-notification dn">
        <span>Du wurdest von unserer Mobile-Seite hierher weitergeleitet.</span>
        <div class="device-redirect-buttons">
            <button id="button-force-mobile" onclick="forceDeviceURL(SITE.mobileUrl, 'mobile');">
                <i class="icon-mobile-alt"></i> Zur Mobile-Seite</button>
            <button id="button-device-redirect-close" onclick="deviceNotificationClose();">
                <i class="icon-window-close"></i> Schliessen
            </button>
        </div>
    </div>
                <main id="main" role="main" class="cf gw-ads-main">
                    <div class="tac">    <script>
        //diEPFTb("Billboard")
    </script>
<!-- billboard -->
    <div id="sas_20075"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('20075');
            });
        }, true);
    </script>
<!-- /billboard -->
    <span class='diEPFTb_end'></span>
</div><div class="col2"><article class="article-text"><header class="article-header"><h1 class="section-title fwb"><span class="section-title-category">Special</span><span class="dn"> - </span><span class="section-title-heading">Release-Vorschau</span><span class="dn"> : </span><span class="section-title-subline">Die Spiele im Januar 2021</span></h1><ul class="unstyled header-platforms"></ul><div class="article-header-meta">Von <a class="author-link" rel="author" href="/autor/321">Mathias Windhager</a>
&nbsp;|&nbsp;<time datetime="2020-12-29 10:10">29.12.2020 10:10 Uhr</time>&nbsp;|&nbsp;<nav><a href="#article-navigation">Seite 1 von 2</a></nav>&nbsp;|&nbsp;<a class="comment-count" data-disqus-identifier="gameswelt_comment_305824" href="#disqus_thread">Kommentieren</a></div></header>
<div class="share__top"><div class="sb--container"><a href="#" class="sb--button sb--facebook sb--native-fallback" data-url="https://gwe.lt/3zUQ"><i class="icon-facebook-official"></i><span>Teilen</span></a><a href="#" class="sb--button sb--twitter sb--native-fallback" data-url="https://gwe.lt/3zUQ" data-via="gameswelt" data-text="Release-Vorschau - Die Spiele im Januar 2021"><i class="icon-twitter"></i><span>Tweet</span></a><a href="#" class="sb--button sb--mail sb--native-fallback" data-url="https://gwe.lt/3zUQ" data-subject="Release-Vorschau - Die Spiele im Januar 2021"><i class="icon-mail"></i><span>Mail</span></a></div>
</div><div id="article-content" class="article-content""><p class="fwb c0">Zum Start ins neue Jahr hat der Spielemarkt eine bunte Mischung aus verschiedenen Genres im Angebot. Es sind vor allem kleinere Projekte, die im Januar um eure Gunst buhlen. Dazu gesellen sich einige Next-Gen-Upgrades für bereits erhältliche Titel. Hier kommen die Spiele im Januar 2021.  </p><!-- rectangle-artikel -->
    <div id="sas_41332"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('41332');
            });
        }, true);
    </script>
<!-- /rectangle-artikel -->
<p><strong>8. Januar</strong></p>
<p><strong>Iris.Fall (PS4, Xbox One, Switch)</strong></p>
<p>Rund zwei Jahre nach dem Steam-Release erscheint Iris.Fall auch f&uuml;r die Konsolen PS4, Xbox One und Switch. Im Mittelpunkt des Adventures steht das clevere Zusammenspiel aus Licht und Schatten. Das M&auml;dchen Iris findet sich in einem monochromen und bizarren Theater wieder. Doch diese dunkle Welt ist mit einem hellen Konterpart verbunden. Auf dieser Grundlage bauen s&auml;mtliche R&auml;tsel auf, die nicht nur Licht- und Schattenspiele, sondern auch zweidimensionale und dreidimensionale Perspektiven einbinden. Auch Iris selbst kann zwischen den Dimensionen wandeln und so zuvor unzug&auml;ngliche Wege beschreiten.</p>
<p><iframe src="https://www.youtube.com/embed/hLeA1AGauG4" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" class="embed__youtube"></iframe></p>
<p><strong>12. Januar</strong></p>
<p><strong>Five Nights at Freddy&rsquo;s: Core Collection (PS4, Xbox One, Switch)</strong></p>
<p>Los geht&rsquo;s bei eurem neuen Job in Freddy Fazbears Pizzeria, wo eure animatronischen Pl&uuml;schfreunde des Nachts zum Leben erwachen und euch ans Leder wollen. Die Core Collection fasst zwei Jahre Five Nights at Freddy&lsquo;s in einer Ausstellung zusammen. Enthalten sind die ersten f&uuml;nf Spiele der Reihe und ein paar neue Robo-Kuschler, die euch nat&uuml;rlich wieder m&ouml;glichst creepy auflauern werden. Au&szlig;erdem warten neue Troph&auml;en auf euch und f&uuml;r ganz listige Schlingel gibt es Cheats frei Haus. Die Core Collection k&ouml;nnt ihr euch auf der PlayStation 4, Xbox One und Switch g&ouml;nnen.&nbsp;</p>
<p><iframe src="https://www.youtube.com/embed/XD6scFaSK2o" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" class="embed__youtube"></iframe></p>
<p><strong>14. Januar</strong></p>
<p><strong>Scott Pilgrim vs The World - The Game - Complete Edition (PS4, Xbox One, Switch, PC)</strong></p>
<p>Zehn Jahre Wartezeit finden ihr Ende! Das schreibt zugegebenerma&szlig;en ein Fan, denn vielen wird Scott Pilgrim vs The World - The Game vermutlich nie untergekommen sein. Wenige Jahre nach der Ver&ouml;ffentlichung anno 2010 verschwand der Titel aufgrund von Lizenzproblemen aus den Online-Stores von PS3 und Xbox 360. Doch alle Liebhaber des Spiels bohrten jahrelang bei Ubisoft und Pilgrim-Sch&ouml;pfer Bryan Lee O&rsquo;Malley nach - sie wollten das Beat-&rsquo;em-Up zur&uuml;ck. Es hat funktioniert: Am 14. Januar darf Scott Pilgrim erneut gegen die sieben b&ouml;sen Ex-Freunde seiner Flamme Ramona Flowers antreten. Charme und Stil der sechsteiligen Comicreihe f&auml;ngt der 2D-Brawler nahezu perfekt ein. Passend zum Look feuert euch die New Yorker Indie-Band Anamanaguchi einen satten Chiptunes-Soundtrack auf die Ohren. Offline- und Online-Koop sowie zwei DLCs von damals machen die pixelige Pr&uuml;gel-Party perfekt!</p>
<figure class="figure-video"><figcaption><a href="https://www.gameswelt.de/scott-pilgrim-gegen-den-rest-der-welt-das-spiel/video/complete-edition-ankuendigungs-trailer-304235?rel=article&amp;playlist=1lbs5u099e">Scott Pilgrim gegen den Rest der Welt: Das Spiel - Complete Edition - Ank&uuml;ndigungs-Trailer</a></figcaption><script>
        
    __consent.wait(function(e) {
        window.__player_config_ded181b6 = {"skin":"vjs-gameswelt-content","autoplay":false,"playlistURL":"https://video.gameswelt.de/source/2hfad35yu3.json","debug":true,"adTag":"https://v.wmp.media/preroll?p%5B0%5D=https%3A%2F%2Fwww4.smartadserver.com%2Fac%3Fsiteid%3D16708%26pgid%3D120857%26fmtid%3D41506%26ab%3D1%26tgt%3Dtbuk%3B305824%3Bartikel%3Bgames-release%3Bspiele%3Bgames%3Brelease%3Bmonat__vmap.keywords__%26oc%3D1%26out%3Dvast3%26ps%3D1%26pb%3D0%26visit%3DS%26vcn%3Ds%26tmstp%3D__vmap.random__%26gdpr_consent%3D__vmap.consent__&p%5B1%5D=https%3A%2F%2Fwww4.smartadserver.com%2Fac%3Fsiteid%3D16708%26pgid%3D120857%26fmtid%3D41506%26ab%3D2%26tgt%3Dtbuk%3B305824%3Bartikel%3Bgames-release%3Bspiele%3Bgames%3Brelease%3Bmonat__vmap.keywords__%26oc%3D1%26out%3Dvast3%26ps%3D1%26pb%3D0%26visit%3DS%26vcn%3Ds%26tmstp%3D__vmap.random__%26gdpr_consent%3D__vmap.consent__&r=__timestamp__","thumbnails":true};
        window.__player_config_ded181b6.track = function (event, userInteraction, playlistItem) {
            this.log('[TRACKING] Event: ' + event + ", User-initiated: " + userInteraction);
            if (event !== 'play') return;
    
            this.log('[TRACKING] Playing "' + playlistItem.title + '" (UID: ' + playlistItem.meta.uid + ')');
    
            /* GTM Tracking */
            if (window.dataLayer) {
                window.dataLayer.push({
                    'event': 'videoPlay',
                    'videoArticleId': playlistItem.meta.articleId,
                    'videoUserInteraction': userInteraction
                });
            }
        };
        
        window.__player_config_ded181b6.ready = [function() {
            // switch to best available source when expanding the player and entering fullscreen
            let bestQuality = function () {
                let i = this.currentItem.sources.findIndex(function (src) {
                    return src.best
                });
                this.player.trigger('qualityRequested', this.currentItem.sources[i]);
            };
    
            this.player.one('expand', bestQuality.bind(this));
            this.player.one('fullscreenchange', bestQuality.bind(this))
            
            // initialize ads *after* consent is ready and append consent and additional keywords
            if (this.options.adTag) {
                this.options.adTag += '&m[consent]=' + __consent.consent
                    + '&m[keywords]=' + encodeURIComponent(';' + __consent.keywords.join(';'));
                this.initAds();
            }
        }];
    
                
                
        $(function(){
            if(Player && Player.initialized) {
                Player.scan();
                return;
            }

            window.PlayerInit = window.PlayerInit || {};
            window.PlayerInit.ready = window.PlayerInit.ready || [];
            window.PlayerInit.ready.push(function(){ Player.scan()});
        });
    });
</script><div class="player-container">
    <div id="player-ded181b6" class="player" data-config="__player_config_ded181b6"></div>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "VideoObject",
            "name": "Scott Pilgrim gegen den Rest der Welt: Das Spiel - Complete Edition - Ank&uuml;ndigungs-Trailer",
            "description": "&lt;p&gt;Ubisoft bringt den Klassiker in einer Complete Edition auf PC, PS4, Xbox One und Switch und das geht nat&uuml;rlich nicht ohne z&uuml;nftigen Trailer.&lt;/p&gt;",
            "thumbnailUrl": [
                "https://img.gameswelt.de/video/2020/09/2hfad35yu3/img/720/3.jpg"
            ],
            "uploadDate": "2020-09-11T09:45:00+0200",
            "duration": "PT1M19S",
            "contentUrl": "https://www.gameswelt.de/scott-pilgrim-gegen-den-rest-der-welt-das-spiel/video/complete-edition-ankuendigungs-trailer-304235",
            "embedUrl": "https://video.gameswelt.de/embed/304235"
        }
    </script></div>

    <div class="figure-video-description">
        <p>Ubisoft bringt den Klassiker in einer Complete Edition auf PC, PS4, Xbox One und Switch und das geht nat&uuml;rlich nicht ohne z&uuml;nftigen Trailer.</p>
    </div>
</figure><p></p>
<p><strong>MXGP 2020 (PS5)&nbsp;</strong></p>
<p>Auf PS4, Xbox One und PC d&uuml;rfen Motocross-Fahrer bereits seit Anfang Dezember durch den Matsch heizen. Die Next-Gen-Version verschob sich dagegen etwas, damit Entwickler Milestone an den Feinheiten schrauben konnte. Inhaltlich wird das gleiche Paket geboten: Dank der offiziellen Lizenzen FIM Motocross und World Championship stehen euch 68 Fahrer der MXGP und MX2 zur Verf&uuml;gung, mit denen ihr &uuml;ber 19 Strecken fahrt. In der Karriere schlie&szlig;t ihr euch einem bestehenden Team an oder gr&uuml;ndet eure eigene Crew. Wollt ihr eurer Fantasie freien Lauf lassen, w&auml;hlt den Track-Editor und erstellt nach Lust und Laune eigene Strecken. Abgerundet wird das sch&ouml;n schmutzige Paket mit einem Mehrspielermodus, der auf dedizierte Server setzt.</p>
<p><iframe src="https://www.youtube.com/embed/A19JPtb1rpc" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" class="embed__youtube"></iframe></p>
<p><strong>20. Januar</strong></p>
<p><strong>Hitman 3 (PS5, PS4, Xbox Series X/S, Xbox One, Stadia, PC)&nbsp;</strong></p>
<p>Der Januar ist Meuchelzeit: Hitman 3 schickt den ber&uuml;hmt-ber&uuml;chtigten Agent 47 erneut auf t&ouml;dliche Missionen. Im Finale der Trilogie &ldquo;Welt der Attentate&rdquo; f&uuml;hren ihn seine Auftr&auml;ge rund um die Welt: Unter anderem stehen China, England und Dubai auf der Reiseroute. Die einmal mehr offenen Spielgebiete erm&ouml;glichen zahlreiche Vorgehensweisen. Agent 47 kann seine Zielpersonen wieder auf unterschiedlichste Arten und Weise um die Ecke bringen. Besitzt ihr die beiden Vorg&auml;nger, k&ouml;nnt ihr sogar Schaupl&auml;tze daraus importieren und in Hitman 3 neu erleben - auf der PS5 und Xbox Series X in voller 4K-Aufl&ouml;sung und mit 60 Bildern pro Sekunde. Da bleibt kein t&ouml;dliches Detail verborgen.</p>
<figure class="figure-video"><figcaption><a href="https://www.gameswelt.de/hitman-3-2021/video/gameplay-trailer-305636?rel=article&amp;playlist=1lbs5u099e">Hitman 3 - Gameplay Trailer</a></figcaption><script>
        
    __consent.wait(function(e) {
        window.__player_config_955845c9 = {"skin":"vjs-gameswelt-content","autoplay":false,"playlistURL":"https://video.gameswelt.de/source/6iw6xkia9.json","debug":true,"adTag":"https://v.wmp.media/preroll?p%5B0%5D=https%3A%2F%2Fwww4.smartadserver.com%2Fac%3Fsiteid%3D16708%26pgid%3D120857%26fmtid%3D41506%26ab%3D1%26tgt%3Dtbuk%3B305824%3Bartikel%3Bgames-release%3Bspiele%3Bgames%3Brelease%3Bmonat__vmap.keywords__%26oc%3D1%26out%3Dvast3%26ps%3D1%26pb%3D0%26visit%3DS%26vcn%3Ds%26tmstp%3D__vmap.random__%26gdpr_consent%3D__vmap.consent__&p%5B1%5D=https%3A%2F%2Fwww4.smartadserver.com%2Fac%3Fsiteid%3D16708%26pgid%3D120857%26fmtid%3D41506%26ab%3D2%26tgt%3Dtbuk%3B305824%3Bartikel%3Bgames-release%3Bspiele%3Bgames%3Brelease%3Bmonat__vmap.keywords__%26oc%3D1%26out%3Dvast3%26ps%3D1%26pb%3D0%26visit%3DS%26vcn%3Ds%26tmstp%3D__vmap.random__%26gdpr_consent%3D__vmap.consent__&r=__timestamp__","thumbnails":true};
        window.__player_config_955845c9.track = function (event, userInteraction, playlistItem) {
            this.log('[TRACKING] Event: ' + event + ", User-initiated: " + userInteraction);
            if (event !== 'play') return;
    
            this.log('[TRACKING] Playing "' + playlistItem.title + '" (UID: ' + playlistItem.meta.uid + ')');
    
            /* GTM Tracking */
            if (window.dataLayer) {
                window.dataLayer.push({
                    'event': 'videoPlay',
                    'videoArticleId': playlistItem.meta.articleId,
                    'videoUserInteraction': userInteraction
                });
            }
        };
        
        window.__player_config_955845c9.ready = [function() {
            // switch to best available source when expanding the player and entering fullscreen
            let bestQuality = function () {
                let i = this.currentItem.sources.findIndex(function (src) {
                    return src.best
                });
                this.player.trigger('qualityRequested', this.currentItem.sources[i]);
            };
    
            this.player.one('expand', bestQuality.bind(this));
            this.player.one('fullscreenchange', bestQuality.bind(this))
            
            // initialize ads *after* consent is ready and append consent and additional keywords
            if (this.options.adTag) {
                this.options.adTag += '&m[consent]=' + __consent.consent
                    + '&m[keywords]=' + encodeURIComponent(';' + __consent.keywords.join(';'));
                this.initAds();
            }
        }];
    
                
                
        $(function(){
            if(Player && Player.initialized) {
                Player.scan();
                return;
            }

            window.PlayerInit = window.PlayerInit || {};
            window.PlayerInit.ready = window.PlayerInit.ready || [];
            window.PlayerInit.ready.push(function(){ Player.scan()});
        });
    });
</script><div class="player-container">
    <div id="player-955845c9" class="player" data-config="__player_config_955845c9"></div>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "VideoObject",
            "name": "Hitman 3 - Gameplay Trailer",
            "description": "&lt;p&gt;Square Enix und IO Interactive zeigen heute erstes Gameplay aus dem kommenden Hitman 3. Die Szenen wurden direkt aus dem Spiel aufgezeichnet und stellen auch neue Spielvarianten, die R&uuml;ckkehr beliebter Features und einen &Uuml;berblick &uuml;ber die Spiekonzepte und Szenarien vor.&lt;/p&gt;",
            "thumbnailUrl": [
                "https://img.gameswelt.de/video/2020/12/6iw6xkia9/img/720/3.jpg"
            ],
            "uploadDate": "2020-12-08T16:38:00+0100",
            "duration": "PT2M59S",
            "contentUrl": "https://www.gameswelt.de/hitman-3-2021/video/gameplay-trailer-305636",
            "embedUrl": "https://video.gameswelt.de/embed/305636"
        }
    </script></div>

    <div class="figure-video-description">
        <p>Square Enix und IO Interactive zeigen heute erstes Gameplay aus dem kommenden Hitman 3. Die Szenen wurden direkt aus dem Spiel aufgezeichnet und stellen auch neue Spielvarianten, die R&uuml;ckkehr beliebter Features und einen &Uuml;berblick &uuml;ber die Spiekonzepte und Szenarien vor.</p>
    </div>
</figure><p></p>
<p><strong>21. Januar</strong></p>
<p><strong>Ride 4 (PS5, Xbox Series X/S)</strong></p>
<p>&Auml;hnlich wie beim Genre-Kollegen MXGP 2020 braucht auch die Next-Gen-Version von Ride 4 etwas l&auml;nger. Besitzt ihr jedoch die PS4- oder Xbox-One-Version, k&ouml;nnt ihr das jeweilige Upgrade kostenlos herunterladen. Im Mittelpunkt steht der komplett &uuml;berarbeitete Karrieremodus, der euch zahlreiche Herausforderungen und die schnellsten Motorr&auml;der der Welt bietet. Auch neu dabei ist der Endurance-Modus, der mit seinem Realismus und den dynamischen Licht- und Wettereffekten eine gro&szlig;e Herausforderung darstellen soll. Unter anderem m&uuml;sst ihr dabei auf euren Sprit und die Reifenbeschaffenheit aufpassen.&nbsp;</p>
<figure class="figure-video"><figcaption><a href="https://www.gameswelt.de/ride-4/video/next-gen-trailer-304163?rel=article&amp;playlist=1lbs5u099e">RIDE 4 - Next-Gen-Trailer</a></figcaption><script>
        
    __consent.wait(function(e) {
        window.__player_config_4907ea46 = {"skin":"vjs-gameswelt-content","autoplay":false,"playlistURL":"https://video.gameswelt.de/source/46piyez5b.json","debug":true,"adTag":"https://v.wmp.media/preroll?p%5B0%5D=https%3A%2F%2Fwww4.smartadserver.com%2Fac%3Fsiteid%3D16708%26pgid%3D120857%26fmtid%3D41506%26ab%3D1%26tgt%3Dtbuk%3B305824%3Bartikel%3Bgames-release%3Bspiele%3Bgames%3Brelease%3Bmonat__vmap.keywords__%26oc%3D1%26out%3Dvast3%26ps%3D1%26pb%3D0%26visit%3DS%26vcn%3Ds%26tmstp%3D__vmap.random__%26gdpr_consent%3D__vmap.consent__&p%5B1%5D=https%3A%2F%2Fwww4.smartadserver.com%2Fac%3Fsiteid%3D16708%26pgid%3D120857%26fmtid%3D41506%26ab%3D2%26tgt%3Dtbuk%3B305824%3Bartikel%3Bgames-release%3Bspiele%3Bgames%3Brelease%3Bmonat__vmap.keywords__%26oc%3D1%26out%3Dvast3%26ps%3D1%26pb%3D0%26visit%3DS%26vcn%3Ds%26tmstp%3D__vmap.random__%26gdpr_consent%3D__vmap.consent__&r=__timestamp__","thumbnails":true};
        window.__player_config_4907ea46.track = function (event, userInteraction, playlistItem) {
            this.log('[TRACKING] Event: ' + event + ", User-initiated: " + userInteraction);
            if (event !== 'play') return;
    
            this.log('[TRACKING] Playing "' + playlistItem.title + '" (UID: ' + playlistItem.meta.uid + ')');
    
            /* GTM Tracking */
            if (window.dataLayer) {
                window.dataLayer.push({
                    'event': 'videoPlay',
                    'videoArticleId': playlistItem.meta.articleId,
                    'videoUserInteraction': userInteraction
                });
            }
        };
        
        window.__player_config_4907ea46.ready = [function() {
            // switch to best available source when expanding the player and entering fullscreen
            let bestQuality = function () {
                let i = this.currentItem.sources.findIndex(function (src) {
                    return src.best
                });
                this.player.trigger('qualityRequested', this.currentItem.sources[i]);
            };
    
            this.player.one('expand', bestQuality.bind(this));
            this.player.one('fullscreenchange', bestQuality.bind(this))
            
            // initialize ads *after* consent is ready and append consent and additional keywords
            if (this.options.adTag) {
                this.options.adTag += '&m[consent]=' + __consent.consent
                    + '&m[keywords]=' + encodeURIComponent(';' + __consent.keywords.join(';'));
                this.initAds();
            }
        }];
    
                
                
        $(function(){
            if(Player && Player.initialized) {
                Player.scan();
                return;
            }

            window.PlayerInit = window.PlayerInit || {};
            window.PlayerInit.ready = window.PlayerInit.ready || [];
            window.PlayerInit.ready.push(function(){ Player.scan()});
        });
    });
</script><div class="player-container">
    <div id="player-4907ea46" class="player" data-config="__player_config_4907ea46"></div>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "VideoObject",
            "name": "RIDE 4 - Next-Gen-Trailer",
            "description": "&lt;p&gt;Das Motorradrennspiel RIDE 4 kommt auch f&uuml;r PS5 und Xbox Series X und zwar am 21. Januar 2021 - begleitet von einem frischen Trailer.&lt;/p&gt;",
            "thumbnailUrl": [
                "https://img.gameswelt.de/video/2020/09/46piyez5b/img/720/3.jpg"
            ],
            "uploadDate": "2020-09-07T09:37:00+0200",
            "duration": "PT1M2S",
            "contentUrl": "https://www.gameswelt.de/ride-4/video/next-gen-trailer-304163",
            "embedUrl": "https://video.gameswelt.de/embed/304163"
        }
    </script></div>

    <div class="figure-video-description">
        <p>Das Motorradrennspiel RIDE 4 kommt auch f&uuml;r PS5 und Xbox Series X und zwar am 21. Januar 2021 - begleitet von einem frischen Trailer.</p>
    </div>
</figure><p></p>
<p><strong>22. Januar</strong></p>
<p><strong>Bladed Fury (PS4, Xbox One, Switch)&nbsp;</strong></p>
<p>Hinter Bladed Fury steckt ein 2D-Actionspiel im alten China. Als k&auml;mpfende Prinzessin Ji nehmt ihr es mit zahlreichen Gegnern auf, die mit flinken Combos bearbeitet werden. Zwischendurch stehen aber auch Sprungpassagen auf dem Plan. Bei all dem sieht Bladed Fury richtig h&uuml;bsch aus: Entwickler NExT Studios spendiert dem Titel einen malerischen Grafikstil, der an traditionelle chinesische Illustrationen angelehnt ist. Zwei Jahre nach dem PC-Release d&uuml;rfen nun auch Konsolenzocker mit der flinken Prinzessin durch abwechslungsreiche Stages wirbeln und es mit m&auml;chtigen Bossen aufnehmen.</p>
<p><iframe src="https://www.youtube.com/embed/-E4oTkkyVJ4" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" class="embed__youtube"></iframe></p></div><span class="header-anchor-offset" id="article-navigation"></span><nav class="article-navigation"><header class="article-navigation-heading">Special<span class="postfix">Inhalt</span></header><ol class="article-navigation-list"><li><a href="/games-release/special/die-spiele-im-januar-2021-305824"><span class="active">4. bis 22. Januar</span></a></li><li>						<a href="/games-release/special/die-spiele-im-januar-2021-305824/2">25. bis 29. Januar</a></li></ol><div class="article-navigation-prevnext"><div class="article-navigation-prev"></div><div class="article-navigation-pages">Seite 1 von 2</div><div class="article-navigation-next"><a href="/games-release/special/die-spiele-im-januar-2021-305824/2" title="Nächste Seite">Vorwärts <i class="icon-right-big"></i></a></div></div></nav><footer class="article-footer"><div class="article-footer-meta">Von <a class="author-link" rel="author" href="/autor/321">Mathias Windhager</a>
&nbsp;|&nbsp;<time datetime="2020-12-29 10:10">29.12.2020 10:10 Uhr</time></div><div class="share__bottom"><div class="sb--container"><a href="#" class="sb--button sb--facebook sb--native-fallback" data-url="https://gwe.lt/3zUQ"><i class="icon-facebook-official"></i><span>Teilen</span></a><a href="#" class="sb--button sb--twitter sb--native-fallback" data-url="https://gwe.lt/3zUQ" data-via="gameswelt" data-text="Release-Vorschau - Die Spiele im Januar 2021"><i class="icon-twitter"></i><span>Tweet</span></a><a href="#" class="sb--button sb--mail sb--native-fallback" data-url="https://gwe.lt/3zUQ" data-subject="Release-Vorschau - Die Spiele im Januar 2021"><i class="icon-mail"></i><span>Mail</span></a></div>
</div></footer><div><!-- comments -->
    <div id="sas_7445"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('7445');
            });
        }, true);
    </script>
<!-- /comments -->
</div><section class="article-recommend"><h3 class="section-title">Könnte dich<span>interessieren</span></h3><div data-widget="plista_widget_underArticle"></div><script>__consent.wait(function(e){if (!this.allowsStandardPurposes()){$('.article-recommend').hide();return;}if (!window.PLISTA) {window.PLISTA = {publickey: '343bb7fb8901fc0327a79ab7',item: {objectid: "305824",                     title: "Release-Vorschau",                     text: "Die Spiele im Januar 2021",                     url:"https://www.gameswelt.de/games-release/special/die-spiele-im-januar-2021-305824",                     img:"https://img.gameswelt.de/public/images/202012/ae5ddb04c362670ffabfb54fbba286b2.jpg",                     category: "Specials",published_at: 1609233000,                     updated_at: 1608734041                 }};this.inject('https://static.plista.com/async.js');}});</script>
</section>
<section class="article-comments"><h3 class="section-title">Kommentare<span>zum Artikel</span></h3><div id="disqus_thread"></div>
<div class="article-comments-consent" style="display: none">Kommentare können ohne Einwilligung zu Cookies nicht angezeigt werden</div>
<button class="show-comments" data-shortname="gameswelt"><i class="icon-comment" aria-hidden="true"></i>
    Kommentare einblenden
</button>
<script>
    var disqus_config = function () {
        this.page.url = "https://www.gameswelt.de/games-release/special/die-spiele-im-januar-2021-305824";
        this.page.identifier = "gameswelt_comment_305824";
        this.page.title = "Kommentare zu Release-Vorschau";
    };

    __consent.wait(function(e) {
        if (!this.allowsStandardPurposes()) {
            $('.show-comments').hide();
            $('.article-comments-consent').show()
            return;
        }

        $(function(){
            $('<script>')
                .attr('src', 'https://gameswelt.disqus.com/count.js')
                .attr('id', 'dsq-count-scr')
                .appendTo('head');
        });
    });
</script>
</section></article></div><div class="legacy__sidebar"><aside>    <script>
        //diEPFTb("Halfpage")
    </script>
<!-- halfpage -->
    <div id="sas_26360"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('26360');
            });
        }, true);
    </script>
<!-- /halfpage -->
    <span class='diEPFTb_end'></span>
</aside><aside class="info-box"><div class="info-box-title"><a href="/games-release">Infos<span class="cg"> zum Thema</span></a></div><a class="info-box-teaser" href="/games-release"><img data-picture-id="1208764" src="https://img.gameswelt.de/public/images/201802/d1519d17d9d9bf5acf2a1819194ed292.jpg" alt="Games-Release" title="Games-Release" width="300" height="169"><h2 class="info-box-description">Games-Release</h2></a><div class="info-box-data"><div class="info-box-data-row"><div class="info-box-data-row-name full">Kurzinfo</div><div class="info-box-data-row-value full"><p>Hier erfahrt ihr monatlich die heißesten Releases des kommenden Monats. So verpasst ihr kein Spiel mehr!</p></div></div></div></aside>
<aside><!-- button -->
    <div id="sas_7444"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('7444');
            });
        }, true);
    </script>
<!-- /button -->
</aside><aside><!-- rectangle -->
    <div id="sas_7424"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('7424');
            });
        }, true);
    </script>
<!-- /rectangle -->
</aside></div>
            </main>
    <footer class="footer gw-ads-footer">
        <div class="footer-container"><section class="footer-column footer-column-about"><header class="footer-heading"><i class="icon-angle-right"></i>Über uns</header><nav><ul><li><a href="https://www.gameswelt.de/datenschutz-232262">Datenschutz</a></li><li><a href="https://www.gameswelt.de/team-222257">Team</a></li><li><a href="https://www.gameswelt.de/impressum-222188">Impressum</a></li><li><a href="https://wasdmedia.de">Werbung</a></li><li><a href="#" onclick="__consent.optOut(); location.reload();">Cookiezustimmung ändern</a></li></ul></nav></section><section class="footer-column footer-column-topics"><header class="footer-heading"><i class="icon-angle-right"></i>Themen von A bis Z</header><nav><ul><li><a href="/vz/spiele">Alle Spiele von A-Z</a><li><a href="/vz/events">Alle Events von A-Z</a><li><a href="/vz/hardware">Alles zu Hardware von A-Z</a><li><a href="/vz/firmen">Alle Publisher/Entwickler von A-Z</a><li><a href="/archiv/2020-12" title="Alle Inhalte aus dem Archiv">Alle Inhalte aus dem Archiv</a><li><a href="/archiv/news/2020-12" title="Alle News aus dem Archiv">News-Archiv</a><li><a href="/archiv/artikel/2020-12" title="Alle Artikel aus dem Archiv">Artikel-Archiv</a><li><a href="/archiv/videos/2020-12" title="Alle Videos aus dem Archiv">Video-Archiv</a><li><a href="/archiv/bilder/2020-12" title="Alle Bilder aus dem Archiv">Bilder-Archiv</a><li><a href="/archiv/tipps/2020-12" title="Alle Tipps aus dem Archiv">Tipps-Archiv</a><li><a href="/archiv/downloads/2020-12" title="Alle Downloads aus dem Archiv">Downloads-Archiv</a><li><a href="/archiv/kampagnen/2020" title="Alle Kampagnen aus dem Archiv" itemprop="url">Kampagnen-Archiv</a>
<li><a href="https://www.gameswelt.de/gewinnspiele">Gewinnspiele</a></li></ul></nav></section><section class="footer-column footer-column-partner"><header class="footer-heading"><i class="icon-angle-right"></i>Partner und Netzwerk</header><nav><ul><li><a href="https://www.gameswelt.de/">Gameswelt Deutschland</a></li><li><a href="https://www.gameswelt.at/">Gameswelt Österreich</a></li><li><a href="https://www.gameswelt.ch/">Gameswelt Schweiz</a></li><li><a href="https://www.mann.tv/">mann.tv</a></li><li><a href="https://www.film.tv/">FILM.TV</a></li></ul></nav></section><section class="footer-column footer-column-social"><header class="footer-heading"><i class="icon-angle-right"></i>Social Media</header><nav><ul><li><a class="footer-icon" href="https://www.facebook.com/gameswelt"><i class="icon-facebook"></i> Gameswelt auf Facebook</a></li><li><a class="footer-icon" href="https://twitter.com/gameswelt"><i class="icon-twitter"></i> Gameswelt auf Twitter</a></li><li><a class="footer-icon" href="https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ"><i class="icon-youtube"></i> Gameswelt auf YouTube</a></li><li><a class="footer-icon" href="https://www.instagram.com/gameswelt"><i class="icon-instagram"></i> Gameswelt auf Instagram</a></li><li><a class="footer-icon" href="https://www.gameswelt.de/feed"><i class="icon-rss-squared"></i> RSS/Atom Feeds von Gameswelt</a></li></ul></nav></section></div><section class="footer-copyright"><p>Copyright 2020 by <a href="http://www.emgag.com/">Entertainment Media Group AG</a>.</p><p>Alle Rechte vorbehalten.</p><p>Dein Magazin rund um Games...</p></section>

    </footer>
                            <script src="https://assets.gameswelt.de/build/2.1e681571.js"></script>
                    <script src="https://assets.gameswelt.de/build/desktop.0be0b636.js"></script>
                                <script src="https://assets.gameswelt.de/build/4.bd3f6c1e.js"></script>
                    <script src="https://assets.gameswelt.de/build/article.9562192f.js"></script>
                                <script src="https://assets.gameswelt.de/build/5.e8b18f0a.js"></script>
                    <script src="https://assets.gameswelt.de/build/player.c2291a67.js"></script>
                        <div>
        <!-- dhtml -->
    <div id="sas_7427"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('7427');
            });
        }, true);
    </script>
<!-- /dhtml -->

                    <!-- outstream -->
    <div id="sas_45225"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('45225');
            });
        }, true);
    </script>
<!-- /outstream -->

            </div>
                    <script>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</script>
    </body>
<!--doubleplusgood-->
</html>
