<!doctype html>
<html lang="de-de" class="gw-ads-root">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
    <meta charset="utf-8">
    <meta content="IE=edge" http-equiv="X-UA-Compatible">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <title>Fire Emblem Warriors: Three Hopes: Jede Menge Fire-Emblem-DNS - Test von Gameswelt</title>
    <script src="https://assets.gameswelt.de/build/runtime.10798912.js"></script><script src="https://assets.gameswelt.de/build/755.f5cf308f.js"></script><script src="https://assets.gameswelt.de/build/head.6db10246.js"></script><link rel="stylesheet" href="https://assets.gameswelt.de/build/desktop.981ad823.css"><link rel="stylesheet" href="https://assets.gameswelt.de/build/article.e518e257.css"><link rel="stylesheet" href="https://assets.gameswelt.de/build/player.648715a9.css"><link type="application/atom+xml" rel="alternate" href="https://www.gameswelt.de/feeds/news/atom.xml" title="News (atom)"><link type="application/rss+xml" rel="alternate" href="https://www.gameswelt.de/feeds/news/rss.xml" title="News (rss)"><link type="application/atom+xml" rel="alternate" href="https://www.gameswelt.de/feeds/artikel/atom.xml" title="Alle Artikel (atom)"><link type="application/rss+xml" rel="alternate" href="https://www.gameswelt.de/feeds/artikel/rss.xml" title="Alle Artikel (rss)"><link rel="preconnect" href="https://img.gameswelt.de/" crossorigin=""><link rel="preconnect" href="https://assets.gameswelt.de/" crossorigin=""><link rel="dns-prefetch" href="https://b.wmp.media"><link rel="dns-prefetch" href="https://v.wmp.media"><link rel="preconnect" href="https://cc.cdn.civiccomputing.com" crossorigin=""><link rel="preconnect" href="https://ced.sascdn.com" crossorigin=""><link rel="preconnect" href="https://www4.smartadserver.com" crossorigin=""><link rel="preconnect" href="https://www.googletagmanager.com" crossorigin=""><link rel="canonical" href="https://www.gameswelt.de/fire-emblem-warriors-three-hopes/test/jede-menge-fire-emblem-dns-314616"><link rel="alternate" href="https://m.gameswelt.de/fire-emblem-warriors-three-hopes/test/jede-menge-fire-emblem-dns-314616" media="only screen and (max-width: 640px)"><link rel="alternate" href="https://www.gameswelt.at/fire-emblem-warriors-three-hopes/test/jede-menge-fire-emblem-dns-314616" hreflang="de-AT"><link rel="alternate" href="https://www.gameswelt.ch/fire-emblem-warriors-three-hopes/test/jede-menge-fire-emblem-dns-314616" hreflang="de-CH"><link rel="alternate" href="https://www.gameswelt.de/fire-emblem-warriors-three-hopes/test/jede-menge-fire-emblem-dns-314616" hreflang="de-DE"><link rel="alternate" href="https://www.gameswelt.de/fire-emblem-warriors-three-hopes/test/jede-menge-fire-emblem-dns-314616" hreflang="de"><link rel="alternate" href="https://www.gameswelt.de/fire-emblem-warriors-three-hopes/test/jede-menge-fire-emblem-dns-314616" hreflang="x-default"><link type="text/html" rel="shortlink" href="https://gwe.lt/3Cxr"><link rel="next" href="https://www.gameswelt.de/fire-emblem-warriors-three-hopes/test/jede-menge-fire-emblem-dns-314616/2"><meta name="msapplication-config" content="none"><meta property="fb:app_id" content="159094931116885"><meta property="fb:pages" content="112314990180,208362189281253"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Fire Emblem Warriors: Three Hopes"><meta name="twitter:description" content="Fire Emblem Warriors: Three Hopes ist das beste Beispiel dafür, dass stumpfes Gameplay ab und zu auch einfach mal gut sein kann."><meta name="twitter:site" content="@gameswelt"><meta name="twitter:domain" content="www.gameswelt.de"><meta name="twitter:image:src" content="https://img.gameswelt.de/public/images/202202/5d5c10263f76f2fde8fc235dd4d66416.png"><meta name="twitter:image:width" content="1200"><meta name="twitter:image:height" content="630"><meta property="og:title" content="Fire Emblem Warriors: Three Hopes: Jede Menge Fire-Emblem-DNS"><meta property="og:site_name" content="Gameswelt"><meta property="og:description" content="Fire Emblem Warriors: Three Hopes ist das beste Beispiel dafür, dass stumpfes Gameplay ab und zu auch einfach mal gut sein kann."><meta property="og:type" content="article"><meta property="og:url" content="https://www.gameswelt.de/fire-emblem-warriors-three-hopes/test/jede-menge-fire-emblem-dns-314616"><meta property="og:locale" content="de_DE"><meta property="og:image" content="https://img.gameswelt.de/public/images/202202/5d5c10263f76f2fde8fc235dd4d66416.png"><meta property="og:image:type" content="image/png"><meta property="og:image:secure_url" content="https://img.gameswelt.de/public/images/202202/5d5c10263f76f2fde8fc235dd4d66416.png"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="article:published_time" content="2022-06-21T15:00:00+02:00"><meta property="article:modified_time" content="2022-06-21T15:53:23+02:00"><meta property="article:section" content="Games"><meta property="article:publisher" content="https://www.facebook.com/Gameswelt">    <script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.gameswelt.de/tests","name":"Tests"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.gameswelt.de/fire-emblem-warriors-three-hopes/test/jede-menge-fire-emblem-dns-314616","name":"Fire Emblem Warriors: Three Hopes: Jede Menge Fire-Emblem-DNS"}}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.gameswelt.de/fire-emblem-warriors-three-hopes","name":"Fire Emblem Warriors - Three Hopes"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.gameswelt.de/fire-emblem-warriors-three-hopes/artikel","name":"Artikel"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.gameswelt.de/fire-emblem-warriors-three-hopes/test/jede-menge-fire-emblem-dns-314616","name":"Fire Emblem Warriors: Three Hopes: Jede Menge Fire-Emblem-DNS"}}]}</script>
        <script>!function(e){var t={};function r(n){if(t[n])return t[n].exports;var o=t[n]={i:n,l:!1,exports:{}};return e[n].call(o.exports,o,o.exports,r),o.l=!0,o.exports}r.m=e,r.c=t,r.d=function(e,t,n){r.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:n})},r.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},r.t=function(e,t){if(1&t&&(e=r(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var n=Object.create(null);if(r.r(n),Object.defineProperty(n,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var o in e)r.d(n,o,function(t){return e[t]}.bind(null,o));return n},r.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return r.d(t,"a",t),t},r.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},r.p="/dist/",r(r.s="7jic")}({"7jic":function(e,t,r){"use strict";r.r(t);(function(){var e=[],t=window;!function e(){var r=t.document,n=!!t.frames.__tcfapiLocator;if(!n)if(r.body){var o=r.createElement("iframe");o.style.cssText="display:none",o.name="__tcfapiLocator",r.body.appendChild(o)}else setTimeout(e,5);return!n}(),t.__tcfapi=function(){for(var t,r=arguments.length,n=new Array(r),o=0;o<r;o++)n[o]=arguments[o];if(!n.length)return e;if("setGdprApplies"===n[0])n.length>3&&2===parseInt(n[1],10)&&"boolean"==typeof n[3]&&(t=n[3],"function"==typeof n[2]&&n[2]("set",!0));else if("ping"===n[0]){var a={gdprApplies:t,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof n[2]&&n[2](a)}else e.push(n)},t.addEventListener("message",(function(e){var t="string"==typeof e.data,r={};try{r=t?JSON.parse(e.data):e.data}catch(e){}var n=r.__tcfapiCall;n&&window.__tcfapi(n.command,n.version,(function(r,o){var a={__tcfapiReturn:{returnValue:r,success:o,callId:n.callId}};t&&(a=JSON.stringify(a)),e&&e.source&&e.source.postMessage&&e.source.postMessage(a,"*")}),n.parameter)}),!1)})()}});</script>
<script src="https://cc.cdn.civiccomputing.com/9/cookieControl-9.5.min.js"></script>
    <script src="https://assets.gameswelt.de/build/cmp.093b0152.js"></script>
<script>
    __consent_config({ debug: true, size: 'normal'})
</script>
        <script>dataLayer=[{"articleId":314616,"categoryId":60,"authorId":321,"datePublish":"2022-06-21 15:00:00","datePublishWeek":"2022w25","titleItemId":1,"subTitleItemId":17176,"trackingVGWort":"vgzm.2780782-gw-314616","siteTld":"de","siteCountryId":64,"siteDevice":"desktop","adsEnabled":true,"keywords":"tbuk;314616;artikel;fire-emblem-warriors-three-hopes;nsw"}];</script>
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5FQJKZH');

    __consent.wait(function(e){
        window.dataLayer.push({
            'event': 'consent',
            'consent_1': this.allows('standard/1'),
            'consent_2': this.allows('standard/2'),
            'consent_3': this.allows('standard/3'),
            'consent_4': this.allows('standard/4'),
            'consent_5': this.allows('standard/5'),
            'consent_6': this.allows('standard/6'),
            'consent_7': this.allows('standard/7'),
            'consent_8': this.allows('standard/8'),
            'consent_9': this.allows('standard/9'),
            'consent_10': this.allows('standard/10'),
            'consent_all': this.allowsStandardPurposes(),
            'consent_string': this.consent,
            'keywords': window.dataLayer[0].keywords + ';' + this.keywords.join(';')
        });
    });
</script>
        <script>
        __consent.wait(function(e){
            sas.cmd.push(function(){ sas.setGdprConsentData(__consent.consent) });
            sas.cmd.push(function() {
                sas.setup({ networkid: 420, domain: 'https://www4.smartadserver.com', async: true });
            });
            sas.cmd.push(function() {
                sas.call('onecall', {
                    siteId: 16708,
                    pageId: 120857,
                    formatId: '20075,41332,7445,26360,7444,7424,7446,7427,76256,98247,45225',
                    target: 'tbuk;314616;artikel;fire-emblem-warriors-three-hopes;nsw;' + __consent.keywords.join(';')
                });
            });
            __consent.call('ads');
            
            __consent.inject('https://ced.sascdn.com/tag/420/smart.js');
        });
    </script>
<script>
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
</script>

        <link rel="icon" type="image/x-icon" href="https://www.gameswelt.de/favicon.ico">
    <link rel="apple-touch-icon" href="https://assets.gameswelt.de/pictures/icons/touch-icon-iphone.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://assets.gameswelt.de/pictures/icons/touch-icon-ipad.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://assets.gameswelt.de/pictures/icons/touch-icon-iphone-retina.png">
    <link rel="icon" sizes="120x120" href="https://assets.gameswelt.de/pictures/icons/touch-icon-iphone-retina.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://assets.gameswelt.de/pictures/icons/touch-icon-ipad-retina.png">
    <link rel="icon" sizes="152x152" href="https://assets.gameswelt.de/pictures/icons/touch-icon-ipad-retina.png">
    <meta name="theme-color" content="#636363">
    <meta name="msapplication-TileColor" content="#FFFFFF">
    <meta name="msapplication-TileImage" content="https://assets.gameswelt.de/pictures/icons/windows8-icon.png">
        
<script type="application/ld+json">
{
    "@context" : "https://schema.org",
        "@type" : "Organization",
    "name" : "Gameswelt",
    "url" : "https://www.gameswelt.de/",
    "logo": {
        "@type": "ImageObject",
        "url": "https://assets.gameswelt.de/pictures/logo.png",
        "width": 260,
        "height": 76
    },
    "sameAs" : [
        "https://www.facebook.com/gameswelt",
        "https://twitter.com/gameswelt",
        "https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ",
        "https://www.instagram.com/gameswelt/"
    ]

}
</script>
    <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "WebSite",
  "name": "Gameswelt",
  "alternateName": "Dein Spielemagazin mit News, Tests, Specials, Videos, Tipps und Lösungen für PC, PS3, PS4, Xbox 360, Xbox One, Wii, Wii U, 3DS und Nintendo Switch",
  "url": "https://www.gameswelt.de/",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.gameswelt.de/suche?q={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script>
            
<script type="application/ld+json">
{
    "@context" : "https://schema.org",
    "@type" : "Article",     "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.gameswelt.de/fire-emblem-warriors-three-hopes/test/jede-menge-fire-emblem-dns-314616"
      },
    "headline": "Fire\u0020Emblem\u0020Warriors\u003A\u0020Three\u0020Hopes: Jede\u0020Menge\u0020Fire\u002DEmblem\u002DDNS",
          "alternativeHeadline": "Fire\u0020Emblem\u0020Warriors\u003A\u0020Three\u0020Hopes\u003A\u0020Jede\u0020Menge\u0020Fire\u002DEmblem\u002DDNS",
        "description": "Fire\u0020Emblem\u0020Warriors\u003A\u0020Three\u0020Hopes\u0020ist\u0020das\u0020beste\u0020Beispiel\u0020daf\u00FCr,\u0020dass\u0020stumpfes\u0020Gameplay\u0020ab\u0020und\u0020zu\u0020auch\u0020einfach\u0020mal\u0020gut\u0020sein\u0020kann.",
    "image": [
        "https://img.gameswelt.de/public/images/202202/5d5c10263f76f2fde8fc235dd4d66416.png"
    ],
    "dateModified": "2022-06-21T15:53:23+02:00",
    "datePublished": "2022-06-21T15:00:00+02:00",
    "author": {
      "@type": "Person",
      "name": "Mathias Windhager"
    },
    "publisher": {
            "@type" : "Organization",
    "name" : "Gameswelt",
    "url" : "https://www.gameswelt.de/",
    "logo": {
        "@type": "ImageObject",
        "url": "https://assets.gameswelt.de/pictures/logo.png",
        "width": 260,
        "height": 76
    },
    "sameAs" : [
        "https://www.facebook.com/gameswelt",
        "https://twitter.com/gameswelt",
        "https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ",
        "https://www.instagram.com/gameswelt/"
    ]

    },
    "inLanguage": {
        "@type": "Language",
        "name": "German"
    }
        ,"mainEntity": {
            "@type": "VideoGame",
    "name": "Fire\u0020Emblem\u0020Warriors\u0020\u002D\u0020Three\u0020Hopes",
    "url": "https://www.gameswelt.de/fire-emblem-warriors-three-hopes",
    "image": "https://img.gameswelt.de/public/images/202202/5d5c10263f76f2fde8fc235dd4d66416.png",
    "applicationCategory": "Game",
    "gamePlatform": ["Nintendo Switch"    ],
    "operatingSystem": ["Nintendo Switch"    ]

    }
    }
</script>

    <script type="application/ld+json">
        {
            "@context": "https://schema.org/",
            "@type": "Review",
            "datePublished": "2022-06-21T15:00:00+02:00",
            "itemReviewed": {
                    "@type": "VideoGame",
    "name": "Fire\u0020Emblem\u0020Warriors\u0020\u002D\u0020Three\u0020Hopes",
    "url": "https://www.gameswelt.de/fire-emblem-warriors-three-hopes",
    "image": "https://img.gameswelt.de/public/images/202202/5d5c10263f76f2fde8fc235dd4d66416.png",
    "applicationCategory": "Game",
    "gamePlatform": ["Nintendo Switch"    ],
    "operatingSystem": ["Nintendo Switch"    ]

            },
                            "name": "Ein\u0020Muss,\u0020wenn\u0020ihr\u0020Three\u0020Houses\u0020liebt",
                        "reviewBody": "Hyrule\u0020Warriors\u003A\u0020Zeit\u0020der\u0020Verheerung\u0020entwickelte\u0020sich\u0020zum\u0020meistverkauften\u0020Warriors\u002DSpiel.\u0020Befeuert\u0020wurde\u0020der\u0020Erfolg\u0020nat\u00FCrlich\u0020ma\u00DFgeblich\u0020durch\u0020die\u0020Beliebtheit\u0020von\u0020Breath\u0020of\u0020the\u0020Wild,\u0020das\u0020inzwischen\u0020beinahe\u0020so\u0020etwas\u0020wie\u0020Legendenstatus\u0020genie\u00DFt.\u0020Fire\u0020Emblem\u003A\u0020Three\u0020Hopes\u0020wird\u0020diesen\u0020Rekord\u0020nat\u00FCrlich\u0020nicht\u0020knacken,\u0020in\u0020den\u0020Ma\u00DFst\u00E4ben\u0020der\u0020Reihe\u0020aber\u0020sicherlich\u0020\u00E4hnlich\u0020einschlagen.\r\nDas\u0020Spin\u002Doff\u0020profitiert\u0020ungemein\u0020von\u0020der\u0020etablierten\u0020Welt\u0020von\u0020Three\u0020Houses.\u0020Die\u0020eher\u0020stumpfen\u0020Musou\u002DSpielmechaniken\u0020hauen\u0020heute\u0020nat\u00FCrlich\u0020niemanden\u0020mehr\u0020vom\u0020Hocker,\u0020in\u0020Kombination\u0020mit\u0020den\u0020geliebten\u0020Charakteren,\u0020zu\u0020denen\u0020man\u0020in\u0020der\u0020Vorlage\u0020eine\u0020besonders\u0020enge\u0020Verbindung\u0020aufgebaut\u0020hat,\u0020wird\u0020der\u0020Formel\u0020aber\u0020in\u0020gewisser\u0020Weise\u0020neues\u0020Leben\u0020eingehaucht.\r\nDer\u0020Alltag\u0020aus\u0020Three\u0020Houses\u0020trieft\u0020aus\u0020jeder\u0020Pore\u0020von\u0020Three\u0020Hopes.\u0020Die\u0020schier\u0020endlosen\u0020Nebenbesch\u00E4ftigungen\u0020und\u0020Charakteristika\u0020des\u0020Taktik\u002DRPGs\u0020haben\u0020auf\u0020sinnvolle\u0020Weise\u0020ihren\u0020Weg\u0020in\u0020ein\u0020v\u00F6llig\u0020anderes\u0020Genre\u0020geschafft\u0020und\u0020erg\u00E4nzen\u0020sich\u0020\u00E4hnlich\u0020\u00FCberraschend\u0020gut\u0020wie\u0020Apfel\u0020und\u0020Erdnussbutter\u0020\u0028probiert\u0020es\u0020aus\u0021\u0029.\u0020Etwas\u0020schade\u0020ist,\u0020dass\u0020der\u0020Warriors\u002DAbleger\u0020die\u0020Chance\u0020verstreichen\u0020l\u00E4sst,\u0020eine\u0020alternative\u0020statt\u0020einer\u0020aufbauenden\u0020Geschichte\u0020zu\u0020erz\u00E4hlen.\u0020Die\u0020wiederum\u0020wei\u00DF\u0020aber\u0020durchaus\u0020mit\u0020einigen\u0020interessanten\u0020\u00DCberraschungen\u0020zu\u0020verbl\u00FCffen..",
            "author": {
                "@type": "Person",
                "name": "Mathias Windhager"
            },
            "publisher": {
                    "@type" : "Organization",
    "name" : "Gameswelt",
    "url" : "https://www.gameswelt.de/",
    "logo": {
        "@type": "ImageObject",
        "url": "https://assets.gameswelt.de/pictures/logo.png",
        "width": 260,
        "height": 76
    },
    "sameAs" : [
        "https://www.facebook.com/gameswelt",
        "https://twitter.com/gameswelt",
        "https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ",
        "https://www.instagram.com/gameswelt/"
    ]

}
        }
    </script>

            <script>var SITE = {"device":"desktop","url":"https:\/\/www.gameswelt.de\/fire-emblem-warriors-three-hopes\/test\/jede-menge-fire-emblem-dns-314616","desktopUrl":"https:\/\/www.gameswelt.de\/fire-emblem-warriors-three-hopes\/test\/jede-menge-fire-emblem-dns-314616","mobileUrl":"https:\/\/m.gameswelt.de\/fire-emblem-warriors-three-hopes\/test\/jede-menge-fire-emblem-dns-314616"};</script>
</head>
<body class="gw-ads-body">
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5FQJKZH"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <header class="header gw-ads-header">
            <div class="header-container">
        <div class="thingy"><span class="logo"><a href="https://www.gameswelt.de/"><img src="https://img.gameswelt.de/public/images/202206/1a1350b1d9dd7a7afc78f074281144f4.png" width="260" height="76" alt="Gameswelt"  class="logo-img" style="max-width:260px"></a></span>

            <div class="country-selection cw pa fss">Länderauswahl:
                <ul class="unstyled mls">
                    <li><a href="https://www.gameswelt.de/" class="country-flag country-flag-de"><span class="dn">DE</span></a></li>
                    <li><a href="https://www.gameswelt.at/" class="country-flag country-flag-at"><span class="dn">AT</span></a></li>
                    <li><a href="https://www.gameswelt.ch/" class="country-flag country-flag-ch"><span class="dn">CH</span></a></li>
                </ul>
            </div>
            <div class="searchbox">
                <form action="/suche">
                    <input type="text" id="search-query" name="q">
                    <button id="search-submit"><i class="icon-search" aria-hidden="true"></i></button>
                </form>
            </div>
        </div>
        <nav class="menu"><ul class="unstyled ttu tdn fs0 wsnw"><li class="home"><a href="/" class="menu-a">Home</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Gewinnspiel</strong><a class="db pr" href="/universal-pictures/gewinnspiel/gewinnt-skullcandy-kopfhoerer-und-eine-blumhouse-horrorfilmsammlung-auf-blu-ray-314492">            <img data-picture-id="1271868" src="https://img.gameswelt.de/public/images/202206/c588274ff3ce36966dad18d0f7d28904.jpg" alt="The Black Phone | Gewinnspiel zum Kino-Start am 23.06. - Gewinnspiel" title="The Black Phone | Gewinnspiel zum Kino-Start am 23.06. - Gewinnspiel" loading="lazy" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">The Black Phone | Gewinnspiel zum Kino-Start am 23.06.</div></a></section><section class="newest-articles pa"><strong>Interessante Links</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/mobile"><strong>Mobile-Games</strong></a></li><li class="db"><a class="arrow-right" href="/gewinnspiele"><strong>Gewinnspiele</strong></a></li><li class="db"><a class="arrow-right" href="/team-222257"><strong>Teamseite</strong></a></li><li class="db"><a class="arrow-right" href="/impressum-222188"><strong>Impressum</strong></a></li></ol></section></div>
</li><li><a href="https://www.gameswelt.de/news" class="menu-a">News</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>News</strong><a class="db pr" href="/xbox-series-x-s/news/far-cry-5-fifa-22-und-weitere-neuzugaenge-314638">            <img data-picture-id="1249681" src="https://img.gameswelt.de/public/images/202009/dcdab8e3381a201f041baca526b4d27d.jpg" alt="Xbox Game Pass - News" title="Xbox Game Pass - News" loading="lazy" width="227" height="127"><div class="pa b0 prs bgb arrow-right tar ellip">Xbox Game Pass</div></a></section><section class="newest-articles pa"><strong>Aktuelles aus der Welt der Spiele</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/ubisoft/news/summer-sale-mit-saftigen-rabatten-gestartet-314637"><strong>Ubisoft</strong><br> Summer Sale mit saftigen Rabatten gestartet</a></li><li class="db"><a class="arrow-right" href="/the-elder-scrolls-online/news/high-isle-nun-auch-fuer-konsolen-verfuegbar-314635"><strong>The Elder Scrolls Online</strong><br> High Isle nun auch für Konsolen verfügbar</a></li><li class="db"><a class="arrow-right" href="/doom/news/jetzt-laesst-es-sich-sogar-auf-einem-legostein-spielen-314634"><strong>Doom</strong><br> Jetzt lässt es sich sogar auf einem Legostein spielen</a></li></ol></section><div class="subcategories"><strong><a href="/news">&gt; Alle News im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/artikel" class="menu-a">Artikel</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Test</strong><a class="db pr" href="/fire-emblem-warriors-three-hopes/test/jede-menge-fire-emblem-dns-314616">            <img data-picture-id="1267251" src="https://img.gameswelt.de/public/images/202202/379c60a510de49adab45ba9787173191.png" alt="Fire Emblem Warriors: Three Hopes - Test" title="Fire Emblem Warriors: Three Hopes - Test" loading="lazy" width="227" height="127"><div class="pa b0 prs bgb arrow-right tar ellip">Fire Emblem Warriors: Three Hopes</div></a></section><section class="newest-articles pa"><strong>Neue Artikel auf Gameswelt</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/top-10/special/neue-geschichten-aus-der-gruft-314592"><strong>Top 12: Kommende Horror-Spiele</strong><br> Neue Geschichten aus der Gruft</a></li><li class="db"><a class="arrow-right" href="/teenage-mutant-ninja-turtles-shredders-revenge/test/supergeiler-chaos-klopper-mit-nostalgie-kick-314582"><strong>Turtles: Shredder’s Revenge</strong><br> Supergeiler Chaos-Klopper mit Nostalgie-Kick</a></li><li class="db"><a class="arrow-right" href="/top-10/special/psst-hier-gibt-s-die-wirklich-guten-spiele-314555"><strong>Top 10: Geheimtipps der &quot;E3&quot;</strong><br> Psst! Hier gibt’s die wirklich guten Spiele</a></li></ol></section><div class="subcategories"><strong class="pa" style="left:-156px"><a href="/artikel">Artikel im Überblick</a></strong><ul class="pl0 fwb"><li><a href="/previews" class="fwb">Previews</a></li><li><a href="/tests" class="fwb">Tests</a></li><li><a href="/specials" class="fwb">Specials</a></li></ul></div></div>
</li><li><a href="https://www.gameswelt.de/videos" class="menu-a"><span>Videos</span></a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Video</strong><a class="db pr" href="/conan-exiles/video/age-of-sorcery-ankuendigungs-trailer-314636">            <img data-picture-id="1131325" src="https://img.gameswelt.de/public/images/201601/569aefb8a73218b1eb2318e021f37503.jpg" alt="Conan Exiles - Video" title="Conan Exiles - Video" loading="lazy" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Conan Exiles</div></a></section><section class="newest-articles pa"><strong>Neue Videos auf Gameswelt</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/dune-spice-wars/video/multiplayer-trailer-314627"><strong>Dune: Spice Wars</strong><br> Multiplayer - Trailer</a></li><li class="db"><a class="arrow-right" href="/top-10-videos/video/geheimtipps-der-e3-314623"><strong>Top 10</strong><br> Geheimtipps der &quot;E3&quot;</a></li><li class="db"><a class="arrow-right" href="/valorant/video/episode-5-dimension-cinematic-314624"><strong>Valorant</strong><br> Episode 5: DIMENSION Cinematic</a></li></ol></section><div class="subcategories"><strong><a href="/videos">&gt; Alle Videos im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/bilder" class="menu-a">Bilder</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Screenshots</strong><a class="db pr" href="/ww1-isonzo/screenshots/screenshots-zum-erster-weltkrieg-shooter-314613">            <img data-picture-id="1256755" src="https://img.gameswelt.de/public/images/202103/7caa4b3bab1e77267c4b78695faea2eb.jpg" alt="WW1 Isonzo - Screenshots" title="WW1 Isonzo - Screenshots" loading="lazy" width="227" height="127"><div class="pa b0 prs bgb arrow-right tar ellip">WW1 Isonzo</div></a></section><section class="newest-articles pa"><strong>Neue Screenshots und Artworks</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/monster-hunter-rise/screenshots/22-screenshots-aus-der-erweiterung-314528"><strong>Monster Hunter Rise: Sunbreak</strong><br> 22 Screenshots aus der Erweiterung</a></li><li class="db"><a class="arrow-right" href="/resident-evil-8-village/screenshots/sieben-bilder-aus-der-winters-erweiterung-314527"><strong>Resident Evil Village</strong><br> Sieben Bilder aus der Winters-Erweiterung</a></li><li class="db"><a class="arrow-right" href="/exoprimal/screenshots/14-neue-bilder-aus-der-dino-action-314526"><strong>Exoprimal</strong><br> 14 neue Bilder aus der Dino-Action</a></li></ol></section><div class="subcategories"><strong><a href="/bilder">&gt; Alle Bilder im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/tipps" class="menu-a">Tipps</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Komplettlösung</strong><a class="db pr" href="/elden-ring/komplettloesung/komplettloesung-guide-alle-gebiete-alle-bosse-alle-wichtigen-items-312786">            <img data-picture-id="1259220" src="https://img.gameswelt.de/public/images/202106/e4545a0ba370136aa741838773eb586b.png" alt="Elden Ring - Komplettl&ouml;sung" title="Elden Ring - Komplettl&ouml;sung" loading="lazy" width="227" height="127"><div class="pa b0 prs bgb arrow-right tar ellip">Elden Ring</div></a></section><section class="newest-articles pa"><strong>Aktuelle Tipps und Lösungen</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/lego-star-wars-the-skywalker-saga/tipp/cheats-mit-diesen-codes-schaltet-ihr-neue-charaktere-und-schiffe-frei-313390"><strong>Lego Star Wars: The Skywalker Saga</strong><br> Cheats: Mit diesen Codes schaltet ihr neue Charaktere und Schiffe frei</a></li><li class="db"><a class="arrow-right" href="/elden-ring/tipp/guide-so-schaltet-ihr-das-herr-der-rasenden-flamme-ende-frei-lord-of-frenzied-flame-312892"><strong>Elden Ring</strong><br> Guide: So schaltet ihr das Herr der Rasenden Flamme Ende frei (Lord of Frenzied Flame)</a></li><li class="db"><a class="arrow-right" href="/horizon-forbidden-west/komplettloesung/komplettloesung-guide-alle-quests-fundorte-aller-collectibles-312667"><strong>Horizon: Forbidden West</strong><br> Komplettlösung &amp; Guide: alle Quests, Fundorte aller Collectibles</a></li></ol></section><div class="subcategories"><strong><a href="/tipps">&gt; Alle Tipps im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/downloads" class="menu-a">Downloads</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Freeware</strong><a class="db pr" href="/conquer-online/freeware/client-v6716-pc-05-2018-287435">            <img src="https://assets.gameswelt.de/pictures/teaser/227x128.jpg" width="227" height="128" alt="" class="" loading="lazy"><div class="pa b0 prs bgb arrow-right tar ellip">Conquer Online</div></a></section><section class="newest-articles pa"><strong>Aktuelles zum Herunterladen</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/conquer-online/freeware/client-v6707-pc-04-2018-286760"><strong>Conquer Online</strong><br> Client v6707 (PC, 04/2018)</a></li><li class="db"><a class="arrow-right" href="/conquer-online/freeware/client-v1938-mac-04-2018-286759"><strong>Conquer Online</strong><br> Client v1938 (Mac, 04/2018)</a></li><li class="db"><a class="arrow-right" href="/conquer-online/freeware/client-v1897-mac-12-2017-283631"><strong>Conquer Online</strong><br> Client v1897 (Mac, 12/2017)</a></li></ol></section><div class="subcategories"><strong><a href="/downloads">&gt; Alle Downloads im Überblick &lt;</a></strong></div></div>
</li></ul></nav>

    </div>
    </header>
            <div align="center" style="margin-top: -5px;">
                <script>
        //57fb58a017c8f8bf62a7a312("Branding")
    </script>
<!-- branding -->
    <div id="sas_7446"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('7446');
            });
        }, true);
    </script>
<!-- /branding -->
    <span class='57fb58a017c8f8bf62a7a312_end'></span>

        </div>
            <div class="device-redirect-notification dn">
        <span>Du wurdest von unserer Mobile-Seite hierher weitergeleitet.</span>
        <div class="device-redirect-buttons">
            <button id="button-force-mobile" onclick="forceDeviceURL(SITE.mobileUrl, 'mobile');">
                <i class="icon-mobile-alt"></i> Zur Mobile-Seite</button>
            <button id="button-device-redirect-close" onclick="deviceNotificationClose();">
                <i class="icon-window-close"></i> Schliessen
            </button>
        </div>
    </div>
                <main id="main" role="main" class="cf gw-ads-main">
                    <div class="tac">    <script>
        //57fb58a017c8f8bf62a7a312("Billboard")
    </script>
<!-- billboard -->
    <div id="sas_20075"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('20075');
            });
        }, true);
    </script>
<!-- /billboard -->
    <span class='57fb58a017c8f8bf62a7a312_end'></span>
</div><div class="col2"><article class="article-text"><header class="article-header"><h1 class="section-title fwb"><span class="section-title-category">Test</span><span class="dn"> - </span><span class="section-title-heading">Fire Emblem Warriors: Three Hopes</span><span class="dn"> : </span><span class="section-title-subline">Jede Menge Fire-Emblem-DNS</span></h1><ul class="unstyled header-platforms"><li><abbr class="platform platform-21"title="Nintendo Switch"data-platform-id="21">NSw</abbr>
</li></ul><div class="article-header-meta">Von <a class="author-link" rel="author" href="/autor/321">Mathias Windhager</a>
&nbsp;|&nbsp;<time datetime="2022-06-21 15:00">21.06.2022 15:00 Uhr</time>&nbsp;|&nbsp;<nav><a href="#article-navigation">Seite 1 von 2</a></nav>&nbsp;|&nbsp;<a class="comment-count" data-disqus-identifier="gameswelt_comment_314616" href="#disqus_thread">Kommentieren</a></div></header>
<div class="share__top"><div class="sb--container"><a href="#" class="sb--button sb--facebook sb--native-fallback" data-url="https://gwe.lt/3Cxr"><i class="icon-facebook-official"></i><span>Teilen</span></a><a href="#" class="sb--button sb--twitter sb--native-fallback" data-url="https://gwe.lt/3Cxr" data-via="gameswelt" data-text="Fire Emblem Warriors: Three Hopes - Jede Menge Fire-Emblem-DNS"><i class="icon-twitter"></i><span>Tweet</span></a><a href="#" class="sb--button sb--mail sb--native-fallback" data-url="https://gwe.lt/3Cxr" data-subject="Fire Emblem Warriors: Three Hopes - Jede Menge Fire-Emblem-DNS"><i class="icon-mail"></i><span>Mail</span></a></div>
</div><div id="article-content" class="article-content""><p class="fwb c0">Nach dem Erfolg von Hyrule Warriors: Zeit der Verheerung und dem ebenfalls nicht gerade erfolglosen Fire Emblem: Three Houses will Nintendo es noch einmal wissen und hat Koei Tecmo erneut damit betraut, eine seiner Marken in ein Musou-Spiel umzuwandeln. Dabei ist trotz des stumpfen Gemetzels wie im Vorgänger erstaunlich viel DNS der Vorlage hängengeblieben. Schmiert schon mal eure X- und Y-Tasten, hier kommt unser Test zum verwirrend ähnlich betitelten Spin-off Fire Emblem Warriors: Three Hopes.</p><!-- rectangle-artikel -->
    <div id="sas_41332"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('41332');
            });
        }, true);
    </script>
<!-- /rectangle-artikel -->
<figure class="figure-picture figure-picture__count-1"><div class="figure-picture__list">
                    <div class="figure-picture__listitem">
                                    <a href="https://img.gameswelt.de/public/images/202202/e633705db0653e1c3ece2301f83c7e91.jpg" data-title="Fire Emblem Warriors - Three Hopes Bild 1 | Datum: 10.02.2022" data-lightbox="32921f279580ed9e35a7dd744db7c78b">
                                <img src="https://img.gameswelt.de/public/images/202202/d027422813729b5b1d05d76285b54025.jpg" height="365" width="650" title="Fire Emblem Warriors - Three Hopes Bild 1 | Datum: 10.02.2022"></a>
                            </div>
            </div>
    </figure>&#13;
<p>Musou-Spiele: Man liebt oder hasst sie. Während die einen kaum genug davon bekommen können, mit übermächtigen Kriegern ganze Heerscharen wie Grashalme umzumähen, blicken die anderen nur verächtlich auf das stumpfe Gameplay herab, bei dem es darum geht, die immer gleichen Angriffs-Combos aneinanderzureihen und nacheinander Basis für Basis einzunehmen. Wir sind der Ansicht, dass ein wenig Stumpfsinnigkeit hin und wieder gar nicht so übel ist. Erst recht nicht, wenn sie so umgesetzt wird wie in <a href="https://www.gameswelt.de/fire-emblem-warriors-three-hopes" title="Fire Emblem Warriors - Three Hopes" data-title-item-id="1" data-subtitle-item-id="17176">Fire Emblem Warriors: Three Hopes</a>.</p>&#13;
<p>Es handelt sich nicht um den ersten Handschlag, den die eigentlich rundenbasierte Fire-Emblem-Reihe mit Koei Tecmos Warriors macht. Früh im Switch-Zyklus erschien bereits <a href="https://www.gameswelt.de/fire-emblem-warriors" title="Fire Emblem Warriors" data-title-item-id="1" data-subtitle-item-id="14970">Fire Emblem Warriors</a>. Schon damals war die Kombi mit dem Franchise durchaus gelungen. Auch das neue Three Hopes meistert mit Bravour die Disziplin, der Warriors-Reihe nicht lediglich die Fire-Emblem-Marke überzustülpen. Vielmehr werden die aus dem Taktikspiel bekannten Elemente in die Kernmechaniken von Warriors eingeflochten. Beispielsweise lassen sich NPC-Einheiten über die Rasterkarte koordinieren, wenn gerade an anderer Stelle der Topf überkocht. Das ist ein netter kleiner Wink, in welcher Genre-Ecke Fire Emblem für gewöhnlich steht.</p>&#13;
<p>Ebenso haben es die Kameradenzusammenschlüsse aus der Vorlage <a href="https://www.gameswelt.de/fire-emblem-three-houses" title="Fire Emblem: Three Houses" data-title-item-id="1" data-subtitle-item-id="16034">Three Houses</a> (<span style="text-decoration: underline;"><a href="https://www.gameswelt.de/fire-emblem-three-houses/test/das-breath-of-the-wild-der-reihe-297687" title="Fire Emblem: Three Houses: Das Breath of the Wild der Reihe!" data-article-id="297687">Hier geht es übrigen zur Erinnerung zum Test</a></span>) ins Crossover geschafft. Per Tastenkombination sammelt ihr mitten auf dem Schlachtfeld einen anderen Charakter auf, um von seinen marginal relevanten Werten zu profitieren. Viel stärker fällt es ins Gewicht, wenn ihr einen Charakter mit spezieller Fähigkeit nutzt. Beflügelte Einheiten können weniger mobile Charaktere aufsammeln und schnell von A nach B transportieren. Das kann in brenzligen Situationen entscheidend sein, die in anderen Warriors-Spielen das Game-over bedeuten würden.</p>&#13;
<div class="scrollbox fs0" data-page="1" data-loaded-pages="2" data-limit="3">
    <i class="arrow arrow-left vam"></i>
    <ul class="unstyled fs0 dib vam"><li>
                                    <a href="https://img.gameswelt.de/public/images/202202/0137c405135569be9d76cd99b7ad6178.jpg" data-title="Fire Emblem Warriors - Three Hopes - Screenshots | Datum: 10.02.2022 - Bild 1" data-lightbox="cf7b9fba7f9c9bcfca407589795d61a1">
                                <img src="https://img.gameswelt.de/public/images/202202/5878d8255ee87fc571294cfea0ec7c6b.jpg" height="115" width="205" title="Fire Emblem Warriors - Three Hopes - Screenshots | Datum: 10.02.2022 - Bild 1"></a>
                            </li>
                    <li>
                                    <a href="https://img.gameswelt.de/public/images/202202/18fee9e6bd994d94a3c4075d207deff8.jpg" data-title="Fire Emblem Warriors - Three Hopes - Screenshots | Datum: 10.02.2022 - Bild 2" data-lightbox="cf7b9fba7f9c9bcfca407589795d61a1">
                                <img src="https://img.gameswelt.de/public/images/202202/c5b485b579a06f6bfa2631def46e5a71.jpg" height="115" width="205" title="Fire Emblem Warriors - Three Hopes - Screenshots | Datum: 10.02.2022 - Bild 2"></a>
                            </li>
                    <li>
                                    <a href="https://img.gameswelt.de/public/images/202202/ff5614b305425cdbc82aa3382aed6eb9.jpg" data-title="Fire Emblem Warriors - Three Hopes - Screenshots | Datum: 10.02.2022 - Bild 3" data-lightbox="cf7b9fba7f9c9bcfca407589795d61a1">
                                <img src="https://img.gameswelt.de/public/images/202202/8c6d27c6831bef300d7869d28b6bc370.jpg" height="115" width="205" title="Fire Emblem Warriors - Three Hopes - Screenshots | Datum: 10.02.2022 - Bild 3"></a>
                            </li>
                    <li>
                                    <a href="https://img.gameswelt.de/public/images/202202/3690641020488cbdd03a40b944356a99.jpg" data-title="Fire Emblem Warriors - Three Hopes - Screenshots | Datum: 10.02.2022 - Bild 4" data-lightbox="cf7b9fba7f9c9bcfca407589795d61a1">
                                <img src="https://img.gameswelt.de/public/images/202202/155f73b4cf8ed61682653367aa6c3e43.jpg" height="115" width="205" title="Fire Emblem Warriors - Three Hopes - Screenshots | Datum: 10.02.2022 - Bild 4"></a>
                            </li>
                    <li>
                                    <a href="https://img.gameswelt.de/public/images/202202/0618533193159852795ba5d518254b50.jpg" data-title="Fire Emblem Warriors - Three Hopes - Screenshots | Datum: 10.02.2022 - Bild 5" data-lightbox="cf7b9fba7f9c9bcfca407589795d61a1">
                                <img src="https://img.gameswelt.de/public/images/202202/a006603f2722f45c476841b511d232c9.jpg" height="115" width="205" title="Fire Emblem Warriors - Three Hopes - Screenshots | Datum: 10.02.2022 - Bild 5"></a>
                            </li>
                    <li>
                                    <a href="https://img.gameswelt.de/public/images/202202/8df76a5ea66c6849906f6767027529a5.jpg" data-title="Fire Emblem Warriors - Three Hopes - Screenshots | Datum: 10.02.2022 - Bild 6" data-lightbox="cf7b9fba7f9c9bcfca407589795d61a1">
                                <img src="https://img.gameswelt.de/public/images/202202/f7b35d615fe5d38d9198aabb34c14cbf.jpg" height="115" width="205" title="Fire Emblem Warriors - Three Hopes - Screenshots | Datum: 10.02.2022 - Bild 6"></a>
                            </li>
                    <li>
                                    <a href="https://img.gameswelt.de/public/images/202202/46ed2ae345226ad4dc59ecbdd2c0f1bf.jpg" data-title="Fire Emblem Warriors - Three Hopes - Screenshots | Datum: 10.02.2022 - Bild 7" data-lightbox="cf7b9fba7f9c9bcfca407589795d61a1">
                                <img src="https://img.gameswelt.de/public/images/202202/cfb93c7f561fd8b80f1f603f0e03df2c.jpg" height="115" width="205" title="Fire Emblem Warriors - Three Hopes - Screenshots | Datum: 10.02.2022 - Bild 7"></a>
                            </li>
                    <li>
                                    <a href="https://img.gameswelt.de/public/images/202202/c56f1507c92feb78762e3aadbb051fb8.jpg" data-title="Fire Emblem Warriors - Three Hopes - Screenshots | Datum: 10.02.2022 - Bild 8" data-lightbox="cf7b9fba7f9c9bcfca407589795d61a1">
                                <img src="https://img.gameswelt.de/public/images/202202/173b09ac1c86756b7d0b4599ba14691b.jpg" height="115" width="205" title="Fire Emblem Warriors - Three Hopes - Screenshots | Datum: 10.02.2022 - Bild 8"></a>
                            </li>
                    <li>
                                    <a href="https://img.gameswelt.de/public/images/202202/36fa47b7d3bfb4bbebe3f98739353faf.jpg" data-title="Fire Emblem Warriors - Three Hopes - Screenshots | Datum: 10.02.2022 - Bild 9" data-lightbox="cf7b9fba7f9c9bcfca407589795d61a1">
                                <img src="https://img.gameswelt.de/public/images/202202/2f5ec7c63bd125af8d4390cae26c4a8e.jpg" height="115" width="205" title="Fire Emblem Warriors - Three Hopes - Screenshots | Datum: 10.02.2022 - Bild 9"></a>
                            </li>
                    <li>
                                    <a href="https://img.gameswelt.de/public/images/202202/f54086618d448ea5705a5d7d67e0920c.jpg" data-title="Fire Emblem Warriors - Three Hopes - Screenshots | Datum: 10.02.2022 - Bild 10" data-lightbox="cf7b9fba7f9c9bcfca407589795d61a1">
                                <img src="https://img.gameswelt.de/public/images/202202/d1d8b76187a04bbb2fb32a5f8f6d7a1d.jpg" height="115" width="205" title="Fire Emblem Warriors - Three Hopes - Screenshots | Datum: 10.02.2022 - Bild 10"></a>
                            </li>
                    <li>
                                    <a href="https://img.gameswelt.de/public/images/202202/604287a6273084657a031ac7cfe3dfa8.jpg" data-title="Fire Emblem Warriors - Three Hopes - Screenshots | Datum: 10.02.2022 - Bild 11" data-lightbox="cf7b9fba7f9c9bcfca407589795d61a1">
                                <img src="https://img.gameswelt.de/public/images/202202/36160f31b1434e2dcb6aa6fe6477b8da.jpg" height="115" width="205" title="Fire Emblem Warriors - Three Hopes - Screenshots | Datum: 10.02.2022 - Bild 11"></a>
                            </li>
                    <li>
                                    <a href="https://img.gameswelt.de/public/images/202202/bf91e9961bd111d3c0fabbdfade03158.jpg" data-title="Fire Emblem Warriors - Three Hopes - Screenshots | Datum: 10.02.2022 - Bild 12" data-lightbox="cf7b9fba7f9c9bcfca407589795d61a1">
                                <img src="https://img.gameswelt.de/public/images/202202/e5afd25b84d893d04d87a7afc954963d.jpg" height="115" width="205" title="Fire Emblem Warriors - Three Hopes - Screenshots | Datum: 10.02.2022 - Bild 12"></a>
                            </li>
                    <li>
                                    <a href="https://img.gameswelt.de/public/images/202202/f41c54f232475bf91adc16bbbbb08fc8.jpg" data-title="Fire Emblem Warriors - Three Hopes - Screenshots | Datum: 10.02.2022 - Bild 13" data-lightbox="cf7b9fba7f9c9bcfca407589795d61a1">
                                <img src="https://img.gameswelt.de/public/images/202202/73e2b9cd68c62b70f99c73da345c18e5.jpg" height="115" width="205" title="Fire Emblem Warriors - Three Hopes - Screenshots | Datum: 10.02.2022 - Bild 13"></a>
                            </li>
                    <li>
                                    <a href="https://img.gameswelt.de/public/images/202202/79066c95588d52fcd2ad40addc909798.jpg" data-title="Fire Emblem Warriors - Three Hopes - Screenshots | Datum: 10.02.2022 - Bild 14" data-lightbox="cf7b9fba7f9c9bcfca407589795d61a1">
                                <img src="https://img.gameswelt.de/public/images/202202/c07e535b02efc815e00a609d6c431e60.jpg" height="115" width="205" title="Fire Emblem Warriors - Three Hopes - Screenshots | Datum: 10.02.2022 - Bild 14"></a>
                            </li>
                    <li>
                                    <a href="https://img.gameswelt.de/public/images/202202/28aad3f431a74684f17e18b311bf8008.jpg" data-title="Fire Emblem Warriors - Three Hopes - Screenshots | Datum: 10.02.2022 - Bild 15" data-lightbox="cf7b9fba7f9c9bcfca407589795d61a1">
                                <img src="https://img.gameswelt.de/public/images/202202/347cd2bff1bc938f8f7785bbed8f697e.jpg" height="115" width="205" title="Fire Emblem Warriors - Three Hopes - Screenshots | Datum: 10.02.2022 - Bild 15"></a>
                            </li>
                    <li>
                                    <a href="https://img.gameswelt.de/public/images/202202/dc880572021faa741dc88930f568d28f.jpg" data-title="Fire Emblem Warriors - Three Hopes - Screenshots | Datum: 10.02.2022 - Bild 16" data-lightbox="cf7b9fba7f9c9bcfca407589795d61a1">
                                <img src="https://img.gameswelt.de/public/images/202202/21721b76abdfc97c8639e0dd9fe26b45.jpg" height="115" width="205" title="Fire Emblem Warriors - Three Hopes - Screenshots | Datum: 10.02.2022 - Bild 16"></a>
                            </li>
                    <li>
                                    <a href="https://img.gameswelt.de/public/images/202202/4e8be8f6bc341a314729d2ba9e548367.jpg" data-title="Fire Emblem Warriors - Three Hopes - Screenshots | Datum: 10.02.2022 - Bild 17" data-lightbox="cf7b9fba7f9c9bcfca407589795d61a1">
                                <img src="https://img.gameswelt.de/public/images/202202/425e7cb3a89b7b9480980ab6a8fb05be.jpg" height="115" width="205" title="Fire Emblem Warriors - Three Hopes - Screenshots | Datum: 10.02.2022 - Bild 17"></a>
                            </li>
                    <li>
                                    <a href="https://img.gameswelt.de/public/images/202202/d81a508d198b284446ef5b9c7b4915cc.jpg" data-title="Fire Emblem Warriors - Three Hopes - Screenshots | Datum: 10.02.2022 - Bild 18" data-lightbox="cf7b9fba7f9c9bcfca407589795d61a1">
                                <img src="https://img.gameswelt.de/public/images/202202/5c4837624f3bb1ad57bb7ad4975da52a.jpg" height="115" width="205" title="Fire Emblem Warriors - Three Hopes - Screenshots | Datum: 10.02.2022 - Bild 18"></a>
                            </li>
                    <li>
                                    <a href="https://img.gameswelt.de/public/images/202202/1054b13369ac8ba123f9a7c8a699c7c6.jpg" data-title="Fire Emblem Warriors - Three Hopes - Screenshots | Datum: 10.02.2022 - Bild 19" data-lightbox="cf7b9fba7f9c9bcfca407589795d61a1">
                                <img src="https://img.gameswelt.de/public/images/202202/8115111947822b17e97499970130bcbb.jpg" height="115" width="205" title="Fire Emblem Warriors - Three Hopes - Screenshots | Datum: 10.02.2022 - Bild 19"></a>
                            </li>
                    <li>
                                    <a href="https://img.gameswelt.de/public/images/202202/80c512f0e901f17ebf12a6a7f8d12098.jpg" data-title="Fire Emblem Warriors - Three Hopes - Screenshots | Datum: 10.02.2022 - Bild 20" data-lightbox="cf7b9fba7f9c9bcfca407589795d61a1">
                                <img src="https://img.gameswelt.de/public/images/202202/854adce8bc9f158165bfbfab67a0b5c8.jpg" height="115" width="205" title="Fire Emblem Warriors - Three Hopes - Screenshots | Datum: 10.02.2022 - Bild 20"></a>
                            </li>
                    <li>
                                    <a href="https://img.gameswelt.de/public/images/202202/323bf0d66f012e9990331acb0471e81f.jpg" data-title="Fire Emblem Warriors - Three Hopes - Screenshots | Datum: 10.02.2022 - Bild 21" data-lightbox="cf7b9fba7f9c9bcfca407589795d61a1">
                                <img src="https://img.gameswelt.de/public/images/202202/ff76c68b27c39e00ee2beb9618c4dc52.jpg" height="115" width="205" title="Fire Emblem Warriors - Three Hopes - Screenshots | Datum: 10.02.2022 - Bild 21"></a>
                            </li>
                    <li>
                                    <a href="https://img.gameswelt.de/public/images/202202/da4ddcdba30efbae94805cb513c36279.jpg" data-title="Fire Emblem Warriors - Three Hopes - Screenshots | Datum: 10.02.2022 - Bild 22" data-lightbox="cf7b9fba7f9c9bcfca407589795d61a1">
                                <img src="https://img.gameswelt.de/public/images/202202/1f113ef8847db8d02e7c12fe73269079.jpg" height="115" width="205" title="Fire Emblem Warriors - Three Hopes - Screenshots | Datum: 10.02.2022 - Bild 22"></a>
                            </li>
                    <li>
                                    <a href="https://img.gameswelt.de/public/images/202202/0dd8dd22f2a337392c8ceae0257cb0a9.jpg" data-title="Fire Emblem Warriors - Three Hopes - Screenshots | Datum: 10.02.2022 - Bild 23" data-lightbox="cf7b9fba7f9c9bcfca407589795d61a1">
                                <img src="https://img.gameswelt.de/public/images/202202/7f8ca82b7abc0a955f6cd28ae0f09faa.jpg" height="115" width="205" title="Fire Emblem Warriors - Three Hopes - Screenshots | Datum: 10.02.2022 - Bild 23"></a>
                            </li>
                    <li>
                                    <a href="https://img.gameswelt.de/public/images/202202/cb4894009d3ef26359733850e458d229.jpg" data-title="Fire Emblem Warriors - Three Hopes - Screenshots | Datum: 10.02.2022 - Bild 24" data-lightbox="cf7b9fba7f9c9bcfca407589795d61a1">
                                <img src="https://img.gameswelt.de/public/images/202202/45ad8b6ab5231f3db637c182a14aaca7.jpg" height="115" width="205" title="Fire Emblem Warriors - Three Hopes - Screenshots | Datum: 10.02.2022 - Bild 24"></a>
                            </li>
                    <li>
                                    <a href="https://img.gameswelt.de/public/images/202202/13d043d773d87a800213e4a2828d1e25.jpg" data-title="Fire Emblem Warriors - Three Hopes - Screenshots | Datum: 10.02.2022 - Bild 25" data-lightbox="cf7b9fba7f9c9bcfca407589795d61a1">
                                <img src="https://img.gameswelt.de/public/images/202202/be367c790e91a58a365e8f2d605034d2.jpg" height="115" width="205" title="Fire Emblem Warriors - Three Hopes - Screenshots | Datum: 10.02.2022 - Bild 25"></a>
                            </li>
                    <li>
                                    <a href="https://img.gameswelt.de/public/images/202202/5be428c3da87c5add4194a7b887047bb.jpg" data-title="Fire Emblem Warriors - Three Hopes - Screenshots | Datum: 10.02.2022 - Bild 26" data-lightbox="cf7b9fba7f9c9bcfca407589795d61a1">
                                <img src="https://img.gameswelt.de/public/images/202202/7b1c649cae9ba1bb54a3434413cc63a1.jpg" height="115" width="205" title="Fire Emblem Warriors - Three Hopes - Screenshots | Datum: 10.02.2022 - Bild 26"></a>
                            </li>
                    <li>
                                    <a href="https://img.gameswelt.de/public/images/202202/ff72515714d274247d0356f7c5d89bdd.jpg" data-title="Fire Emblem Warriors - Three Hopes - Screenshots | Datum: 10.02.2022 - Bild 27" data-lightbox="cf7b9fba7f9c9bcfca407589795d61a1">
                                <img src="https://img.gameswelt.de/public/images/202202/cd672b32a513212fd7bba7f5deba7094.jpg" height="115" width="205" title="Fire Emblem Warriors - Three Hopes - Screenshots | Datum: 10.02.2022 - Bild 27"></a>
                            </li>
                    <li>
                                    <a href="https://img.gameswelt.de/public/images/202202/fa3c907959b494d714592e75f300ff05.jpg" data-title="Fire Emblem Warriors - Three Hopes - Screenshots | Datum: 10.02.2022 - Bild 28" data-lightbox="cf7b9fba7f9c9bcfca407589795d61a1">
                                <img src="https://img.gameswelt.de/public/images/202202/ec10706f2f2892e3ab1e44b304c2c7af.jpg" height="115" width="205" title="Fire Emblem Warriors - Three Hopes - Screenshots | Datum: 10.02.2022 - Bild 28"></a>
                            </li>
                    <li>
                                    <a href="https://img.gameswelt.de/public/images/202202/38759e5807d5570a57ef2bb5cc63c6f4.jpg" data-title="Fire Emblem Warriors - Three Hopes - Screenshots | Datum: 10.02.2022 - Bild 29" data-lightbox="cf7b9fba7f9c9bcfca407589795d61a1">
                                <img src="https://img.gameswelt.de/public/images/202202/7dad1ae5d3b52fb7654e2de524124007.jpg" height="115" width="205" title="Fire Emblem Warriors - Three Hopes - Screenshots | Datum: 10.02.2022 - Bild 29"></a>
                            </li>
                    <li>
                                    <a href="https://img.gameswelt.de/public/images/202202/0c4d6259e1d5ad18936f05e5560c0353.jpg" data-title="Fire Emblem Warriors - Three Hopes - Screenshots | Datum: 10.02.2022 - Bild 30" data-lightbox="cf7b9fba7f9c9bcfca407589795d61a1">
                                <img src="https://img.gameswelt.de/public/images/202202/5009e2b6d2e86dcf0adabce2ede5e338.jpg" height="115" width="205" title="Fire Emblem Warriors - Three Hopes - Screenshots | Datum: 10.02.2022 - Bild 30"></a>
                            </li>
            </ul><i class="arrow arrow-right vam"></i>
</div>
<p></p>&#13;
<p>Das Waffendreieck aus Lanzen, Äxten und Schwertern fließt ebenso in das Gemetzel mit ein wie die ebenfalls übernommene Permadeath-Option. Durch beides gewinnt die sonst simple Warriors-Formel an Komplexität. Und wir haben noch gar nicht von den RPG-Elementen wie der Klassenoptimierung angefangen.</p>&#13;
<p>Selbst der in den letzten Fire-Emblem-Teilen immer stärker ausgebaute soziale Aspekt ist in Three Hopes präsent. Zwischen den Schlachten kocht ihr Mahlzeiten für eure Kameraden, überreicht ihnen Geschenke basierend auf ihrer Persönlichkeit, führt Unterstützungsgespräche und begebt euch mit ihnen auf Ausflüge, die ähnlich wie die Teekränzchen in der Vorlage ablaufen. Three Hopes führt diese Elemente letztlich zwar allesamt in Buffs für den nächsten Kampf zusammen, die Entwickler haben die Gelegenheit jedoch nicht verstreichen lassen, die etablierte Welt in den neuen Dialogen noch weiter mit Leben zu füllen.</p>&#13;
<p><strong>Besser als der Vorgänger</strong></p>&#13;
<p>Während der Warriors-Vorgänger bereits beinahe in Vergessenheit geraten ist, dürfte Three Hopes dieses Schicksal wohl kaum ereilen. Denn was der neue Teil dem alten voraus hat, ist die etablierte Welt. Das liegt vor allem an den starken Figuren aus Three Houses. Obwohl sich Teil 1 so ziemlich aller Charaktere der langlebigen Reihe bedient hat und wie ein Best-of inszeniert wurde, war die Handlung ein wüster Mischmasch aus Serienlieblingen, die ungelenk mittels Portalen in ein und dieselbe Zeitlinie katapultiert wurden.</p>&#13;
<p style="text-align: center;"><strong><a href="https://www.gameswelt.de/top-10/special/eins-zwei-drei-massenkeilerei-284982" title="Top 10: Die besten Musou-Spiele: Eins, zwei, drei, Massenkeilerei!" data-article-id="284982">&gt;&gt; Top 10: Die besten Musou-Spiele - Die Musou-Chocolat &lt;&lt;</a></strong></p>&#13;
<p>Die “Fortsetzung” konzentriert sich ausschließlich auf den durch und durch charismatischen Cast des letzten Ablegers. Jeder, der Three Houses gespielt und sich für eines (oder vielleicht sogar jedes) der drei Häuser der Garreg-Mach-Akademie entschieden hat, wird unterschreiben, wie ausgefeilt die Persönlichkeiten der Schüler des Klosters geschildert wurden und sich in der Folge fast wie Freunde und Familienmitglieder anfühlten.</p>&#13;
<figure class="figure-video"><figcaption><a href="https://www.gameswelt.de/fire-emblem-warriors-three-hopes/video/announcement-trailer-312526?rel=article&amp;playlist=1zej3a0hb0">Fire Emblem Warriors - Three Hopes - Announcement Trailer</a></figcaption><script>
        
    __consent.wait(function(e) {
        window.__player_config_c1d81f37 = {"skin":"vjs-gameswelt-content","autoplay":false,"playlistURL":"https://video.gameswelt.de/source/1wfvvxnfbp.json","debug":true,"adTag":"https://v.wmp.media/preroll?p%5B0%5D=https%3A%2F%2Fwww4.smartadserver.com%2Fac%3Fsiteid%3D16708%26pgid%3D120857%26fmtid%3D41506%26ab%3D1%26tgt%3Dtbuk%3B314616%3Bartikel%3Bfire-emblem-warriors-three-hopes%3Bnsw__vmap.keywords__%26oc%3D1%26out%3Dvast3%26ps%3D1%26pb%3D0%26visit%3DS%26vcn%3Ds%26tmstp%3D__vmap.random__%26gdpr_consent%3D__vmap.consent__&p%5B1%5D=https%3A%2F%2Fwww4.smartadserver.com%2Fac%3Fsiteid%3D16708%26pgid%3D120857%26fmtid%3D41506%26ab%3D2%26tgt%3Dtbuk%3B314616%3Bartikel%3Bfire-emblem-warriors-three-hopes%3Bnsw__vmap.keywords__%26oc%3D1%26out%3Dvast3%26ps%3D1%26pb%3D0%26visit%3DS%26vcn%3Ds%26tmstp%3D__vmap.random__%26gdpr_consent%3D__vmap.consent__&r=__timestamp__","thumbnails":true};
        window.__player_config_c1d81f37.track = function (event, userInteraction, playlistItem) {
            this.log('[TRACKING] Event: ' + event + ", User-initiated: " + userInteraction);
            if (event !== 'play') return;
    
            this.log('[TRACKING] Playing "' + playlistItem.title + '" (UID: ' + playlistItem.meta.uid + ')');
    
            /* GTM Tracking */
            if (window.dataLayer) {
                window.dataLayer.push({
                    'event': 'videoPlay',
                    'videoArticleId': playlistItem.meta.articleId,
                    'videoUserInteraction': userInteraction
                });
            }
        };
        
        window.__player_config_c1d81f37.ready = [function() {
            // switch to best available source when expanding the player and entering fullscreen
            let bestQuality = function () {
                let i = this.currentItem.sources.findIndex(function (src) {
                    return src.best
                });
                this.player.trigger('qualityRequested', this.currentItem.sources[i]);
            };
    
            this.player.one('expand', bestQuality.bind(this));
            this.player.one('fullscreenchange', bestQuality.bind(this))
            
            // initialize ads *after* consent is ready and append consent and additional keywords
            if (this.options.adTag) {
                this.options.adTag += '&m[consent]=' + __consent.consent
                    + '&m[keywords]=' + encodeURIComponent(';' + __consent.keywords.join(';'));
                this.initAds();
            }
        }];
    
                
                
        $(function(){
            if(Player && Player.initialized) {
                Player.scan();
                return;
            }

            window.PlayerInit = window.PlayerInit || {};
            window.PlayerInit.ready = window.PlayerInit.ready || [];
            window.PlayerInit.ready.push(function(){ Player.scan()});
        });
    });
</script><div class="player-container">
    <div id="player-c1d81f37" class="player" data-config="__player_config_c1d81f37"></div>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "VideoObject",
            "name": "Fire Emblem Warriors - Three Hopes - Announcement Trailer",
            "description": "&lt;p&gt;Die Fire-Emblem-Reihe erh&auml;lt ein weiteres Warriors-Spin-Off mit actionorientiertem Ansatz.&lt;/p&gt;",
            "thumbnailUrl": [
                "https://img.gameswelt.de/video/2022/02/1wfvvxnfbp/img/720/16.jpg"
            ],
            "uploadDate": "2022-02-10T09:11:00+0100",
            "duration": "PT2M3S",
            "contentUrl": "https://www.gameswelt.de/fire-emblem-warriors-three-hopes/video/announcement-trailer-312526",
            "embedUrl": "https://video.gameswelt.de/embed/312526"
        }
    </script></div>

    <div class="figure-video-description">
        <p>Die Fire-Emblem-Reihe erhält ein weiteres Warriors-Spin-Off mit actionorientiertem Ansatz.</p>
    </div>
</figure>&#13;
<p></p>&#13;
<p>Die mit erstaunlichem Überblick ausgearbeitete Welt aus drei Reichen, die komplexen Verstrickungen der Adelsfamilien und ihre Beziehungen untereinander demonstrierten unmissverständlich das Herzblut der Schreiber. Langer Rede kurzer Sinn: Es sind die Welt und die Charaktere, die auch Three Hopes ungemein aufwerten. Entscheiden müsst ihr euch übrigens auch im Spin-off für eines der drei Häuser. Als Belohnung winkt ein Gefühl wie beim Klassentreffen mit alten Bekannten und abermals eine von drei Perspektiven auf die Handlung.</p>&#13;
<p>Three Hopes erzählt die Geschichte von Three Houses nicht einfach noch einmal. Auch wird die Handlung nicht in die bekannten Geschehnisse eingeflochten. Stattdessen wird eine alternative Handlung erzählt, die sich um den neuen Charakter Shez dreht und hier und da Parallelen mit dem Hauptspiel aufweist. Einerseits eine verpasste Chance, den bestehenden Kanon zu erweitern, andererseits eine Gelegenheit, die Charaktere in einem neuen Licht darzustellen. Während Ziehpapa Jeralt in Three Houses unser Vertrauter und Verbündeter war, hat ihn sich Söldner Shez als erbitterten Feind auserkoren, und Edelgard ist eben Edelgard und tritt mal wieder einen Krieg los. Nach und nach wird die Schere zwischen bekannten Handlungselementen und völlig neuen jedoch immer weiter.</p></div><span class="header-anchor-offset" id="article-navigation"></span><nav class="article-navigation"><header class="article-navigation-heading">Test<span class="postfix">Inhalt</span></header><ol class="article-navigation-list"><li><a href="/fire-emblem-warriors-three-hopes/test/jede-menge-fire-emblem-dns-314616"><span class="active">Fire Emblem: Three Hopes - Test</span></a></li><li>						<a href="/fire-emblem-warriors-three-hopes/test/jede-menge-fire-emblem-dns-314616/2">Fazit</a></li></ol><div class="article-navigation-prevnext"><div class="article-navigation-prev"></div><div class="article-navigation-pages">Seite 1 von 2</div><div class="article-navigation-next"><a href="/fire-emblem-warriors-three-hopes/test/jede-menge-fire-emblem-dns-314616/2" title="Nächste Seite">Vorwärts <i class="icon-right-big"></i></a></div></div></nav><footer class="article-footer"><div class="article-footer-meta">Von <a class="author-link" rel="author" href="/autor/321">Mathias Windhager</a>
&nbsp;|&nbsp;<time datetime="2022-06-21 15:00">21.06.2022 15:00 Uhr</time></div><div class="share__bottom"><div class="sb--container"><a href="#" class="sb--button sb--facebook sb--native-fallback" data-url="https://gwe.lt/3Cxr"><i class="icon-facebook-official"></i><span>Teilen</span></a><a href="#" class="sb--button sb--twitter sb--native-fallback" data-url="https://gwe.lt/3Cxr" data-via="gameswelt" data-text="Fire Emblem Warriors: Three Hopes - Jede Menge Fire-Emblem-DNS"><i class="icon-twitter"></i><span>Tweet</span></a><a href="#" class="sb--button sb--mail sb--native-fallback" data-url="https://gwe.lt/3Cxr" data-subject="Fire Emblem Warriors: Three Hopes - Jede Menge Fire-Emblem-DNS"><i class="icon-mail"></i><span>Mail</span></a></div>
</div></footer><div><!-- comments -->
    <div id="sas_7445"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('7445');
            });
        }, true);
    </script>
<!-- /comments -->
</div><section class="article-recommend"><h3 class="section-title">Könnte dich<span>interessieren</span></h3><div data-widget="plista_widget_underArticle"></div><script>__consent.wait(function(e){if (!this.allowsStandardPurposes()){$('.article-recommend').hide();return;}if (!window.PLISTA) {window.PLISTA = {publickey: '343bb7fb8901fc0327a79ab7',item: {objectid: "314616",                     title: "Fire Emblem Warriors: Three Hopes",                     text: "Jede Menge Fire-Emblem-DNS",                     url:"https://www.gameswelt.de/fire-emblem-warriors-three-hopes/test/jede-menge-fire-emblem-dns-314616",                     img:"https://img.gameswelt.de/public/images/202202/73ca60285f8f460554b1e11b783fafb0.png",                     category: "Tests",published_at: 1655816400,                     updated_at: 1655819603                 }};this.inject('https://static.plista.com/async.js');}});</script>
</section>
<section class="article-comments"><h3 class="section-title">Kommentare<span>zum Artikel</span></h3><div id="disqus_thread"></div>
<div class="article-comments-consent" style="display: none">Kommentare können ohne Einwilligung zu Cookies nicht angezeigt werden</div>
<button class="show-comments" data-shortname="gameswelt"><i class="icon-comment" aria-hidden="true"></i>
    Kommentare einblenden
</button>
<script>
    var disqus_config = function () {
        this.page.url = "https://www.gameswelt.de/fire-emblem-warriors-three-hopes/test/jede-menge-fire-emblem-dns-314616";
        this.page.identifier = "gameswelt_comment_314616";
        this.page.title = "Kommentare zu Fire Emblem Warriors: Three Hopes";
    };

    __consent.wait(function(e) {
        if (!this.allowsStandardPurposes()) {
            $('.show-comments').hide();
            $('.article-comments-consent').show()
            return;
        }

        $(function(){
            $('<script>')
                .attr('src', 'https://gameswelt.disqus.com/count.js')
                .attr('id', 'dsq-count-scr')
                .appendTo('head');
        });
    });
</script>
</section></article></div><div class="legacy__sidebar"><aside>    <script>
        //57fb58a017c8f8bf62a7a312("Halfpage")
    </script>
<!-- halfpage -->
    <div id="sas_26360"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('26360');
            });
        }, true);
    </script>
<!-- /halfpage -->
    <span class='57fb58a017c8f8bf62a7a312_end'></span>
</aside><aside class="info-box"><div class="info-box-title"><a href="/fire-emblem-warriors-three-hopes">Infos<span class="cg"> zum Titel</span></a></div><a class="info-box-teaser" href="/fire-emblem-warriors-three-hopes"><img data-picture-id="1267251" src="https://img.gameswelt.de/public/images/202202/4a4dfeeeaa76d5b69c8af4be929a6ec5.png" alt="Fire Emblem Warriors - Three Hopes" title="Fire Emblem Warriors - Three Hopes" width="300" height="169"><h2 class="info-box-description">Fire Emblem Warriors - Three Hopes</h2></a><div class="info-box-data"><div class="info-box-data-row"><div class="info-box-data-row-name">Plattform</div><div class="info-box-data-row-value"><span class="platform-selection"><abbr class="platform platform-21"title="Nintendo Switch"data-platform-id="21">NSw</abbr>
</span></div></div><div class="info-box-data-row"><div class="info-box-data-row-name full">Kurzinfo</div><div class="info-box-data-row-value full"><p>In Fire Emblem Warriors - Three Hopes wird das Musou-Gameplay aus dem ursprünglichen Fire Emblem Warriors aufgegriffen; dabei kehren die Helden aus Three Houses zurück.</p></div></div><div class="platform-dependent platform-dependent-21 cf"><div class="info-box-data-row"><div class="info-box-data-row-name">Genre</div><div class="info-box-data-row-value">Action</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value"><time datetime="2022-06-24 00:00">24.06.2022</time></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Publisher</div><div class="info-box-data-row-value"><a href="/nintendo">Nintendo</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Entwickler</div><div class="info-box-data-row-value"><a href="/nintendo">Nintendo</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value">Offline: - / Online: -</div></div></div><div class="info-box-data-row"><div class="info-box-data-row-name full">Spiele zur Serie</div><div class="info-box-data-row-value full"><ul><li class=""><a href="/fire-emblem-warriors-three-hopes">Fire Emblem Warriors - Three Hopes</a></li><li class=""><a href="/fire-emblem-three-houses">Fire Emblem: Three Houses</a></li><li class=""><a href="/fire-emblem-echoes-shadows-of-valentia">Fire Emblem Echoes: Shadows of Valentia</a></li><li class=""><a href="/fire-emblem-heroes">Fire Emblem Heroes</a></li><li class=""><a href="/fire-emblem-2018">Fire Emblem (2018)</a></li><li class=""><a href="/fire-emblem-warriors">Fire Emblem Warriors</a></li><li class=""><a href="/fire-emblem-fates">Fire Emblem: Fates</a></li><li class=""><a href="/fire-emblem">Fire Emblem</a></li><li class=""><a href="/fire-emblem-awakening">Fire Emblem: Awakening</a></li><li class=""><a href="/fire-emblem-shadow-dragon">Fire Emblem: Shadow Dragon</a></li><li class="dn"><a href="/fire-emblem-the-sacred-stones">Fire Emblem: The Sacred Stones</a></li><li class="dn"><a href="/fire-emblem-path-of-radiance">Fire Emblem: Path of Radiance</a></li></ul></div></div></div></aside>
<aside><!-- button -->
    <div id="sas_7444"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('7444');
            });
        }, true);
    </script>
<!-- /button -->
</aside><aside><!-- rectangle -->
    <div id="sas_7424"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('7424');
            });
        }, true);
    </script>
<!-- /rectangle -->
</aside></div>
            </main>
    <footer class="footer gw-ads-footer">
        <div class="footer-container"><section class="footer-column footer-column-about"><header class="footer-heading"><i class="icon-angle-right"></i>Über uns</header><nav><ul><li><a href="https://www.gameswelt.de/datenschutz-232262">Datenschutz</a></li><li><a href="https://www.gameswelt.de/team-222257">Team</a></li><li><a href="https://www.gameswelt.de/impressum-222188">Impressum</a></li><li><a href="https://wasdmedia.de">Werbung</a></li><li><a href="#" onclick="__consent.optOut(); location.reload();">Cookiezustimmung ändern</a></li></ul></nav></section><section class="footer-column footer-column-topics"><header class="footer-heading"><i class="icon-angle-right"></i>Themen von A bis Z</header><nav><ul><li><a href="/vz/spiele">Alle Spiele von A-Z</a><li><a href="/vz/events">Alle Events von A-Z</a><li><a href="/vz/hardware">Alles zu Hardware von A-Z</a><li><a href="/vz/firmen">Alle Publisher/Entwickler von A-Z</a><li><a href="/archiv/2022-06" title="Alle Inhalte aus dem Archiv">Alle Inhalte aus dem Archiv</a><li><a href="/archiv/news/2022-06" title="Alle News aus dem Archiv">News-Archiv</a><li><a href="/archiv/artikel/2022-06" title="Alle Artikel aus dem Archiv">Artikel-Archiv</a><li><a href="/archiv/videos/2022-06" title="Alle Videos aus dem Archiv">Video-Archiv</a><li><a href="/archiv/bilder/2022-06" title="Alle Bilder aus dem Archiv">Bilder-Archiv</a><li><a href="/archiv/tipps/2022-06" title="Alle Tipps aus dem Archiv">Tipps-Archiv</a><li><a href="/archiv/downloads/2022-06" title="Alle Downloads aus dem Archiv">Downloads-Archiv</a><li><a href="/archiv/kampagnen/2022" title="Alle Kampagnen aus dem Archiv" itemprop="url">Kampagnen-Archiv</a>
<li><a href="https://www.gameswelt.de/gewinnspiele">Gewinnspiele</a></li></ul></nav></section><section class="footer-column footer-column-partner"><header class="footer-heading"><i class="icon-angle-right"></i>Partner und Netzwerk</header><nav><ul><li><a href="https://www.gameswelt.de/">Gameswelt Deutschland</a></li><li><a href="https://www.gameswelt.at/">Gameswelt Österreich</a></li><li><a href="https://www.gameswelt.ch/">Gameswelt Schweiz</a></li><li><a href="https://www.mann.tv/">mann.tv</a></li><li><a href="https://www.film.tv/">FILM.TV</a></li></ul></nav></section><section class="footer-column footer-column-social"><header class="footer-heading"><i class="icon-angle-right"></i>Social Media</header><nav><ul><li><a class="footer-icon" href="https://www.facebook.com/gameswelt"><i class="icon-facebook"></i> Gameswelt auf Facebook</a></li><li><a class="footer-icon" href="https://twitter.com/gameswelt"><i class="icon-twitter"></i> Gameswelt auf Twitter</a></li><li><a class="footer-icon" href="https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ"><i class="icon-youtube"></i> Gameswelt auf YouTube</a></li><li><a class="footer-icon" href="https://www.instagram.com/gameswelt"><i class="icon-instagram"></i> Gameswelt auf Instagram</a></li><li><a class="footer-icon" href="https://www.gameswelt.de/feed"><i class="icon-rss-squared"></i> RSS/Atom Feeds von Gameswelt</a></li></ul></nav></section></div><section class="footer-copyright"><p>Copyright 2022 by <a href="http://www.emgag.com/">Entertainment Media Group AG</a>.</p><p>Alle Rechte vorbehalten.</p><p>Dein Magazin rund um Games...</p></section>

    </footer>
                            <script src="https://assets.gameswelt.de/build/219.1c4bf067.js"></script>
                    <script src="https://assets.gameswelt.de/build/desktop.0a219919.js"></script>
                                <script src="https://assets.gameswelt.de/build/article.d642da38.js"></script>
                                <script src="https://assets.gameswelt.de/build/player.665e0eff.js"></script>
                        <div>
        <!-- dhtml -->
    <div id="sas_7427"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('7427');
            });
        }, true);
    </script>
<!-- /dhtml -->

        <!-- ias -->
    <div id="sas_76256"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('76256');
            });
        }, true);
    </script>
<!-- /ias -->

        <!-- skystream -->
    <div id="sas_98247"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('98247');
            });
        }, true);
    </script>
<!-- /skystream -->

                    <!-- outstream -->
    <div id="sas_45225"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('45225');
            });
        }, true);
    </script>
<!-- /outstream -->

            </div>
                    <script>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</script>
    </body>
<!--doubleplusgood-->
</html>
