<!doctype html>
<html lang="de-de" class="gw-ads-root">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
    <meta charset="utf-8">
    <meta content="IE=edge" http-equiv="X-UA-Compatible">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <title>FIFA 22: Angespielt: Gameplay-Revolution auf der PS5? - Preview von Gameswelt</title>
    <script src="https://assets.gameswelt.de/build/runtime.10798912.js"></script><script src="https://assets.gameswelt.de/build/755.f5cf308f.js"></script><script src="https://assets.gameswelt.de/build/head.6db10246.js"></script><link rel="stylesheet" href="https://assets.gameswelt.de/build/desktop.f600a887.css"><link rel="stylesheet" href="https://assets.gameswelt.de/build/article.e518e257.css"><link rel="stylesheet" href="https://assets.gameswelt.de/build/player.648715a9.css"><link type="application/atom+xml" rel="alternate" href="https://www.gameswelt.de/feeds/news/atom.xml" title="News (atom)"><link type="application/rss+xml" rel="alternate" href="https://www.gameswelt.de/feeds/news/rss.xml" title="News (rss)"><link type="application/atom+xml" rel="alternate" href="https://www.gameswelt.de/feeds/artikel/atom.xml" title="Alle Artikel (atom)"><link type="application/rss+xml" rel="alternate" href="https://www.gameswelt.de/feeds/artikel/rss.xml" title="Alle Artikel (rss)"><link rel="preconnect" href="https://img.gameswelt.de/" crossorigin=""><link rel="preconnect" href="https://assets.gameswelt.de/" crossorigin=""><link rel="dns-prefetch" href="https://b.wmp.media"><link rel="dns-prefetch" href="https://v.wmp.media"><link rel="preconnect" href="https://cc.cdn.civiccomputing.com" crossorigin=""><link rel="preconnect" href="https://ced.sascdn.com" crossorigin=""><link rel="preconnect" href="https://www4.smartadserver.com" crossorigin=""><link rel="preconnect" href="https://www.googletagmanager.com" crossorigin=""><link rel="canonical" href="https://www.gameswelt.de/fifa-22/preview/angespielt-gameplay-revolution-auf-der-ps5-309406"><link rel="alternate" href="https://m.gameswelt.de/fifa-22/preview/angespielt-gameplay-revolution-auf-der-ps5-309406" media="only screen and (max-width: 640px)"><link rel="alternate" href="https://www.gameswelt.at/fifa-22/preview/angespielt-gameplay-revolution-auf-der-ps5-309406" hreflang="de-AT"><link rel="alternate" href="https://www.gameswelt.ch/fifa-22/preview/angespielt-gameplay-revolution-auf-der-ps5-309406" hreflang="de-CH"><link rel="alternate" href="https://www.gameswelt.de/fifa-22/preview/angespielt-gameplay-revolution-auf-der-ps5-309406" hreflang="de-DE"><link rel="alternate" href="https://www.gameswelt.de/fifa-22/preview/angespielt-gameplay-revolution-auf-der-ps5-309406" hreflang="de"><link rel="alternate" href="https://www.gameswelt.de/fifa-22/preview/angespielt-gameplay-revolution-auf-der-ps5-309406" hreflang="x-default"><link type="text/html" rel="shortlink" href="https://gwe.lt/3AYB"><link rel="next" href="https://www.gameswelt.de/fifa-22/preview/angespielt-gameplay-revolution-auf-der-ps5-309406/2"><meta name="msapplication-config" content="none"><meta property="fb:app_id" content="159094931116885"><meta property="fb:pages" content="112314990180,208362189281253"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="FIFA 22"><meta name="twitter:description" content="Dank der neuen HyperMotion-Technik soll FIFA 22 auf den Next-Gen-Plattformen ein ganz neues Fußballerlebnis bieten. Wir konnten eine erste PS5-Demo zocken."><meta name="twitter:site" content="@gameswelt"><meta name="twitter:domain" content="www.gameswelt.de"><meta name="twitter:image:src" content="https://img.gameswelt.de/public/images/202107/fcbba3d714b841aa25dd4a96d05ba4d1.png"><meta name="twitter:image:width" content="1200"><meta name="twitter:image:height" content="629"><meta property="og:title" content="FIFA 22: Angespielt: Gameplay-Revolution auf der PS5?"><meta property="og:site_name" content="Gameswelt"><meta property="og:description" content="Dank der neuen HyperMotion-Technik soll FIFA 22 auf den Next-Gen-Plattformen ein ganz neues Fußballerlebnis bieten. Wir konnten eine erste PS5-Demo zocken."><meta property="og:type" content="article"><meta property="og:url" content="https://www.gameswelt.de/fifa-22/preview/angespielt-gameplay-revolution-auf-der-ps5-309406"><meta property="og:locale" content="de_DE"><meta property="og:image" content="https://img.gameswelt.de/public/images/202107/fcbba3d714b841aa25dd4a96d05ba4d1.png"><meta property="og:image:type" content="image/png"><meta property="og:image:secure_url" content="https://img.gameswelt.de/public/images/202107/fcbba3d714b841aa25dd4a96d05ba4d1.png"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="629"><meta property="article:published_time" content="2021-07-22T11:15:00+02:00"><meta property="article:modified_time" content="2021-07-22T12:05:39+02:00"><meta property="article:section" content="Games"><meta property="article:publisher" content="https://www.facebook.com/Gameswelt">    <script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.gameswelt.de/previews","name":"Previews"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.gameswelt.de/fifa-22/preview/angespielt-gameplay-revolution-auf-der-ps5-309406","name":"FIFA 22: Angespielt: Gameplay-Revolution auf der PS5?"}}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.gameswelt.de/fifa-22","name":"FIFA 22"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.gameswelt.de/fifa-22/artikel","name":"Artikel"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.gameswelt.de/fifa-22/preview/angespielt-gameplay-revolution-auf-der-ps5-309406","name":"FIFA 22: Angespielt: Gameplay-Revolution auf der PS5?"}}]}</script>
        <script>!function(e){var t={};function r(n){if(t[n])return t[n].exports;var o=t[n]={i:n,l:!1,exports:{}};return e[n].call(o.exports,o,o.exports,r),o.l=!0,o.exports}r.m=e,r.c=t,r.d=function(e,t,n){r.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:n})},r.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},r.t=function(e,t){if(1&t&&(e=r(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var n=Object.create(null);if(r.r(n),Object.defineProperty(n,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var o in e)r.d(n,o,function(t){return e[t]}.bind(null,o));return n},r.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return r.d(t,"a",t),t},r.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},r.p="/dist/",r(r.s="7jic")}({"7jic":function(e,t,r){"use strict";r.r(t);(function(){var e=[],t=window;!function e(){var r=t.document,n=!!t.frames.__tcfapiLocator;if(!n)if(r.body){var o=r.createElement("iframe");o.style.cssText="display:none",o.name="__tcfapiLocator",r.body.appendChild(o)}else setTimeout(e,5);return!n}(),t.__tcfapi=function(){for(var t,r=arguments.length,n=new Array(r),o=0;o<r;o++)n[o]=arguments[o];if(!n.length)return e;if("setGdprApplies"===n[0])n.length>3&&2===parseInt(n[1],10)&&"boolean"==typeof n[3]&&(t=n[3],"function"==typeof n[2]&&n[2]("set",!0));else if("ping"===n[0]){var a={gdprApplies:t,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof n[2]&&n[2](a)}else e.push(n)},t.addEventListener("message",(function(e){var t="string"==typeof e.data,r={};try{r=t?JSON.parse(e.data):e.data}catch(e){}var n=r.__tcfapiCall;n&&window.__tcfapi(n.command,n.version,(function(r,o){var a={__tcfapiReturn:{returnValue:r,success:o,callId:n.callId}};t&&(a=JSON.stringify(a)),e&&e.source&&e.source.postMessage&&e.source.postMessage(a,"*")}),n.parameter)}),!1)})()}});</script>
<script src="https://cc.cdn.civiccomputing.com/9/cookieControl-9.5.min.js"></script>
    <script src="https://assets.gameswelt.de/build/cmp.093b0152.js"></script>
<script>
    __consent_config({ debug: true, size: 'normal'})
</script>
        <script>dataLayer=[{"articleId":309406,"categoryId":59,"authorId":359,"datePublish":"2021-07-22 11:15:00","datePublishWeek":"2021w29","titleItemId":1,"subTitleItemId":17032,"trackingVGWort":"vgzm.2780782-gw-309406","siteTld":"de","siteCountryId":64,"siteDevice":"desktop","clientCountryCode":"DE","adsEnabled":true,"keywords":"tbuk;309406;artikel;fifa-22;pc;ps4;one;ps5;xsx"}];</script>
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5FQJKZH');

    __consent.wait(function(e){
        window.dataLayer.push({
            'event': 'consent',
            'consent_1': this.allows('standard/1'),
            'consent_2': this.allows('standard/2'),
            'consent_3': this.allows('standard/3'),
            'consent_4': this.allows('standard/4'),
            'consent_5': this.allows('standard/5'),
            'consent_6': this.allows('standard/6'),
            'consent_7': this.allows('standard/7'),
            'consent_8': this.allows('standard/8'),
            'consent_9': this.allows('standard/9'),
            'consent_10': this.allows('standard/10'),
            'consent_all': this.allowsStandardPurposes(),
            'consent_string': this.consent,
            'keywords': window.dataLayer[0].keywords + ';' + this.keywords.join(';')
        });
    });
</script>
        <script>
        __consent.wait(function(e){
            sas.cmd.push(function(){ sas.setGdprConsentData(__consent.consent) });
            sas.cmd.push(function() {
                sas.setup({ networkid: 420, domain: 'https://www4.smartadserver.com', async: true });
            });
            sas.cmd.push(function() {
                sas.call('onecall', {
                    siteId: 16708,
                    pageId: 120857,
                    formatId: '20075,41332,7445,26360,7444,7424,7446,7427,76256,98247,45225',
                    target: 'tbuk;309406;artikel;fifa-22;pc;ps4;one;ps5;xsx;' + __consent.keywords.join(';')
                });
            });
            __consent.call('ads');
            
            __consent.inject('https://ced.sascdn.com/tag/420/smart.js');
        });
    </script>
<script>
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
</script>

        <link rel="icon" type="image/x-icon" href="https://www.gameswelt.de/favicon.ico">
    <link rel="apple-touch-icon" href="https://assets.gameswelt.de/pictures/icons/touch-icon-iphone.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://assets.gameswelt.de/pictures/icons/touch-icon-ipad.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://assets.gameswelt.de/pictures/icons/touch-icon-iphone-retina.png">
    <link rel="icon" sizes="120x120" href="https://assets.gameswelt.de/pictures/icons/touch-icon-iphone-retina.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://assets.gameswelt.de/pictures/icons/touch-icon-ipad-retina.png">
    <link rel="icon" sizes="152x152" href="https://assets.gameswelt.de/pictures/icons/touch-icon-ipad-retina.png">
    <meta name="theme-color" content="#636363">
    <meta name="msapplication-TileColor" content="#FFFFFF">
    <meta name="msapplication-TileImage" content="https://assets.gameswelt.de/pictures/icons/windows8-icon.png">
        
<script type="application/ld+json">
{
    "@context" : "https://schema.org",
        "@type" : "Organization",
    "name" : "Gameswelt",
    "url" : "https://www.gameswelt.de/",
    "logo": {
        "@type": "ImageObject",
        "url": "https://assets.gameswelt.de/pictures/logo.png",
        "width": 260,
        "height": 76
    },
    "sameAs" : [
        "https://www.facebook.com/gameswelt",
        "https://twitter.com/gameswelt",
        "https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ",
        "https://www.instagram.com/gameswelt/"
    ]

}
</script>
    <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "WebSite",
  "name": "Gameswelt",
  "alternateName": "Dein Spielemagazin mit News, Tests, Specials, Videos, Tipps und Lösungen für PC, PS3, PS4, Xbox 360, Xbox One, Wii, Wii U, 3DS und Nintendo Switch",
  "url": "https://www.gameswelt.de/",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.gameswelt.de/suche?q={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script>
            
<script type="application/ld+json">
{
    "@context" : "https://schema.org",
    "@type" : "Article",     "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.gameswelt.de/fifa-22/preview/angespielt-gameplay-revolution-auf-der-ps5-309406"
      },
    "headline": "FIFA\u002022: Angespielt\u003A\u0020Gameplay\u002DRevolution\u0020auf\u0020der\u0020PS5\u003F",
        "description": "Dank\u0020der\u0020neuen\u0020HyperMotion\u002DTechnik\u0020soll\u0020FIFA\u002022\u0020auf\u0020den\u0020Next\u002DGen\u002DPlattformen\u0020ein\u0020ganz\u0020neues\u0020Fu\u00DFballerlebnis\u0020bieten.\u0020Wir\u0020konnten\u0020eine\u0020erste\u0020PS5\u002DDemo\u0020zocken.",
    "image": [
        "https://img.gameswelt.de/public/images/202107/fcbba3d714b841aa25dd4a96d05ba4d1.png"
    ],
    "dateModified": "2021-07-22T12:05:39+02:00",
    "datePublished": "2021-07-22T11:15:00+02:00",
    "author": {
      "@type": "Person",
      "name": "Sascha G\u00F6ddenhoff"
    },
    "publisher": {
            "@type" : "Organization",
    "name" : "Gameswelt",
    "url" : "https://www.gameswelt.de/",
    "logo": {
        "@type": "ImageObject",
        "url": "https://assets.gameswelt.de/pictures/logo.png",
        "width": 260,
        "height": 76
    },
    "sameAs" : [
        "https://www.facebook.com/gameswelt",
        "https://twitter.com/gameswelt",
        "https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ",
        "https://www.instagram.com/gameswelt/"
    ]

    },
    "inLanguage": {
        "@type": "Language",
        "name": "German"
    }
        ,"mainEntity": {
            "@type": "VideoGame",
    "name": "FIFA\u002022",
    "url": "https://www.gameswelt.de/fifa-22",
    "image": "https://img.gameswelt.de/public/images/202107/fcbba3d714b841aa25dd4a96d05ba4d1.png",
    "applicationCategory": "Game",
    "gamePlatform": ["PC","PlayStation 5","PlayStation 4","Xbox Series X","Xbox One"    ],
    "operatingSystem": ["PC","PlayStation 5","PlayStation 4","Xbox Series X","Xbox One"    ]

    }
    }
</script>


            <script>var SITE = {"device":"desktop","url":"https:\/\/www.gameswelt.de\/fifa-22\/preview\/angespielt-gameplay-revolution-auf-der-ps5-309406","desktopUrl":"https:\/\/www.gameswelt.de\/fifa-22\/preview\/angespielt-gameplay-revolution-auf-der-ps5-309406","mobileUrl":"https:\/\/m.gameswelt.de\/fifa-22\/preview\/angespielt-gameplay-revolution-auf-der-ps5-309406"};</script>
</head>
<body class="gw-ads-body">
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5FQJKZH"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <header class="header gw-ads-header">
            <div class="header-container">
        <div class="thingy"><span class="logo"><a href="https://www.gameswelt.de/"><img src="https://assets.gameswelt.de/pictures/logo.png" width="260" height="76" alt="Gameswelt" class="logo-img"></a></span>

            <div class="country-selection cw pa fss">Länderauswahl:
                <ul class="unstyled mls">
                    <li><a href="https://www.gameswelt.de/" class="country-flag country-flag-de"><span class="dn">DE</span></a></li>
                    <li><a href="https://www.gameswelt.at/" class="country-flag country-flag-at"><span class="dn">AT</span></a></li>
                    <li><a href="https://www.gameswelt.ch/" class="country-flag country-flag-ch"><span class="dn">CH</span></a></li>
                </ul>
            </div>
            <div class="searchbox">
                <form action="/suche">
                    <input type="text" id="search-query" name="q">
                    <button id="search-submit"><i class="icon-search" aria-hidden="true"></i></button>
                </form>
            </div>
        </div>
        <nav class="menu"><ul class="unstyled ttu tdn fs0 wsnw"><li class="home"><a href="/" class="menu-a">Home</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Gewinnspiel</strong><a class="db pr" href="/the-legend-of-zelda-skyward-sword/gewinnspiel/gewinnt-eine-nintendo-switch-mit-the-legend-of-zelda-skyward-sword-hd-308095">            <img data-picture-id="1260276" src="https://img.gameswelt.de/public/images/202107/f6b323623f98900d0be0fb97772f8961.png" alt="The Legend of Zelda: Skyward Sword HD | Gewinnspiel - Gewinnspiel" title="The Legend of Zelda: Skyward Sword HD | Gewinnspiel - Gewinnspiel" loading="lazy" width="227" height="127"><div class="pa b0 prs bgb arrow-right tar ellip">The Legend of Zelda: Skyward Sword HD | Gewinnspiel</div></a></section><section class="newest-articles pa"><strong>Interessante Links</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/gewinnspiele"><strong>Gewinnspiele</strong></a></li><li class="db"><a class="arrow-right" href="/team-222257"><strong>Teamseite</strong></a></li><li class="db"><a class="arrow-right" href="/impressum-222188"><strong>Impressum</strong></a></li></ol></section></div>
</li><li><a href="https://www.gameswelt.de/news" class="menu-a">News</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>News</strong><a class="db pr" href="/new-world/news/amazon-mmo-killt-offenbar-teure-nvidia-grafikkarten-309418">            <img data-picture-id="1225972" src="https://img.gameswelt.de/public/images/201902/d73f3078607758163e0572d3fbb4320c.png" alt="New World - News" title="New World - News" loading="lazy" width="227" height="127"><div class="pa b0 prs bgb arrow-right tar ellip">New World</div></a></section><section class="newest-articles pa"><strong>Aktuelles aus der Welt der Spiele</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/skull-bones/news/neues-lebenszeichen-piraten-epos-erreicht-alpha-status-309417"><strong>Skull &amp; Bones</strong><br> Neues Lebenszeichen: Piraten-Epos erreicht Alpha-Status</a></li><li class="db"><a class="arrow-right" href="/steam-valve/news/naechste-ausgabe-fuer-oktober-bestaetigt-309416"><strong>Steam Next Fest</strong><br> Nächste Ausgabe für Oktober bestätigt</a></li><li class="db"><a class="arrow-right" href="/beyond-good-evil-2/news/ubisoft-aeussert-sich-endlich-ein-neues-lebenszeichen-309415"><strong>Beyond Good &amp; Evil 2</strong><br> Ubisoft äußert sich: Endlich ein neues Lebenszeichen!</a></li></ol></section><div class="subcategories"><strong><a href="/news">&gt; Alle News im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/artikel" class="menu-a">Artikel</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Preview</strong><a class="db pr" href="/fifa-22/preview/angespielt-gameplay-revolution-auf-der-ps5-309406">            <img data-picture-id="1260399" src="https://img.gameswelt.de/public/images/202107/543442d8f2f38588bca3534e1e3b2cfe.png" alt="FIFA 22 - Preview" title="FIFA 22 - Preview" loading="lazy" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">FIFA 22</div></a></section><section class="newest-articles pa"><strong>Neue Artikel auf Gameswelt</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/top-10/special/dagegen-sehen-die-grossen-blockbuster-alt-aus-309198"><strong>10 geniale Indie-Hits im ersten Halbjahr 2021</strong><br> Dagegen sehen die großen Blockbuster alt aus</a></li><li class="db"><a class="arrow-right" href="/psychonauts-2/preview/tim-schafers-irrer-mindfuck-309310"><strong>Psychonauts 2</strong><br> Tim Schafers irrer Mindfuck</a></li><li class="db"><a class="arrow-right" href="/top-10/special/geniale-spiele-die-kaum-einer-gekauft-hat-309287"><strong>Top 10: Spiele, die mehr Liebe verdient hätten</strong><br> Geniale Spiele, die kaum einer gekauft hat</a></li></ol></section><div class="subcategories"><strong class="pa" style="left:-156px"><a href="/artikel">Artikel im Überblick</a></strong><ul class="pl0 fwb"><li><a href="/previews" class="fwb">Previews</a></li><li><a href="/tests" class="fwb">Tests</a></li><li><a href="/specials" class="fwb">Specials</a></li></ul></div></div>
</li><li><a href="https://www.gameswelt.de/videos" class="menu-a"><span>Videos</span></a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Video</strong><a class="db pr" href="/skate-4/video/were-working-on-it-teaser-309420">            <img data-picture-id="1247220" src="https://img.gameswelt.de/public/images/202006/e6769c48fe976574059a0f915de528b1.jpg" alt="Skate 4 - Video" title="Skate 4 - Video" loading="lazy" width="227" height="127"><div class="pa b0 prs bgb arrow-right tar ellip">Skate 4</div></a></section><section class="newest-articles pa"><strong>Neue Videos auf Gameswelt</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/sniper-ghost-warrior-contracts-2/video/butchers-banquet-expansion-trailer-309412"><strong>Sniper: Ghost Warrior Contracts 2</strong><br> Butcher&#039;s Banquet Expansion Trailer</a></li><li class="db"><a class="arrow-right" href="/the-witcher-monster-slayer/video/launch-trailer-309411"><strong>The Witcher: Monster Slayer</strong><br> Launch Trailer</a></li><li class="db"><a class="arrow-right" href="/ghost-of-tsushima/video/iki-story-trailer-309410"><strong>Ghost of Tsushima</strong><br> Iki Story Trailer</a></li></ol></section><div class="subcategories"><strong><a href="/videos">&gt; Alle Videos im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/bilder" class="menu-a">Bilder</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Screenshots</strong><a class="db pr" href="/nba-2k22/screenshots/erste-screenshots-aus-nba-2k22-309385">            <img data-picture-id="1260593" src="https://img.gameswelt.de/public/images/202107/6c43efe85b9ae5cb6b3c02286e9571d4.png" alt="NBA 2K22 - Screenshots" title="NBA 2K22 - Screenshots" loading="lazy" width="227" height="127"><div class="pa b0 prs bgb arrow-right tar ellip">NBA 2K22</div></a></section><section class="newest-articles pa"><strong>Neue Screenshots und Artworks</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/steam-deck/screenshots/bilder-zeigen-die-neue-valve-pc-konsole-309341"><strong>Steam Deck</strong><br> Bilder zeigen die neue Valve-PC-Konsole</a></li><li class="db"><a class="arrow-right" href="/grand-theft-auto-v/screenshots/5-screenshots-aus-los-santos-tuners-309335"><strong>GTA Online</strong><br> 5 Screenshots aus Los Santos Tuners</a></li><li class="db"><a class="arrow-right" href="/company-of-heroes-3/screenshots/6-erste-screenshots-aus-der-strategie-fortsetzung-309296"><strong>Company of Heroes 3</strong><br> 6 erste Screenshots aus der Strategie-Fortsetzung</a></li></ol></section><div class="subcategories"><strong><a href="/bilder">&gt; Alle Bilder im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/tipps" class="menu-a">Tipps</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Komplettlösung</strong><a class="db pr" href="/ratchet-clank-rift-apart/komplettloesung/komplettloesung-guide-tipps-mit-fundorten-fuer-alle-sammelobjekte-308706">            <img data-picture-id="1258922" src="https://img.gameswelt.de/public/images/202106/643b9c28bc42a15a8908728cc11c6a1e.png" alt="Ratchet &amp; Clank: Rift Apart - Komplettl&ouml;sung" title="Ratchet &amp; Clank: Rift Apart - Komplettl&ouml;sung" loading="lazy" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Ratchet &amp; Clank: Rift Apart</div></a></section><section class="newest-articles pa"><strong>Aktuelle Tipps und Lösungen</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/hero-wars/tipp/beste-helden-in-hero-wars-komplette-tier-list-2021-308704"><strong>Hero Wars</strong><br> Beste Helden in Hero Wars - komplette Tier List 2021</a></li><li class="db"><a class="arrow-right" href="/pokemon-go/tipp/giovanni-besiegen-guide-fuer-juni-2021-perlu-308531"><strong>Pokémon Go</strong><br> Giovanni besiegen: Guide für Juni 2021 + Perlu</a></li><li class="db"><a class="arrow-right" href="/miitopia/tipp/mii-codes-massenweise-zugriffsschluessel-fuer-die-besten-miis-aus-zelda-mario-sonic-und-mehr-308467"><strong>Miitopia</strong><br> Mii Codes: massenweise Zugriffsschlüssel für die besten Miis aus Zelda, Mario, Sonic und mehr</a></li></ol></section><div class="subcategories"><strong><a href="/tipps">&gt; Alle Tipps im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/downloads" class="menu-a">Downloads</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Freeware</strong><a class="db pr" href="/conquer-online/freeware/client-v6716-pc-05-2018-287435">            <img src="https://assets.gameswelt.de/pictures/teaser/227x128.jpg" width="227" height="128" alt="" class="" loading="lazy"><div class="pa b0 prs bgb arrow-right tar ellip">Conquer Online</div></a></section><section class="newest-articles pa"><strong>Aktuelles zum Herunterladen</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/conquer-online/freeware/client-v6707-pc-04-2018-286760"><strong>Conquer Online</strong><br> Client v6707 (PC, 04/2018)</a></li><li class="db"><a class="arrow-right" href="/conquer-online/freeware/client-v1938-mac-04-2018-286759"><strong>Conquer Online</strong><br> Client v1938 (Mac, 04/2018)</a></li><li class="db"><a class="arrow-right" href="/conquer-online/freeware/client-v1897-mac-12-2017-283631"><strong>Conquer Online</strong><br> Client v1897 (Mac, 12/2017)</a></li></ol></section><div class="subcategories"><strong><a href="/downloads">&gt; Alle Downloads im Überblick &lt;</a></strong></div></div>
</li></ul></nav>

    </div>
    </header>
            <div align="center" style="margin-top: -5px;">
                <script>
        //57fb58a017c8f8bf62a7a312("Branding")
    </script>
<!-- branding -->
    <div id="sas_7446"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('7446');
            });
        }, true);
    </script>
<!-- /branding -->
    <span class='57fb58a017c8f8bf62a7a312_end'></span>

        </div>
            <div class="device-redirect-notification dn">
        <span>Du wurdest von unserer Mobile-Seite hierher weitergeleitet.</span>
        <div class="device-redirect-buttons">
            <button id="button-force-mobile" onclick="forceDeviceURL(SITE.mobileUrl, 'mobile');">
                <i class="icon-mobile-alt"></i> Zur Mobile-Seite</button>
            <button id="button-device-redirect-close" onclick="deviceNotificationClose();">
                <i class="icon-window-close"></i> Schliessen
            </button>
        </div>
    </div>
                <main id="main" role="main" class="cf gw-ads-main">
                    <div class="tac">    <script>
        //57fb58a017c8f8bf62a7a312("Billboard")
    </script>
<!-- billboard -->
    <div id="sas_20075"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('20075');
            });
        }, true);
    </script>
<!-- /billboard -->
    <span class='57fb58a017c8f8bf62a7a312_end'></span>
</div><div class="col2"><article class="article-text"><header class="article-header"><h1 class="section-title fwb"><span class="section-title-category">Preview</span><span class="dn"> - </span><span class="section-title-heading">FIFA 22</span><span class="dn"> : </span><span class="section-title-subline">Angespielt: Gameplay-Revolution auf der PS5?</span></h1><ul class="unstyled header-platforms"><li><abbr class="platform platform-1"title="PC"data-platform-id="1">PC</abbr>
</li><li><abbr class="platform platform-22"title="PlayStation 5"data-platform-id="22">PS5</abbr>
</li><li><abbr class="platform platform-19"title="PlayStation 4"data-platform-id="19">PS4</abbr>
</li><li><abbr class="platform platform-23"title="Xbox Series X"data-platform-id="23">XSX</abbr>
</li><li><abbr class="platform platform-20"title="Xbox One"data-platform-id="20">One</abbr>
</li></ul><div class="article-header-meta">Von <a class="author-link" rel="author" href="/autor/359">Sascha Göddenhoff</a>
&nbsp;|&nbsp;<time datetime="2021-07-22 11:15">22.07.2021 11:15 Uhr</time>&nbsp;|&nbsp;<nav><a href="#article-navigation">Seite 1 von 2</a></nav>&nbsp;|&nbsp;<a class="comment-count" data-disqus-identifier="gameswelt_comment_309406" href="#disqus_thread">Kommentieren</a></div></header>
<div class="share__top"><div class="sb--container"><a href="#" class="sb--button sb--facebook sb--native-fallback" data-url="https://gwe.lt/3AYB"><i class="icon-facebook-official"></i><span>Teilen</span></a><a href="#" class="sb--button sb--twitter sb--native-fallback" data-url="https://gwe.lt/3AYB" data-via="gameswelt" data-text="FIFA 22 - Angespielt: Gameplay-Revolution auf der PS5?"><i class="icon-twitter"></i><span>Tweet</span></a><a href="#" class="sb--button sb--mail sb--native-fallback" data-url="https://gwe.lt/3AYB" data-subject="FIFA 22 - Angespielt: Gameplay-Revolution auf der PS5?"><i class="icon-mail"></i><span>Mail</span></a></div>
</div><div id="article-content" class="article-content""><p class="fwb c0">„Grau ist im Leben alle Theorie, aber entscheidend ist auf’m Platz.“ Bei jeder FIFA-Präsentation denke ich an den Spruch des ehemaligen BvB-Stürmers und späteren Trainers „Adi“ Preißler. Und so muss auch die erste Demo zu FIFA 22 zeigen, ob die großen Versprechungen aus dem Vorfeld eingehalten werden. Also ab auf den Rasen!</p><!-- rectangle-artikel -->
    <div id="sas_41332"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('41332');
            });
        }, true);
    </script>
<!-- /rectangle-artikel -->
<p>HyperMotion heißt das Zauberwort, mit dem EA seinen FIFA-Fußball in die Zukunft führen will. Dahinter stecken zahlreiche Verbesserungen, deren detaillierte (und langweilige) Ausbreitung wir uns an dieser Stelle sparen. Im Kern geht es um eine neue Motion-Capturing-Methode, mit der während eines realen Fußballspiels die Bewegungen sämtlicher Kicker beider Mannschaften aufgezeichnet werden können. Aus den gewonnenen Daten generiert ein spezielles Programm anschließend die Animationen und den Spielablauf von FIFA 22. Weil das laut EA technisch sehr aufwendig ist, kommt HyperMotion nur bei den Versionen für die PlayStation 5, Xbox Series X|S und Google Stadia zum Einsatz.</p>&#13;
<figure class="figure-picture figure-picture__count-1"><div class="figure-picture__list">
                    <div class="figure-picture__listitem">
                                    <a href="https://img.gameswelt.de/public/images/202107/40abe7d45a7a55d4596e46877c2375a5.jpg" data-title="FIFA 22 Bild 1 | Datum: 11.07.2021" data-lightbox="c3532b59a0eb6e1a42c24330b063cac0">
                                <img src="https://img.gameswelt.de/public/images/202107/c2735eee9c919667645025a4ef6328ae.jpg" height="365" width="650" title="FIFA 22 Bild 1 | Datum: 11.07.2021"></a>
                            </div>
            </div>
    </figure>&#13;
<p>Für einen krassen und sofort sichtbaren Grafiksprung sorgt das trotzdem nicht. Auf den ersten Blick scheint es eher so, als hätte sich im Vergleich zur <span style="text-decoration: underline;"><a href="https://www.gameswelt.de/fifa-21/special/ps5-version-im-check-endlich-next-gen-fussball-305841" target="_blank" title="FIFA 21: PS5-Version im Check: Endlich Next-Gen-Fußball?" data-article-id="305841">PS5-Version von FIFA 21</a></span> wenig getan. Der Platz hat erneut mehr Kunst- als Naturrasen-Charakter, die Gesichter und Trikots der Kicker glänzen wie frisch poliert und das Publikum besteht überwiegend aus Geschwistern mit überschaubarer Mimik und Gestik. Die Atmosphäre vor und während des Spiels gerät mit Fangesängen und lauten Aufschreien in besonderen Situationen zwar überzeugend, aber auch nicht hörbar besser als bei FIFA 21.</p>&#13;
<h2>Fußball für Ästheten</h2>&#13;
<p>Wie so oft liegen die Unterschiede im Detail und zeigen sich erst, wenn Plastikkugel und Personal über das Grün laufen. Zahlreiche frische Animationen machen die Aktionen der Kicker ansehnlicher. Bei den Pässen werden die hektischen und physisch fragwürdigen Einlagen der Vergangenheit weiter zurückgefahren. Nun ist der ganze Körper beteiligt, wenn es darum geht, einen Ball über wenige Meter oder den halben Platz zu spielen. Sichtbare Zwischenschritte oder eine kurze Gewichtsverlagerung sorgen dafür, dass die Zuspiele glaubwürdiger ausfallen.</p>&#13;
<p>Auch bei Zweikämpfen, Kopfballduellen und Torschüssen macht sich HyperMotion positiv bemerkbar. Alles erscheint weniger vorberechnet, sondern dynamischer und geschmeidiger als im Vorjahr. Dadurch macht es mehr Spaß, die unterschiedlichen Spielertypen der elf vertretenen Mannschaften (u.a. Chelsea, Manchester City, Real Madrid, Inter Mailand, Paris Saint-Germain, Borussia Dortmund) über den Rasen zu führen und ihre Bewegungen zu beobachten.</p>&#13;
<figure class="figure-video"><figcaption><a href="https://www.gameswelt.de/fifa-22/video/ea-play-spotlight-gameplay-reveal-309398?rel=article&amp;playlist=255d3y3s67">FIFA 22 - EA Play Spotlight: Gameplay Reveal</a></figcaption><script>
        
    __consent.wait(function(e) {
        window.__player_config_182deec6 = {"skin":"vjs-gameswelt-content","autoplay":false,"playlistURL":"https://video.gameswelt.de/source/7k0yzbrmt.json","debug":true,"adTag":"https://v.wmp.media/preroll?p%5B0%5D=https%3A%2F%2Fwww4.smartadserver.com%2Fac%3Fsiteid%3D16708%26pgid%3D120857%26fmtid%3D41506%26ab%3D1%26tgt%3Dtbuk%3B309406%3Bartikel%3Bfifa-22%3Bpc%3Bps4%3Bone%3Bps5%3Bxsx__vmap.keywords__%26oc%3D1%26out%3Dvast3%26ps%3D1%26pb%3D0%26visit%3DS%26vcn%3Ds%26tmstp%3D__vmap.random__%26gdpr_consent%3D__vmap.consent__&p%5B1%5D=https%3A%2F%2Fwww4.smartadserver.com%2Fac%3Fsiteid%3D16708%26pgid%3D120857%26fmtid%3D41506%26ab%3D2%26tgt%3Dtbuk%3B309406%3Bartikel%3Bfifa-22%3Bpc%3Bps4%3Bone%3Bps5%3Bxsx__vmap.keywords__%26oc%3D1%26out%3Dvast3%26ps%3D1%26pb%3D0%26visit%3DS%26vcn%3Ds%26tmstp%3D__vmap.random__%26gdpr_consent%3D__vmap.consent__&r=__timestamp__","thumbnails":true};
        window.__player_config_182deec6.track = function (event, userInteraction, playlistItem) {
            this.log('[TRACKING] Event: ' + event + ", User-initiated: " + userInteraction);
            if (event !== 'play') return;
    
            this.log('[TRACKING] Playing "' + playlistItem.title + '" (UID: ' + playlistItem.meta.uid + ')');
    
            /* GTM Tracking */
            if (window.dataLayer) {
                window.dataLayer.push({
                    'event': 'videoPlay',
                    'videoArticleId': playlistItem.meta.articleId,
                    'videoUserInteraction': userInteraction
                });
            }
        };
        
        window.__player_config_182deec6.ready = [function() {
            // switch to best available source when expanding the player and entering fullscreen
            let bestQuality = function () {
                let i = this.currentItem.sources.findIndex(function (src) {
                    return src.best
                });
                this.player.trigger('qualityRequested', this.currentItem.sources[i]);
            };
    
            this.player.one('expand', bestQuality.bind(this));
            this.player.one('fullscreenchange', bestQuality.bind(this))
            
            // initialize ads *after* consent is ready and append consent and additional keywords
            if (this.options.adTag) {
                this.options.adTag += '&m[consent]=' + __consent.consent
                    + '&m[keywords]=' + encodeURIComponent(';' + __consent.keywords.join(';'));
                this.initAds();
            }
        }];
    
                
                
        $(function(){
            if(Player && Player.initialized) {
                Player.scan();
                return;
            }

            window.PlayerInit = window.PlayerInit || {};
            window.PlayerInit.ready = window.PlayerInit.ready || [];
            window.PlayerInit.ready.push(function(){ Player.scan()});
        });
    });
</script><div class="player-container">
    <div id="player-182deec6" class="player" data-config="__player_config_182deec6"></div>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "VideoObject",
            "name": "FIFA 22 - EA Play Spotlight: Gameplay Reveal",
            "description": "&lt;p&gt;Im Vorfeld der EA Play Live am Donnerstag hat der Publisher in einem gesonderten Spotlight nun erstes Gameplay aus FIFA 22 pr&auml;sentiert.&lt;/p&gt;",
            "thumbnailUrl": [
                "https://img.gameswelt.de/video/2021/07/7k0yzbrmt/img/720/3.jpg"
            ],
            "uploadDate": "2021-07-21T08:38:00+0200",
            "duration": "PT30M48S",
            "contentUrl": "https://www.gameswelt.de/fifa-22/video/ea-play-spotlight-gameplay-reveal-309398",
            "embedUrl": "https://video.gameswelt.de/embed/309398"
        }
    </script></div>

    <div class="figure-video-description">
        <p>Im Vorfeld der EA Play Live am Donnerstag hat der Publisher in einem gesonderten Spotlight nun erstes Gameplay aus FIFA 22 präsentiert.</p>
    </div>
</figure>&#13;
<p>Besonders zugelegt haben die Torhüter. Auf der Linie und in 1-gegen-1-Situationen zeigen sie viele neue Paraden und entschärfen damit selbst allergrößte Chancen. Die im vergangenen Jahr noch so starken Schlenzer gehen darum deutlich seltener ins Tor und auch beim Herauslaufen machen die Keeper einen energischeren und zuverlässigeren Eindruck. Manchmal driftet die Leistung beinahe ins Absurde ab, etwa wenn der am Boden liegende Schlussmann ganze drei (!) Nachschüsse pariert.</p>&#13;
<h2>Lang und steil</h2>&#13;
<p>Im direkten Vergleich mit FIFA 21 ist das Spieltempo etwas geringer und lässt vor allem das feinere Passspiel zur Geltung kommen. Gehen die Fußballer allerdings ins Dribbling, wird der Turbo eingeschaltet: Erneut führen schnelle und technisch starke Superstars wie Mbappé, Sterling oder Hazard die Kugel in einem irren Tempo übers Feld. Häufig sind die Übergänge zwischen einzelnen Aktionen gar nicht mehr erkennbar, so dass beispielsweise Drehungen und Beinbewegungen unnatürlich erscheinen. </p>&#13;
<p>Mit der rasanten Offensive tun sich viele Verteidiger, trotz abermals verbessertem Stellungsspiel, erneut schwer. Dazu bereitet ihnen die neue Sprint-Mechanik Probleme: Mit dem richtigen Timing machen pfeilschnelle Profis einen regelrechten Satz und bringen damit mehrere Meter zwischen sich und den Gegenspieler. Bekannte Aussetzer wie eine späte Reaktion oder das gelegentliche Vorbeilaufen am Ball tragen ebenfalls ihren Teil dazu bei, dass die Defensive mehrfach träge und überfordert wirkt.</p>&#13;
<figure class="figure-picture figure-picture__count-1"><div class="figure-picture__list">
                    <div class="figure-picture__listitem">
                                    <a href="https://img.gameswelt.de/public/images/202107/ddc3e8ef721b885a9bb19faec29111ad.jpg" data-title="FIFA 22 Bild 1 | Datum: 11.07.2021" data-lightbox="d3e4f1042572baadce71491e3dc0f6a6">
                                <img src="https://img.gameswelt.de/public/images/202107/cae3c9eeb068ab29be82e690a4c706cf.jpg" height="365" width="650" title="FIFA 22 Bild 1 | Datum: 11.07.2021"></a>
                            </div>
            </div>
    </figure>&#13;
<p>Die CPU hat mit all diesen Dingen gar keinen Stress. Auf den höheren Schwierigkeitsgraden ist die Abwehr, ganz gleich in welcher taktischen Formation, häufig kaum zu überwinden. Am gegnerischen Strafraum verkommt das eigene Angriffsspiel zum uninspirierten Ballgeschiebe, weil selbst Weltklasse-Stürmer wie Benzema oder Lukaku offenbar Angst haben, irgendeine Aktion zu starten. Fernschüsse führen extrem selten zum Erfolg, weil sich dafür kaum Räume schaffen lassen. Und selbst wenn mal ein halber Meter Platz da ist, blockt der Verteidiger den Ball oft noch mit irgendeinem Körperteil ab.</p>&#13;
<p>Viele Treffer fallen darum nach Kontern und scharfen Flanken. Ein schneller und bevorzugt hoher Steilpass aus der eigenen Hälfte bringt die sonst sichere KI-Abwehr durcheinander, weil der Angreifer meist den Geschwindigkeitsvorteil hat. Harte und flach gespielte Hereingaben sind wiederum effektiv, weil sie den einlaufenden Stürmer direkt vor dem Tor erreichen. Auch dabei spielt das Tempo der beteiligten Kicker eine große Rolle, denn nur mit genug Schnelligkeit können Flankengeber und Angreifer hinter die Abwehr gelangen.</p>&#13;
<h2>Taktische Tüfteleien</h2>&#13;
<p>Wenn das eigene Spiel nicht rund läuft, liegt es im realen Fußball gerne an der Taktik. Natürlich darf auch in FIFA 22 daran gedreht werden. Neuerdings können eine defensive und eine offensive Taktik festgelegt werden. Beispielsweise wird in der eigenen Hälfte starkes Pressing aufgezogen, während nach vorne hin kurze Pässe den Erfolg bringen sollen. Genauso kann man sich hinten reinstellen und lange Bälle nach vorne spielen. In Kombination mit einer unterschiedlichen Breite und Tiefe der Formation ergeben sich einige Möglichkeiten.</p>&#13;
<figure class="figure-picture figure-picture__count-1"><div class="figure-picture__list">
                    <div class="figure-picture__listitem">
                                    <a href="https://img.gameswelt.de/public/images/202107/69aac1f17962018dbc3d4b2049e21c14.jpg" data-title="FIFA 22 Bild 1 | Datum: 11.07.2021" data-lightbox="01d2f61fa66001f438aa2a65cb0aa9e5">
                                <img src="https://img.gameswelt.de/public/images/202107/37ce8155ec04c2142f937e0a02018e91.jpg" height="365" width="650" title="FIFA 22 Bild 1 | Datum: 11.07.2021"></a>
                            </div>
            </div>
    </figure>&#13;
<p>Große Auswirkungen haben diese Einstellungen bislang jedoch nicht. Das liegt zum einen an den überwiegend sehr aufmerksamen Gegenspielern. Zum anderen lässt die Fußball-Intelligenz der Mitspieler teils zu wünschen übrig. Mal werden riesige Lücken auf dem Flügel nicht für Läufe genutzt, mal mag der Mittelfeldspieler nicht nachrücken, um eine Anspielstation zu bieten. Daher kommen wieder häufig die beiden Schultertasten zum Einsatz, um die beschriebenen Läufe manuell auszulösen.</p></div><span class="header-anchor-offset" id="article-navigation"></span><nav class="article-navigation"><header class="article-navigation-heading">Preview<span class="postfix">Inhalt</span></header><ol class="article-navigation-list"><li><a href="/fifa-22/preview/angespielt-gameplay-revolution-auf-der-ps5-309406"><span class="active">FIFA 22 - Preview</span></a></li><li>						<a href="/fifa-22/preview/angespielt-gameplay-revolution-auf-der-ps5-309406/2">Fazit</a></li></ol><div class="article-navigation-prevnext"><div class="article-navigation-prev"></div><div class="article-navigation-pages">Seite 1 von 2</div><div class="article-navigation-next"><a href="/fifa-22/preview/angespielt-gameplay-revolution-auf-der-ps5-309406/2" title="Nächste Seite">Vorwärts <i class="icon-right-big"></i></a></div></div></nav><footer class="article-footer"><div class="article-footer-meta">Von <a class="author-link" rel="author" href="/autor/359">Sascha Göddenhoff</a>
&nbsp;|&nbsp;<time datetime="2021-07-22 11:15">22.07.2021 11:15 Uhr</time></div><div class="share__bottom"><div class="sb--container"><a href="#" class="sb--button sb--facebook sb--native-fallback" data-url="https://gwe.lt/3AYB"><i class="icon-facebook-official"></i><span>Teilen</span></a><a href="#" class="sb--button sb--twitter sb--native-fallback" data-url="https://gwe.lt/3AYB" data-via="gameswelt" data-text="FIFA 22 - Angespielt: Gameplay-Revolution auf der PS5?"><i class="icon-twitter"></i><span>Tweet</span></a><a href="#" class="sb--button sb--mail sb--native-fallback" data-url="https://gwe.lt/3AYB" data-subject="FIFA 22 - Angespielt: Gameplay-Revolution auf der PS5?"><i class="icon-mail"></i><span>Mail</span></a></div>
</div></footer><div><!-- comments -->
    <div id="sas_7445"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('7445');
            });
        }, true);
    </script>
<!-- /comments -->
</div><section class="article-recommend"><h3 class="section-title">Könnte dich<span>interessieren</span></h3><div data-widget="plista_widget_underArticle"></div><script>__consent.wait(function(e){if (!this.allowsStandardPurposes()){$('.article-recommend').hide();return;}if (!window.PLISTA) {window.PLISTA = {publickey: '343bb7fb8901fc0327a79ab7',item: {objectid: "309406",                     title: "FIFA 22",                     text: "Angespielt: Gameplay-Revolution auf der PS5?",                     url:"https://www.gameswelt.de/fifa-22/preview/angespielt-gameplay-revolution-auf-der-ps5-309406",                     img:"https://img.gameswelt.de/public/images/202107/5ae17c55d03cb6503fb6c8a4bbed0632.png",                     category: "Previews",published_at: 1626945300,                     updated_at: 1626948339                 }};this.inject('https://static.plista.com/async.js');}});</script>
</section>
<section class="article-comments"><h3 class="section-title">Kommentare<span>zum Artikel</span></h3><div id="disqus_thread"></div>
<div class="article-comments-consent" style="display: none">Kommentare können ohne Einwilligung zu Cookies nicht angezeigt werden</div>
<button class="show-comments" data-shortname="gameswelt"><i class="icon-comment" aria-hidden="true"></i>
    Kommentare einblenden
</button>
<script>
    var disqus_config = function () {
        this.page.url = "https://www.gameswelt.de/fifa-22/preview/angespielt-gameplay-revolution-auf-der-ps5-309406";
        this.page.identifier = "gameswelt_comment_309406";
        this.page.title = "Kommentare zu FIFA 22";
    };

    __consent.wait(function(e) {
        if (!this.allowsStandardPurposes()) {
            $('.show-comments').hide();
            $('.article-comments-consent').show()
            return;
        }

        $(function(){
            $('<script>')
                .attr('src', 'https://gameswelt.disqus.com/count.js')
                .attr('id', 'dsq-count-scr')
                .appendTo('head');
        });
    });
</script>
</section></article></div><div class="legacy__sidebar"><aside>    <script>
        //57fb58a017c8f8bf62a7a312("Halfpage")
    </script>
<!-- halfpage -->
    <div id="sas_26360"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('26360');
            });
        }, true);
    </script>
<!-- /halfpage -->
    <span class='57fb58a017c8f8bf62a7a312_end'></span>
</aside><aside class="info-box"><div class="info-box-title"><a href="/fifa-22">Infos<span class="cg"> zum Titel</span></a></div><a class="info-box-teaser" href="/fifa-22"><img data-picture-id="1260398" src="https://img.gameswelt.de/public/images/202107/1f89a97507f0f5ece149c5a259c0a1ae.png" alt="FIFA 22" title="FIFA 22" width="300" height="168"><h2 class="info-box-description">FIFA 22</h2></a><div class="info-box-data"><div class="info-box-data-row"><div class="info-box-data-row-name">Plattform</div><div class="info-box-data-row-value"><span class="platform-selection"><abbr class="platform platform-1"title="PC"data-platform-id="1">PC</abbr>
</span><span class="platform-selection"><abbr class="platform platform-22 platform-inactive"title="PlayStation 5"data-platform-id="22">PS5</abbr>
</span><span class="platform-selection"><abbr class="platform platform-19 platform-inactive"title="PlayStation 4"data-platform-id="19">PS4</abbr>
</span><span class="platform-selection"><abbr class="platform platform-23 platform-inactive"title="Xbox Series X"data-platform-id="23">XSX</abbr>
</span><span class="platform-selection"><abbr class="platform platform-20 platform-inactive"title="Xbox One"data-platform-id="20">One</abbr>
</span></div></div><div class="platform-dependent platform-dependent-1 cf"><div class="info-box-data-row"><div class="info-box-data-row-name">Genre</div><div class="info-box-data-row-value">Sportspiel</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value">2021</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Entwickler</div><div class="info-box-data-row-value"><a href="/ea-sports">EA Sports</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Publisher</div><div class="info-box-data-row-value"><a href="/electronic-arts-gmbh">Electronic Arts GmbH</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value">Offline: - / Online: -</div></div></div><div class="platform-dependent platform-dependent-22 cf" style="display:none"><div class="info-box-data-row"><div class="info-box-data-row-name">Genre</div><div class="info-box-data-row-value">Sportspiel</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value">2021</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Entwickler</div><div class="info-box-data-row-value"><a href="/ea-sports">EA Sports</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Publisher</div><div class="info-box-data-row-value"><a href="/electronic-arts-gmbh">Electronic Arts GmbH</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value">Offline: - / Online: -</div></div></div><div class="platform-dependent platform-dependent-19 cf" style="display:none"><div class="info-box-data-row"><div class="info-box-data-row-name">Genre</div><div class="info-box-data-row-value">Sportspiel</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value">2021</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Entwickler</div><div class="info-box-data-row-value"><a href="/ea-sports">EA Sports</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Publisher</div><div class="info-box-data-row-value"><a href="/electronic-arts-gmbh">Electronic Arts GmbH</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value">Offline: - / Online: -</div></div></div><div class="platform-dependent platform-dependent-23 cf" style="display:none"><div class="info-box-data-row"><div class="info-box-data-row-name">Genre</div><div class="info-box-data-row-value">Sportspiel</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value">2021</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Entwickler</div><div class="info-box-data-row-value"><a href="/ea-sports">EA Sports</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Publisher</div><div class="info-box-data-row-value"><a href="/electronic-arts-gmbh">Electronic Arts GmbH</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value">Offline: - / Online: -</div></div></div><div class="platform-dependent platform-dependent-20 cf" style="display:none"><div class="info-box-data-row"><div class="info-box-data-row-name">Genre</div><div class="info-box-data-row-value">Sportspiel</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value">2021</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Entwickler</div><div class="info-box-data-row-value"><a href="/ea-sports">EA Sports</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Publisher</div><div class="info-box-data-row-value"><a href="/electronic-arts-gmbh">Electronic Arts GmbH</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value">Offline: - / Online: -</div></div></div><div class="info-box-data-row"><div class="info-box-data-row-name full">Spiele zur Serie</div><div class="info-box-data-row-value full"><ul><li class=""><a href="/fifa-22">FIFA 22</a></li><li class=""><a href="/fifa-21">FIFA 21</a></li><li class=""><a href="/fifa-20">FIFA 20</a></li><li class=""><a href="/fifa-mobile">FIFA Mobile</a></li><li class=""><a href="/fifa-19">FIFA 19</a></li><li class=""><a href="/fifa-18">FIFA 18</a></li><li class=""><a href="/fifa-17">FIFA 17</a></li><li class=""><a href="/fifa-16">FIFA 16</a></li><li class=""><a href="/fifa-15">FIFA 15</a></li><li class=""><a href="/fifa-fussball-weltmeisterschaft-brasilien-2014">FIFA Fussball-Weltmeisterschaft Brasilien 2014</a></li><li class="dn"><a href="/fifa-world">FIFA World</a></li><li class="dn"><a href="/fifa-14">FIFA 14</a></li><li class="dn"><a href="/fifa-football-ps-vita">FIFA Football (PS Vita)</a></li><li class="dn"><a href="/fifa-13">FIFA 13</a></li><li class="dn"><a href="/fifa-street-2012">FIFA Street (2012)</a></li><li class="dn"><a href="/fifa-12">FIFA 12</a></li><li class="dn"><a href="/fifa-10">FIFA 10</a></li><li class="dn"><a href="/fifa-09-all-play">FIFA 09 All-Play</a></li><li class="dn"><a href="/fifa-09">FIFA 09</a></li><li class="dn"><a href="/fifa-street-3">FIFA Street 3</a></li><li class="dn"><a href="/fifa-08">FIFA 08</a></li><li class="dn"><a href="/fifa-07">FIFA 07</a></li><li class="dn"><a href="/fifa-fussball-weltmeisterschaft-2006">FIFA Fussball-Weltmeisterschaft 2006</a></li><li class="dn"><a href="/fifa-street-2">FIFA Street 2</a></li><li class="dn"><a href="/fifa-soccer">FIFA Soccer</a></li><li class="dn"><a href="/fifa-06">FIFA 06</a></li><li class="dn"><a href="/fifa-street">FIFA Street</a></li><li class="dn"><a href="/fifa-football-2005">FIFA Football 2005</a></li><li class="dn"><a href="/fifa-2004">FIFA 2004</a></li><li class="dn"><a href="/fifa-soccer-2004">FIFA Soccer 2004</a></li><li class="dn"><a href="/fifa-2003">FIFA 2003</a></li><li class="dn"><a href="/fifa-fussball-weltmeisterschaft-2002">FIFA Fussball Weltmeisterschaft 2002</a></li><li class="dn"><a href="/fifa-2002">FIFA 2002</a></li><li class="dn"><a href="/fifa-99">FIFA 99</a></li><li class="dn"><a href="/fifa-soccer-96">FIFA Soccer 96</a></li><li class="dn"><a href="/fifa-soccer-97">FIFA Soccer 97</a></li><li class="dn"><a href="/fifa-soccer-98">FIFA Soccer 98</a></li><li class="dn"><a href="/fifa-world-cup-98">FIFA World Cup 98</a></li><li class="dn"><a href="/fifa-soccer-world-championship">FIFA Soccer World Championship</a></li><li class="dn"><a href="/fifa-2001">FIFA 2001</a></li><li class="dn"><a href="/fifa-2000">FIFA 2000</a></li></ul></div></div></div></aside>
<aside><!-- button -->
    <div id="sas_7444"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('7444');
            });
        }, true);
    </script>
<!-- /button -->
</aside><aside><!-- rectangle -->
    <div id="sas_7424"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('7424');
            });
        }, true);
    </script>
<!-- /rectangle -->
</aside></div>
            </main>
    <footer class="footer gw-ads-footer">
        <div class="footer-container"><section class="footer-column footer-column-about"><header class="footer-heading"><i class="icon-angle-right"></i>Über uns</header><nav><ul><li><a href="https://www.gameswelt.de/datenschutz-232262">Datenschutz</a></li><li><a href="https://www.gameswelt.de/team-222257">Team</a></li><li><a href="https://www.gameswelt.de/impressum-222188">Impressum</a></li><li><a href="https://wasdmedia.de">Werbung</a></li><li><a href="#" onclick="__consent.optOut(); location.reload();">Cookiezustimmung ändern</a></li></ul></nav></section><section class="footer-column footer-column-topics"><header class="footer-heading"><i class="icon-angle-right"></i>Themen von A bis Z</header><nav><ul><li><a href="/vz/spiele">Alle Spiele von A-Z</a><li><a href="/vz/events">Alle Events von A-Z</a><li><a href="/vz/hardware">Alles zu Hardware von A-Z</a><li><a href="/vz/firmen">Alle Publisher/Entwickler von A-Z</a><li><a href="/archiv/2021-07" title="Alle Inhalte aus dem Archiv">Alle Inhalte aus dem Archiv</a><li><a href="/archiv/news/2021-07" title="Alle News aus dem Archiv">News-Archiv</a><li><a href="/archiv/artikel/2021-07" title="Alle Artikel aus dem Archiv">Artikel-Archiv</a><li><a href="/archiv/videos/2021-07" title="Alle Videos aus dem Archiv">Video-Archiv</a><li><a href="/archiv/bilder/2021-07" title="Alle Bilder aus dem Archiv">Bilder-Archiv</a><li><a href="/archiv/tipps/2021-07" title="Alle Tipps aus dem Archiv">Tipps-Archiv</a><li><a href="/archiv/downloads/2021-07" title="Alle Downloads aus dem Archiv">Downloads-Archiv</a><li><a href="/archiv/kampagnen/2021" title="Alle Kampagnen aus dem Archiv" itemprop="url">Kampagnen-Archiv</a>
<li><a href="https://www.gameswelt.de/gewinnspiele">Gewinnspiele</a></li></ul></nav></section><section class="footer-column footer-column-partner"><header class="footer-heading"><i class="icon-angle-right"></i>Partner und Netzwerk</header><nav><ul><li><a href="https://www.gameswelt.de/">Gameswelt Deutschland</a></li><li><a href="https://www.gameswelt.at/">Gameswelt Österreich</a></li><li><a href="https://www.gameswelt.ch/">Gameswelt Schweiz</a></li><li><a href="https://www.mann.tv/">mann.tv</a></li><li><a href="https://www.film.tv/">FILM.TV</a></li></ul></nav></section><section class="footer-column footer-column-social"><header class="footer-heading"><i class="icon-angle-right"></i>Social Media</header><nav><ul><li><a class="footer-icon" href="https://www.facebook.com/gameswelt"><i class="icon-facebook"></i> Gameswelt auf Facebook</a></li><li><a class="footer-icon" href="https://twitter.com/gameswelt"><i class="icon-twitter"></i> Gameswelt auf Twitter</a></li><li><a class="footer-icon" href="https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ"><i class="icon-youtube"></i> Gameswelt auf YouTube</a></li><li><a class="footer-icon" href="https://www.instagram.com/gameswelt"><i class="icon-instagram"></i> Gameswelt auf Instagram</a></li><li><a class="footer-icon" href="https://www.gameswelt.de/feed"><i class="icon-rss-squared"></i> RSS/Atom Feeds von Gameswelt</a></li></ul></nav></section></div><section class="footer-copyright"><p>Copyright 2021 by <a href="http://www.emgag.com/">Entertainment Media Group AG</a>.</p><p>Alle Rechte vorbehalten.</p><p>Dein Magazin rund um Games...</p></section>

    </footer>
                            <script src="https://assets.gameswelt.de/build/219.1c4bf067.js"></script>
                    <script src="https://assets.gameswelt.de/build/desktop.0a219919.js"></script>
                                <script src="https://assets.gameswelt.de/build/article.d642da38.js"></script>
                                <script src="https://assets.gameswelt.de/build/player.665e0eff.js"></script>
                        <div>
        <!-- dhtml -->
    <div id="sas_7427"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('7427');
            });
        }, true);
    </script>
<!-- /dhtml -->

        <!-- ias -->
    <div id="sas_76256"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('76256');
            });
        }, true);
    </script>
<!-- /ias -->

        <!-- skystream -->
    <div id="sas_98247"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('98247');
            });
        }, true);
    </script>
<!-- /skystream -->

                    <!-- outstream -->
    <div id="sas_45225"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('45225');
            });
        }, true);
    </script>
<!-- /outstream -->

            </div>
                    <script>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</script>
    </body>
<!--doubleplusgood-->
</html>
