<!doctype html>
<html lang="de-de" class="gw-ads-root">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
    <meta charset="utf-8">
    <meta content="IE=edge" http-equiv="X-UA-Compatible">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <title>EPOS B20 Streaming-Mikrofon: Einstieg in ein neues Kampfgebiet - Test von Gameswelt</title>
    <script src="https://assets.gameswelt.de/build/runtime.10798912.js"></script><script src="https://assets.gameswelt.de/build/755.f5cf308f.js"></script><script src="https://assets.gameswelt.de/build/head.6db10246.js"></script><link rel="stylesheet" href="https://assets.gameswelt.de/build/desktop.f600a887.css"><link rel="stylesheet" href="https://assets.gameswelt.de/build/article.e518e257.css"><link rel="stylesheet" href="https://assets.gameswelt.de/build/player.648715a9.css"><link type="application/atom+xml" rel="alternate" href="https://www.gameswelt.de/feeds/news/atom.xml" title="News (atom)"><link type="application/rss+xml" rel="alternate" href="https://www.gameswelt.de/feeds/news/rss.xml" title="News (rss)"><link type="application/atom+xml" rel="alternate" href="https://www.gameswelt.de/feeds/artikel/atom.xml" title="Alle Artikel (atom)"><link type="application/rss+xml" rel="alternate" href="https://www.gameswelt.de/feeds/artikel/rss.xml" title="Alle Artikel (rss)"><link rel="preconnect" href="https://img.gameswelt.de/" crossorigin=""><link rel="preconnect" href="https://assets.gameswelt.de/" crossorigin=""><link rel="dns-prefetch" href="https://b.wmp.media"><link rel="dns-prefetch" href="https://v.wmp.media"><link rel="preconnect" href="https://cc.cdn.civiccomputing.com" crossorigin=""><link rel="preconnect" href="https://ced.sascdn.com" crossorigin=""><link rel="preconnect" href="https://www4.smartadserver.com" crossorigin=""><link rel="preconnect" href="https://www.googletagmanager.com" crossorigin=""><link rel="canonical" href="https://www.gameswelt.de/epos-b20-streaming-mikrofon/test/einstieg-in-ein-neues-kampfgebiet-308594"><link rel="alternate" href="https://m.gameswelt.de/epos-b20-streaming-mikrofon/test/einstieg-in-ein-neues-kampfgebiet-308594" media="only screen and (max-width: 640px)"><link rel="alternate" href="https://www.gameswelt.at/epos-b20-streaming-mikrofon/test/einstieg-in-ein-neues-kampfgebiet-308594" hreflang="de-AT"><link rel="alternate" href="https://www.gameswelt.ch/epos-b20-streaming-mikrofon/test/einstieg-in-ein-neues-kampfgebiet-308594" hreflang="de-CH"><link rel="alternate" href="https://www.gameswelt.de/epos-b20-streaming-mikrofon/test/einstieg-in-ein-neues-kampfgebiet-308594" hreflang="de-DE"><link rel="alternate" href="https://www.gameswelt.de/epos-b20-streaming-mikrofon/test/einstieg-in-ein-neues-kampfgebiet-308594" hreflang="de"><link rel="alternate" href="https://www.gameswelt.de/epos-b20-streaming-mikrofon/test/einstieg-in-ein-neues-kampfgebiet-308594" hreflang="x-default"><link type="text/html" rel="shortlink" href="https://gwe.lt/3AJB"><link rel="next" href="https://www.gameswelt.de/epos-b20-streaming-mikrofon/test/einstieg-in-ein-neues-kampfgebiet-308594/2"><meta name="msapplication-config" content="none"><meta property="fb:app_id" content="159094931116885"><meta property="fb:pages" content="112314990180,208362189281253"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="EPOS B20 Streaming-Mikrofon"><meta name="twitter:description" content="EPOS ist eigentlich bekannt für richtig gute Headsets, doch nun will der Hersteller den Mikrofon-Sektor angehen."><meta name="twitter:site" content="@gameswelt"><meta name="twitter:domain" content="www.gameswelt.de"><meta name="twitter:image:src" content="https://img.gameswelt.de/public/images/202106/c057eb133f2be77169292ddb10159050.jpg"><meta name="twitter:image:width" content="1200"><meta name="twitter:image:height" content="630"><meta name="twitter:creator" content="@bryionak"><meta property="og:title" content="EPOS B20 Streaming-Mikrofon: Einstieg in ein neues Kampfgebiet"><meta property="og:site_name" content="Gameswelt"><meta property="og:description" content="EPOS ist eigentlich bekannt für richtig gute Headsets, doch nun will der Hersteller den Mikrofon-Sektor angehen."><meta property="og:type" content="article"><meta property="og:url" content="https://www.gameswelt.de/epos-b20-streaming-mikrofon/test/einstieg-in-ein-neues-kampfgebiet-308594"><meta property="og:locale" content="de_DE"><meta property="og:image" content="https://img.gameswelt.de/public/images/202106/c057eb133f2be77169292ddb10159050.jpg"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:secure_url" content="https://img.gameswelt.de/public/images/202106/c057eb133f2be77169292ddb10159050.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="article:published_time" content="2021-06-09T09:30:00+02:00"><meta property="article:modified_time" content="2021-06-09T11:25:25+02:00"><meta property="article:section" content="Games"><meta property="article:publisher" content="https://www.facebook.com/Gameswelt"><meta property="article:author" content="https://www.facebook.com/andreas.philipp">    <script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.gameswelt.de/tests","name":"Tests"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.gameswelt.de/epos-b20-streaming-mikrofon/test/einstieg-in-ein-neues-kampfgebiet-308594","name":"EPOS B20 Streaming-Mikrofon: Einstieg in ein neues Kampfgebiet"}}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.gameswelt.de/epos-b20-streaming-mikrofon","name":"EPOS B20 Streaming-Mikrofon"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.gameswelt.de/epos-b20-streaming-mikrofon/artikel","name":"Artikel"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.gameswelt.de/epos-b20-streaming-mikrofon/test/einstieg-in-ein-neues-kampfgebiet-308594","name":"EPOS B20 Streaming-Mikrofon: Einstieg in ein neues Kampfgebiet"}}]}</script>
        <script>!function(e){var t={};function r(n){if(t[n])return t[n].exports;var o=t[n]={i:n,l:!1,exports:{}};return e[n].call(o.exports,o,o.exports,r),o.l=!0,o.exports}r.m=e,r.c=t,r.d=function(e,t,n){r.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:n})},r.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},r.t=function(e,t){if(1&t&&(e=r(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var n=Object.create(null);if(r.r(n),Object.defineProperty(n,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var o in e)r.d(n,o,function(t){return e[t]}.bind(null,o));return n},r.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return r.d(t,"a",t),t},r.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},r.p="/dist/",r(r.s="7jic")}({"7jic":function(e,t,r){"use strict";r.r(t);(function(){var e=[],t=window;!function e(){var r=t.document,n=!!t.frames.__tcfapiLocator;if(!n)if(r.body){var o=r.createElement("iframe");o.style.cssText="display:none",o.name="__tcfapiLocator",r.body.appendChild(o)}else setTimeout(e,5);return!n}(),t.__tcfapi=function(){for(var t,r=arguments.length,n=new Array(r),o=0;o<r;o++)n[o]=arguments[o];if(!n.length)return e;if("setGdprApplies"===n[0])n.length>3&&2===parseInt(n[1],10)&&"boolean"==typeof n[3]&&(t=n[3],"function"==typeof n[2]&&n[2]("set",!0));else if("ping"===n[0]){var a={gdprApplies:t,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof n[2]&&n[2](a)}else e.push(n)},t.addEventListener("message",(function(e){var t="string"==typeof e.data,r={};try{r=t?JSON.parse(e.data):e.data}catch(e){}var n=r.__tcfapiCall;n&&window.__tcfapi(n.command,n.version,(function(r,o){var a={__tcfapiReturn:{returnValue:r,success:o,callId:n.callId}};t&&(a=JSON.stringify(a)),e&&e.source&&e.source.postMessage&&e.source.postMessage(a,"*")}),n.parameter)}),!1)})()}});</script>
<script src="https://cc.cdn.civiccomputing.com/9/cookieControl-9.4.min.js"></script>
    <script src="https://assets.gameswelt.de/build/cmp.093b0152.js"></script>
<script>
    __consent_config({ debug: true, size: 'normal'})
</script>
        <script>dataLayer=[{"articleId":308594,"categoryId":60,"authorId":4,"datePublish":"2021-06-09 09:30:00","datePublishWeek":"2021w23","titleItemId":3,"subTitleItemId":1096,"trackingVGWort":"vgzm.2780782-gw-308594","trackingIVW":{"cp":"artikel","st":"gamewelt"},"siteTld":"de","siteCountryId":64,"siteDevice":"desktop","clientCountryCode":"US","adsEnabled":true,"keywords":"tbuk;308594;artikel;epos-b20-streaming-mikrofon;pc;ps4"}];</script>
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5FQJKZH');

    __consent.wait(function(e){
        window.dataLayer.push({
            'event': 'consent',
            'consent_1': this.allows('standard/1'),
            'consent_2': this.allows('standard/2'),
            'consent_3': this.allows('standard/3'),
            'consent_4': this.allows('standard/4'),
            'consent_5': this.allows('standard/5'),
            'consent_6': this.allows('standard/6'),
            'consent_7': this.allows('standard/7'),
            'consent_8': this.allows('standard/8'),
            'consent_9': this.allows('standard/9'),
            'consent_10': this.allows('standard/10'),
            'consent_all': this.allowsStandardPurposes(),
            'consent_string': this.consent,
            'keywords': window.dataLayer[0].keywords + ';' + this.keywords.join(';')
        });
    });
</script>
        <script>
        __consent.wait(function(e){
            sas.cmd.push(function(){ sas.setGdprConsentData(__consent.consent) });
            sas.cmd.push(function() {
                sas.setup({ networkid: 420, domain: 'https://www4.smartadserver.com', async: true });
            });
            sas.cmd.push(function() {
                sas.call('onecall', {
                    siteId: 16708,
                    pageId: 120857,
                    formatId: '20075,41332,7445,26360,7444,7424,7446,7427,76256,98247,45225',
                    target: 'tbuk;308594;artikel;epos-b20-streaming-mikrofon;pc;ps4;' + __consent.keywords.join(';')
                });
            });
            __consent.call('ads');
            
            __consent.inject('https://ced.sascdn.com/tag/420/smart.js');
        });
    </script>
<script>
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
</script>

        <link rel="icon" type="image/x-icon" href="https://www.gameswelt.de/favicon.ico">
    <link rel="apple-touch-icon" href="https://assets.gameswelt.de/pictures/icons/touch-icon-iphone.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://assets.gameswelt.de/pictures/icons/touch-icon-ipad.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://assets.gameswelt.de/pictures/icons/touch-icon-iphone-retina.png">
    <link rel="icon" sizes="120x120" href="https://assets.gameswelt.de/pictures/icons/touch-icon-iphone-retina.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://assets.gameswelt.de/pictures/icons/touch-icon-ipad-retina.png">
    <link rel="icon" sizes="152x152" href="https://assets.gameswelt.de/pictures/icons/touch-icon-ipad-retina.png">
    <meta name="theme-color" content="#636363">
    <meta name="msapplication-TileColor" content="#FFFFFF">
    <meta name="msapplication-TileImage" content="https://assets.gameswelt.de/pictures/icons/windows8-icon.png">
        
<script type="application/ld+json">
{
    "@context" : "https://schema.org",
        "@type" : "Organization",
    "name" : "Gameswelt",
    "url" : "https://www.gameswelt.de/",
    "logo": {
        "@type": "ImageObject",
        "url": "https://assets.gameswelt.de/pictures/logo.png",
        "width": 260,
        "height": 76
    },
    "sameAs" : [
        "https://www.facebook.com/gameswelt",
        "https://twitter.com/gameswelt",
        "https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ",
        "https://www.instagram.com/gameswelt/"
    ]

}
</script>
    <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "WebSite",
  "name": "Gameswelt",
  "alternateName": "Dein Spielemagazin mit News, Tests, Specials, Videos, Tipps und Lösungen für PC, PS3, PS4, Xbox 360, Xbox One, Wii, Wii U, 3DS und Nintendo Switch",
  "url": "https://www.gameswelt.de/",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.gameswelt.de/suche?q={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script>
            
<script type="application/ld+json">
{
    "@context" : "https://schema.org",
    "@type" : "Article",     "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.gameswelt.de/epos-b20-streaming-mikrofon/test/einstieg-in-ein-neues-kampfgebiet-308594"
      },
    "headline": "EPOS\u0020B20\u0020Streaming\u002DMikrofon: Einstieg\u0020in\u0020ein\u0020neues\u0020Kampfgebiet",
        "description": "EPOS\u0020ist\u0020eigentlich\u0020bekannt\u0020f\u00FCr\u0020richtig\u0020gute\u0020Headsets,\u0020doch\u0020nun\u0020will\u0020der\u0020Hersteller\u0020den\u0020Mikrofon\u002DSektor\u0020angehen.",
    "image": [
        "https://img.gameswelt.de/public/images/202106/c057eb133f2be77169292ddb10159050.jpg"
    ],
    "dateModified": "2021-06-09T11:25:25+02:00",
    "datePublished": "2021-06-09T09:30:00+02:00",
    "author": {
      "@type": "Person",
      "name": "Andreas Philipp"
    },
    "publisher": {
            "@type" : "Organization",
    "name" : "Gameswelt",
    "url" : "https://www.gameswelt.de/",
    "logo": {
        "@type": "ImageObject",
        "url": "https://assets.gameswelt.de/pictures/logo.png",
        "width": 260,
        "height": 76
    },
    "sameAs" : [
        "https://www.facebook.com/gameswelt",
        "https://twitter.com/gameswelt",
        "https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ",
        "https://www.instagram.com/gameswelt/"
    ]

    },
    "inLanguage": {
        "@type": "Language",
        "name": "German"
    }
        ,"mainEntity": {
            "@type": "Product",
    "name": "EPOS\u0020B20\u0020Streaming\u002DMikrofon",
    "url": "https://www.gameswelt.de/epos-b20-streaming-mikrofon",
    "image": "https://img.gameswelt.de/public/images/202106/c057eb133f2be77169292ddb10159050.jpg",
    "category": "Soundsystem",
    "description": "Soundsystem: EPOS\u0020B20\u0020Streaming\u002DMikrofon"
        ,"manufacturer": [
                    {
                "@type" : "Organization",
                "name" : "EPOS",
                "url" : "https://www.gameswelt.de/epos"
            }
                        ],"brand": [
                    {
                "@type" : "Organization",
                "name" : "EPOS",
                "url" : "https://www.gameswelt.de/epos"
            }
                        ]
    
    }
    }
</script>

    <script type="application/ld+json">
        {
            "@context": "https://schema.org/",
            "@type": "Review",
            "datePublished": "2021-06-09T09:30:00+02:00",
            "itemReviewed": {
                    "@type": "Product",
    "name": "EPOS\u0020B20\u0020Streaming\u002DMikrofon",
    "url": "https://www.gameswelt.de/epos-b20-streaming-mikrofon",
    "image": "https://img.gameswelt.de/public/images/202106/c057eb133f2be77169292ddb10159050.jpg",
    "category": "Soundsystem",
    "description": "Soundsystem: EPOS\u0020B20\u0020Streaming\u002DMikrofon"
        ,"manufacturer": [
                    {
                "@type" : "Organization",
                "name" : "EPOS",
                "url" : "https://www.gameswelt.de/epos"
            }
                        ],"brand": [
                    {
                "@type" : "Organization",
                "name" : "EPOS",
                "url" : "https://www.gameswelt.de/epos"
            }
                        ]
    
            },
                            "name": "Insgesamt\u0020gelungene\u0020Mikrofon\u002DPremiere",
                        "reviewBody": "Mutig,\u0020dass\u0020sich\u0020EPOS\u0020nun\u0020auch\u0020in\u0020den\u0020Mikrofon\u002DBereich\u0020wagt,\u0020nachdem\u0020eigentlich\u0020Headsets\u0020die\u0020Paradedisziplin\u0020des\u0020Herstellers\u0020sind.\u0020Der\u0020Einstieg\u0020ist\u0020allerdings\u0020durchaus\u0020gelungen.\u0020Das\u0020EPOS\u0020B20\u0020entpuppt\u0020sich\u0020als\u0020gutes,\u0020einfach\u0020bedienbares\u0020und\u0020einsteigerfreundliches\u0020Mikrofon,\u0020das\u0020vor\u0020allem\u0020mit\u0020einer\u0020sauberen,\u0020ausgewogenen\u0020Sprachaufzeichnung\u0020in\u0020ruhigen\u0020Umgebungen\u0020punkten\u0020kann,\u0020mal\u0020ganz\u0020abgesehen\u0020von\u0020der\u0020insgesamt\u0020hochwertigen\u0020Verarbeitung.\r\nDie\u0020Ausstattung\u0020ist\u0020allerdings\u0020sehr\u0020minimalistisch\u0020ausgefallen\u0020f\u00FCr\u0020den\u0020doch\u0020recht\u0020hohen\u0020Preis\u0020und\u0020Kleinigkeiten\u0020wie\u0020die\u0020Drehregler,\u0020die\u0020weder\u0020\u00FCber\u0020Anschlag\u0020noch\u0020Rasterung\u0020f\u00FCr\u0020reproduzierbare\u0020Einstellungen\u0020verf\u00FCgen,\u0020zeigen\u0020noch\u0020Verbesserungspotenzial.\u0020Da\u0020es\u0020zudem\u0020an\u0020Alleinstellungsmerkmalen\u0020fehlt,\u0020ist\u0020der\u0020Preis\u0020gegen\u00FCber\u0020etablierter\u0020Konkurrenz\u0020wie\u0020dem\u0020Blue\u0020Yeti\u0020X\u0020etwas\u0020zu\u0020hoch\u0020gegriffen.\u0020Rein\u0020qualitativ\u0020ist\u0020der\u0020Einstieg\u0020in\u0020den\u0020Mikrofon\u002DSektor\u0020aber\u0020im\u0020Gro\u00DFen\u0020und\u0020Ganzen\u0020gelungen..",
            "author": {
                "@type": "Person",
                "name": "Andreas Philipp"
            },
            "publisher": {
                    "@type" : "Organization",
    "name" : "Gameswelt",
    "url" : "https://www.gameswelt.de/",
    "logo": {
        "@type": "ImageObject",
        "url": "https://assets.gameswelt.de/pictures/logo.png",
        "width": 260,
        "height": 76
    },
    "sameAs" : [
        "https://www.facebook.com/gameswelt",
        "https://twitter.com/gameswelt",
        "https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ",
        "https://www.instagram.com/gameswelt/"
    ]

}
        }
    </script>

            <script>var SITE = {"device":"desktop","url":"https:\/\/www.gameswelt.de\/epos-b20-streaming-mikrofon\/test\/einstieg-in-ein-neues-kampfgebiet-308594","desktopUrl":"https:\/\/www.gameswelt.de\/epos-b20-streaming-mikrofon\/test\/einstieg-in-ein-neues-kampfgebiet-308594","mobileUrl":"https:\/\/m.gameswelt.de\/epos-b20-streaming-mikrofon\/test\/einstieg-in-ein-neues-kampfgebiet-308594"};</script>
</head>
<body class="gw-ads-body">
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5FQJKZH"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <header class="header gw-ads-header">
            <div class="header-container">
        <div class="thingy"><span class="logo"><a href="https://www.gameswelt.de/"><img src="https://assets.gameswelt.de/pictures/logo.png" width="260" height="76" alt="Gameswelt" class="logo-img"></a></span>

            <div class="country-selection cw pa fss">Länderauswahl:
                <ul class="unstyled mls">
                    <li><a href="https://www.gameswelt.de/" class="country-flag country-flag-de"><span class="dn">DE</span></a></li>
                    <li><a href="https://www.gameswelt.at/" class="country-flag country-flag-at"><span class="dn">AT</span></a></li>
                    <li><a href="https://www.gameswelt.ch/" class="country-flag country-flag-ch"><span class="dn">CH</span></a></li>
                </ul>
            </div>
            <div class="searchbox">
                <form action="/suche">
                    <input type="text" id="search-query" name="q">
                    <button id="search-submit"><i class="icon-search" aria-hidden="true"></i></button>
                </form>
            </div>
        </div>
        <nav class="menu"><ul class="unstyled ttu tdn fs0 wsnw"><li class="home"><a href="/" class="menu-a">Home</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Gewinnspiel</strong><a class="db pr" href="/playstation-5/gewinnspiel/feiert-die-community-und-gewinnt-tolle-preise-308349">            <img data-picture-id="1258300" src="https://img.gameswelt.de/public/images/202105/37cf16e03208e5f5f0add5351ce15e1e.png" alt="PlayStation Player Celebration - Gewinnspiel" title="PlayStation Player Celebration - Gewinnspiel" loading="lazy" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">PlayStation Player Celebration</div></a></section><section class="newest-articles pa"><strong>Interessante Links</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/gewinnspiele"><strong>Gewinnspiele</strong></a></li><li class="db"><a class="arrow-right" href="/team-222257"><strong>Teamseite</strong></a></li><li class="db"><a class="arrow-right" href="/impressum-222188"><strong>Impressum</strong></a></li></ol></section></div>
</li><li><a href="https://www.gameswelt.de/news" class="menu-a">News</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>News</strong><a class="db pr" href="/capcom-entertainment-germany-gmbh/news/e3-monster-hunter-und-resident-evil-im-vordergrund-308604">            <img data-picture-id="1051881" src="https://img.gameswelt.de/public/images/201405/d47f404ac34fd65427f39ab57f012c7e.jpg" alt="Capcom - News" title="Capcom - News" loading="lazy" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Capcom</div></a></section><section class="newest-articles pa"><strong>Aktuelles aus der Welt der Spiele</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/scarlet-nexus/news/kommt-nicht-in-den-xbox-game-pass-308603"><strong>Scarlet Nexus</strong><br> Kommt nicht in den Xbox Game Pass</a></li><li class="db"><a class="arrow-right" href="/fortnite/news/neue-infos-und-trailer-zu-season-7-invasion-308597"><strong>Fortnite - Kapitel 2</strong><br> Neue Infos und Trailer zu Season 7 &quot;Invasion&quot;</a></li><li class="db"><a class="arrow-right" href="/e3-electronic-entertainment-expo-2021/news/terminplan-fuer-die-streams-und-praesentationen-308589"><strong>E3 2021</strong><br> Terminplan für die Streams und Präsentationen</a></li></ol></section><div class="subcategories"><strong><a href="/news">&gt; Alle News im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/artikel" class="menu-a">Artikel</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Test</strong><a class="db pr" href="/overboard/test/cool-das-erste-roguelike-adventure-308606">            <img data-picture-id="1258837" src="https://img.gameswelt.de/public/images/202106/80f2e94fd4ab5db8aec7ce8452e4ad5e.png" alt="Overboard! - Test" title="Overboard! - Test" loading="lazy" width="227" height="127"><div class="pa b0 prs bgb arrow-right tar ellip">Overboard!</div></a></section><section class="newest-articles pa"><strong>Neue Artikel auf Gameswelt</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/epos-b20-streaming-mikrofon/test/einstieg-in-ein-neues-kampfgebiet-308594"><strong>EPOS B20 Streaming-Mikrofon</strong><br> Einstieg in ein neues Kampfgebiet</a></li><li class="db"><a class="arrow-right" href="/top-10/special/so-gross-und-vielseitig-ist-kein-anderes-franchise-308537"><strong>Die 10 besten Warhammer-Spiele</strong><br> So groß und vielseitig ist kein anderes Franchise!</a></li><li class="db"><a class="arrow-right" href="/top-10/special/klappe-zu-marke-tot-308386"><strong>10 Spiele, die ihr Franchise gekillt haben</strong><br> Klappe zu, Marke tot!</a></li></ol></section><div class="subcategories"><strong class="pa" style="left:-156px"><a href="/artikel">Artikel im Überblick</a></strong><ul class="pl0 fwb"><li><a href="/previews" class="fwb">Previews</a></li><li><a href="/tests" class="fwb">Tests</a></li><li><a href="/specials" class="fwb">Specials</a></li></ul></div></div>
</li><li><a href="https://www.gameswelt.de/videos" class="menu-a"><span>Videos</span></a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Video</strong><a class="db pr" href="/gameswelt-news/video/mit-warner-bros-prince-of-persia-und-mehr-308602">            <img data-picture-id="1240741" src="https://img.gameswelt.de/public/images/201912/4d9a719dc89369c228162bb74edb8fc0.png" alt="Gameswelt News 08.06.2021 - Video" title="Gameswelt News 08.06.2021 - Video" loading="lazy" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Gameswelt News 08.06.2021</div></a></section><section class="newest-articles pa"><strong>Neue Videos auf Gameswelt</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/msi/video/produkt-trailer-308601"><strong>MSI Clutch GM41 Lightweight</strong><br> Produkt-Trailer</a></li><li class="db"><a class="arrow-right" href="/fortnite/video/kapitel-2-season-7-battle-pass-trailer-308600"><strong>Fortnite</strong><br> Kapitel 2 - Season 7 Battle Pass Trailer</a></li><li class="db"><a class="arrow-right" href="/fortnite/video/kapitel-2-season-7-story-trailer-308599"><strong>Fortnite</strong><br> Kapitel 2 - Season 7 Story Trailer</a></li></ol></section><div class="subcategories"><strong><a href="/videos">&gt; Alle Videos im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/bilder" class="menu-a">Bilder</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Screenshots</strong><a class="db pr" href="/warhammer-40-000-chaos-gate-daemonhunters/screenshots/4-erste-cgi-bilder-aus-dem-rundenbasierten-taktik-rpg-308568">            <img data-picture-id="1258694" src="https://img.gameswelt.de/public/images/202106/1108d83e75d4e53853d796225adbfeb5.png" alt="Warhammer 40.000: Chaos Gate - Daemonhunters - Screenshots" title="Warhammer 40.000: Chaos Gate - Daemonhunters - Screenshots" loading="lazy" width="227" height="127"><div class="pa b0 prs bgb arrow-right tar ellip">Warhammer 40.000: Chaos Gate - Daemonhunters</div></a></section><section class="newest-articles pa"><strong>Neue Screenshots und Artworks</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/far-cry-6/screenshots/screenshots-coole-waffen-und-malerische-landschaft-308496"><strong>Far Cry 6</strong><br> Screenshots: coole Waffen und malerische Landschaft</a></li><li class="db"><a class="arrow-right" href="/operation-tango/screenshots/6-bilder-aus-dem-neuen-koop-spionage-thriller-308463"><strong>Operation: Tango</strong><br> 6 Bilder aus dem neuen Koop-Spionage-Thriller</a></li><li class="db"><a class="arrow-right" href="/olympische-spiele-tokyo-2020-das-offizielle-videospiel/screenshots/ueber-20-screenshots-aus-dem-offiziellen-videospiel-308457"><strong>Olympische Spiele Toyko 2020</strong><br> Über 20 Screenshots aus dem offiziellen Videospiel</a></li></ol></section><div class="subcategories"><strong><a href="/bilder">&gt; Alle Bilder im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/tipps" class="menu-a">Tipps</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Komplettlösung</strong><a class="db pr" href="/resident-evil-8-village/komplettloesung/komplettloesung-tipps-guide-fuer-alle-raetsel-308141">            <img data-picture-id="1254476" src="https://img.gameswelt.de/public/images/202101/454b72b22e1c2a2cea94aff7c5549c4b.png" alt="Resident Evil 8: Village - Komplettl&ouml;sung" title="Resident Evil 8: Village - Komplettl&ouml;sung" loading="lazy" width="227" height="127"><div class="pa b0 prs bgb arrow-right tar ellip">Resident Evil 8: Village</div></a></section><section class="newest-articles pa"><strong>Aktuelle Tipps und Lösungen</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/pokemon-go/tipp/giovanni-besiegen-guide-fuer-juni-2021-perlu-308531"><strong>Pokémon Go</strong><br> Giovanni besiegen: Guide für Juni 2021 + Perlu</a></li><li class="db"><a class="arrow-right" href="/miitopia/tipp/mii-codes-massenweise-zugriffsschluessel-fuer-die-besten-miis-aus-zelda-mario-sonic-und-mehr-308467"><strong>Miitopia</strong><br> Mii Codes: massenweise Zugriffsschlüssel für die besten Miis aus Zelda, Mario, Sonic und mehr</a></li><li class="db"><a class="arrow-right" href="/pokemon-go/tipp/illuminierende-legenden-y-feldforschung-aufgaben-feelinara-yveltal-308380"><strong>Pokémon Go</strong><br> Illuminierende Legenden Y: Feldforschung, Aufgaben, Feelinara &amp; Yveltal</a></li></ol></section><div class="subcategories"><strong><a href="/tipps">&gt; Alle Tipps im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/downloads" class="menu-a">Downloads</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Freeware</strong><a class="db pr" href="/conquer-online/freeware/client-v6716-pc-05-2018-287435">            <img src="https://assets.gameswelt.de/pictures/teaser/227x128.jpg" width="227" height="128" alt="" class="" loading="lazy"><div class="pa b0 prs bgb arrow-right tar ellip">Conquer Online</div></a></section><section class="newest-articles pa"><strong>Aktuelles zum Herunterladen</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/conquer-online/freeware/client-v6707-pc-04-2018-286760"><strong>Conquer Online</strong><br> Client v6707 (PC, 04/2018)</a></li><li class="db"><a class="arrow-right" href="/conquer-online/freeware/client-v1938-mac-04-2018-286759"><strong>Conquer Online</strong><br> Client v1938 (Mac, 04/2018)</a></li><li class="db"><a class="arrow-right" href="/conquer-online/freeware/client-v1897-mac-12-2017-283631"><strong>Conquer Online</strong><br> Client v1897 (Mac, 12/2017)</a></li></ol></section><div class="subcategories"><strong><a href="/downloads">&gt; Alle Downloads im Überblick &lt;</a></strong></div></div>
</li></ul></nav>

    </div>
    </header>
            <div align="center" style="margin-top: -5px;">
                <script>
        //57fb58a017c8f8bf62a7a312("Branding")
    </script>
<!-- branding -->
    <div id="sas_7446"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('7446');
            });
        }, true);
    </script>
<!-- /branding -->
    <span class='57fb58a017c8f8bf62a7a312_end'></span>

        </div>
            <div class="device-redirect-notification dn">
        <span>Du wurdest von unserer Mobile-Seite hierher weitergeleitet.</span>
        <div class="device-redirect-buttons">
            <button id="button-force-mobile" onclick="forceDeviceURL(SITE.mobileUrl, 'mobile');">
                <i class="icon-mobile-alt"></i> Zur Mobile-Seite</button>
            <button id="button-device-redirect-close" onclick="deviceNotificationClose();">
                <i class="icon-window-close"></i> Schliessen
            </button>
        </div>
    </div>
                <main id="main" role="main" class="cf gw-ads-main">
                    <div class="tac">    <script>
        //57fb58a017c8f8bf62a7a312("Billboard")
    </script>
<!-- billboard -->
    <div id="sas_20075"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('20075');
            });
        }, true);
    </script>
<!-- /billboard -->
    <span class='57fb58a017c8f8bf62a7a312_end'></span>
</div><div class="col2"><article class="article-text"><header class="article-header"><h1 class="section-title fwb"><span class="section-title-category">Test</span><span class="dn"> - </span><span class="section-title-heading">EPOS B20 Streaming-Mikrofon</span><span class="dn"> : </span><span class="section-title-subline">Einstieg in ein neues Kampfgebiet</span></h1><ul class="unstyled header-platforms"><li><abbr class="platform platform-1"title="PC"data-platform-id="1">PC</abbr>
</li><li><abbr class="platform platform-19"title="PlayStation 4"data-platform-id="19">PS4</abbr>
</li></ul><div class="article-header-meta">Von <a class="author-link" rel="author" href="/autor/4">Andreas Philipp</a>
&nbsp;|&nbsp;<time datetime="2021-06-09 09:30">09.06.2021 09:30 Uhr</time>&nbsp;|&nbsp;<nav><a href="#article-navigation">Seite 1 von 2</a></nav>&nbsp;|&nbsp;<a class="comment-count" data-disqus-identifier="gameswelt_comment_308594" href="#disqus_thread">Kommentieren</a></div></header>
<div class="share__top"><div class="sb--container"><a href="#" class="sb--button sb--facebook sb--native-fallback" data-url="https://gwe.lt/3AJB"><i class="icon-facebook-official"></i><span>Teilen</span></a><a href="#" class="sb--button sb--twitter sb--native-fallback" data-url="https://gwe.lt/3AJB" data-via="gameswelt" data-text="EPOS B20 Streaming-Mikrofon - Einstieg in ein neues Kampfgebiet"><i class="icon-twitter"></i><span>Tweet</span></a><a href="#" class="sb--button sb--mail sb--native-fallback" data-url="https://gwe.lt/3AJB" data-subject="EPOS B20 Streaming-Mikrofon - Einstieg in ein neues Kampfgebiet"><i class="icon-mail"></i><span>Mail</span></a></div>
</div><div id="article-content" class="article-content""><p class="fwb c0">EPOS macht sich so langsam einen Namen. Nach dem Vertrieb des bisherigen Sennheiser-Gaming-Line-ups, eigenen In-Ear- und Gaming-Headsets ist die Veröffentlichung des Streaming-Mikrofons EPOS B20 allerdings eine ziemliche Überraschung. EPOS wagt sich damit in ein heiß umkämpftes Gebiet, in dem sich Hersteller wie Rode oder Blue erfolgreich etabliert haben. Der Preis von 199 Euro ist zudem recht ambitioniert, liegen Konkurrenten wie das Blue Yeti X oder das Rode NTUSB doch deutlich darunter. Wird das B20 dennoch zur echten Alternative?</p><!-- rectangle-artikel -->
    <div id="sas_41332"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('41332');
            });
        }, true);
    </script>
<!-- /rectangle-artikel -->
<p>Beim EPOS B20 handelt es sich um ein Plug&amp;Play-taugliches USB-Kondensatormikrofon, das vor allem für Streamer gedacht sein soll. Design, Verarbeitung und die verwendeten Materialien rechtfertigen den hohen Preis durchaus. Das rund 180 mm lange Mikrofon hat einen Durchmesser von knapp 60 mm und sieht tatsächlich sehr schick aus. Der Anschluss erfolgt über ein mit 2,90 m erfreulich langes USB-C-zu-USB-A-Kabel. Somit kann das Mikrofon sowohl an PC und MAC als auch einer PlayStation 4 angeschlossen werden. Auch an der PS5 wurde das B20 problemlos erkannt.</p>&#13;
<p>Mit an Bord ist ein Tischständer, der mit einer Schraube befestigt wird, was allerdings etwas lieblos wirkt. Abgesehen von der Neigung des Mikrofons gibt es dementsprechend keine Einstellmöglichkeiten. Dank eines 3/8-Zoll-Gewindes könnt ihr aber problemlos auch Schwenkarme oder Stative anderer Hersteller mit dem Mikrofon nutzen. Das war es dann auch schon mit der Ausstattung. Ein Poppschutz oder Poppfilter wie beim Rode NTUSB liegt bedauerlicherweise nicht bei.</p>&#13;
<figure class="figure-picture figure-picture__count-1"><div class="figure-picture__list">
                    <div class="figure-picture__listitem">
                                    <a href="https://img.gameswelt.de/public/images/202106/dae3dfb9c422ed42e511dad994f3b62b.jpg" data-title="EPOS B20 Streaming-Mikrofon Bild 1 | Datum: 08.06.2021" data-lightbox="6a2cb372a813ded4b972b82d7ebd9787">
                                <img src="https://img.gameswelt.de/public/images/202106/6d1bf3952dd9b2cc0ae7d9dae2b1391e.jpg" height="653" width="650" title="EPOS B20 Streaming-Mikrofon Bild 1 | Datum: 08.06.2021"></a>
                            </div>
            </div>
    </figure>&#13;
<p>Neben einem 3,5-mm-Kopfhöreranschluss verfügt das B20 über vier Regler, die für Lautstärke, Gain, Stummschaltung und die Wahl der Richtcharakteristiken zuständig sind. Erfreulich ist, dass euch insgesamt vier Richtcharakteristiken zur Verfügung stehen: Niere, Stereo, Acht (bidirektional) und Kugel (omnidirektional). Somit können so ziemlich alle Anwendungsbereiche von Solo- bis hin zu Gruppenaufnahmen gut abgedeckt werden. Weniger schön ist, dass die Regler für Lautstärke und Gain weder über einen Anschlag noch eine Rasterung verfügen. Somit ist es etwas schwierig, Einstellungen zu reproduzieren, solltet ihr mal etwas verstellen.</p>&#13;
<p>Das EPOS B20 kann prinzipiell komplett ohne Software genutzt werden und das funktioniert erfreulich gut. Wer etwas mehr Optionen möchte, kann sich die EPOS Gaming Suite kostenlos herunterladen. Damit stehen euch unter anderem noch Verstärkung, Side Tone, Noise Gate und Geräuschunterdrückung zur Verfügung, falls ihr etwas tiefer in die Feineinstellungen eingreifen wollt. Aber wie gesagt, die Software ist kein Muss und man kommt auch ohne sie sehr gut klar.</p>&#13;
<p>Das Kondensatormikrofon verfügt über drei Mikrofonkapseln und deckt einen Übertragungsbereich von 50-20.000 Hz bei einer Empfindlichkeit von -37 dBV/PA ab. Das ergibt Aufnahmemöglichkeiten in 48 kHz/24-Bit. Erste Probeaufnahmen zeigen schnell, dass das B20 eine recht warme, ausgewogene und natürlich wirkende Stimmaufzeichnung ermöglicht. Optimalerweise befindet sich euer Mund etwa 15 bis 20 cm vom Mikrofon entfernt, aber auch auf größere Distanzen macht das B20 eine insgesamt gute Figur.</p>&#13;
<figure class="figure-picture figure-picture__count-1"><div class="figure-picture__list">
                    <div class="figure-picture__listitem">
                                    <a href="https://img.gameswelt.de/public/images/202106/e7e99cf59b09d0472125653dcb2cb8bc.jpg" data-title="EPOS B20 Streaming-Mikrofon Bild 1 | Datum: 08.06.2021" data-lightbox="ccec27556af4d49003dbb0da02f057d0">
                                <img src="https://img.gameswelt.de/public/images/202106/67a0377b0e8f39a7e4cc31102aba6940.jpg" height="427" width="650" title="EPOS B20 Streaming-Mikrofon Bild 1 | Datum: 08.06.2021"></a>
                            </div>
            </div>
    </figure>&#13;
<p>Am besten gefielen uns die Richtcharakteristiken Niere und Stereo, die einen sehr sauberen Klang mit relativ wenig Nebengeräuschen ermöglichen. Bi- und omnidirektionale Einstellungen sind ebenfalls nicht schlecht, allerdings solltet ihr euch in einer möglichst ruhigen Umgebung befinden, da das Mikrofon sonst doch etwas mehr Nebengeräusche mitnimmt, bedingt durch die recht hohe Aufnahmereichweite. Insgesamt ein wirklich guter und solider Auftritt.</p>&#13;
<p>Das Problem liegt allerdings im Preis. Gleichwertige Alternativen zum EPOS B20 sind für deutlich weniger Geld zu bekommen (um 150 Euro) und das zum Teil mit besserer Ausstattung (Poppschutz). Man kann nur hoffen, dass der Straßenpreis des B20 relativ schnell in diese Gefilde absackt, denn ansonsten wird es EPOS trotz insgesamt hohem Qualitätsniveau schwer haben, sich gegen die etablierte Konkurrenz durchzusetzen, zumal es hier und da noch Verbesserungspotenzial gibt und Alleinstellungsmerkmale fehlen.</p></div><span class="header-anchor-offset" id="article-navigation"></span><nav class="article-navigation"><header class="article-navigation-heading">Test<span class="postfix">Inhalt</span></header><ol class="article-navigation-list"><li><a href="/epos-b20-streaming-mikrofon/test/einstieg-in-ein-neues-kampfgebiet-308594"><span class="active">Seite 1</span></a></li><li>						<a href="/epos-b20-streaming-mikrofon/test/einstieg-in-ein-neues-kampfgebiet-308594/2">Fazit</a></li></ol><div class="article-navigation-prevnext"><div class="article-navigation-prev"></div><div class="article-navigation-pages">Seite 1 von 2</div><div class="article-navigation-next"><a href="/epos-b20-streaming-mikrofon/test/einstieg-in-ein-neues-kampfgebiet-308594/2" title="Nächste Seite">Vorwärts <i class="icon-right-big"></i></a></div></div></nav><footer class="article-footer"><div class="article-footer-meta">Von <a class="author-link" rel="author" href="/autor/4">Andreas Philipp</a>
&nbsp;|&nbsp;<time datetime="2021-06-09 09:30">09.06.2021 09:30 Uhr</time></div><div class="share__bottom"><div class="sb--container"><a href="#" class="sb--button sb--facebook sb--native-fallback" data-url="https://gwe.lt/3AJB"><i class="icon-facebook-official"></i><span>Teilen</span></a><a href="#" class="sb--button sb--twitter sb--native-fallback" data-url="https://gwe.lt/3AJB" data-via="gameswelt" data-text="EPOS B20 Streaming-Mikrofon - Einstieg in ein neues Kampfgebiet"><i class="icon-twitter"></i><span>Tweet</span></a><a href="#" class="sb--button sb--mail sb--native-fallback" data-url="https://gwe.lt/3AJB" data-subject="EPOS B20 Streaming-Mikrofon - Einstieg in ein neues Kampfgebiet"><i class="icon-mail"></i><span>Mail</span></a></div>
</div></footer><div><!-- comments -->
    <div id="sas_7445"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('7445');
            });
        }, true);
    </script>
<!-- /comments -->
</div><section class="article-recommend"><h3 class="section-title">Könnte dich<span>interessieren</span></h3><div data-widget="plista_widget_underArticle"></div><script>__consent.wait(function(e){if (!this.allowsStandardPurposes()){$('.article-recommend').hide();return;}if (!window.PLISTA) {window.PLISTA = {publickey: '343bb7fb8901fc0327a79ab7',item: {objectid: "308594",                     title: "EPOS B20 Streaming-Mikrofon",                     text: "Einstieg in ein neues Kampfgebiet",                     url:"https://www.gameswelt.de/epos-b20-streaming-mikrofon/test/einstieg-in-ein-neues-kampfgebiet-308594",                     img:"https://img.gameswelt.de/public/images/202106/bf56b2b5d8537d28bbb101bba19f38f8.jpg",                     category: "Tests",published_at: 1623223800,                     updated_at: 1623230725                 }};this.inject('https://static.plista.com/async.js');}});</script>
</section>
<section class="article-comments"><h3 class="section-title">Kommentare<span>zum Artikel</span></h3><div id="disqus_thread"></div>
<div class="article-comments-consent" style="display: none">Kommentare können ohne Einwilligung zu Cookies nicht angezeigt werden</div>
<button class="show-comments" data-shortname="gameswelt"><i class="icon-comment" aria-hidden="true"></i>
    Kommentare einblenden
</button>
<script>
    var disqus_config = function () {
        this.page.url = "https://www.gameswelt.de/epos-b20-streaming-mikrofon/test/einstieg-in-ein-neues-kampfgebiet-308594";
        this.page.identifier = "gameswelt_comment_308594";
        this.page.title = "Kommentare zu EPOS B20 Streaming-Mikrofon";
    };

    __consent.wait(function(e) {
        if (!this.allowsStandardPurposes()) {
            $('.show-comments').hide();
            $('.article-comments-consent').show()
            return;
        }

        $(function(){
            $('<script>')
                .attr('src', 'https://gameswelt.disqus.com/count.js')
                .attr('id', 'dsq-count-scr')
                .appendTo('head');
        });
    });
</script>
</section></article></div><div class="legacy__sidebar"><aside>    <script>
        //57fb58a017c8f8bf62a7a312("Halfpage")
    </script>
<!-- halfpage -->
    <div id="sas_26360"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('26360');
            });
        }, true);
    </script>
<!-- /halfpage -->
    <span class='57fb58a017c8f8bf62a7a312_end'></span>
</aside><aside class="info-box"><div class="info-box-title"><a href="/epos-b20-streaming-mikrofon">Infos<span class="cg"> zur Hardware</span></a></div><a class="info-box-teaser" href="/epos-b20-streaming-mikrofon"><img data-picture-id="1258740" src="https://img.gameswelt.de/public/images/202106/75e76f7605650d3967eaf5187a9e2729.jpg" alt="EPOS B20 Streaming-Mikrofon" title="EPOS B20 Streaming-Mikrofon" width="300" height="169"><h2 class="info-box-description">EPOS B20 Streaming-Mikrofon</h2></a><div class="info-box-data"><div class="info-box-data-row"><div class="info-box-data-row-name">System</div><div class="info-box-data-row-value"><span class="platform-selection"><abbr class="platform platform-1"title="PC"data-platform-id="1">PC</abbr>
</span><span class="platform-selection"><abbr class="platform platform-19 platform-inactive"title="PlayStation 4"data-platform-id="19">PS4</abbr>
</span></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Distributor</div><div class="info-box-data-row-value"><a href="/epos">EPOS</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Entwickler</div><div class="info-box-data-row-value"><a href="/epos">EPOS</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Kategorie</div><div class="info-box-data-row-value">Soundsystem</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value"><time datetime="2021-06-01 00:00">01.06.2021</time></div></div></div></aside>
<aside><!-- button -->
    <div id="sas_7444"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('7444');
            });
        }, true);
    </script>
<!-- /button -->
</aside><aside><!-- rectangle -->
    <div id="sas_7424"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('7424');
            });
        }, true);
    </script>
<!-- /rectangle -->
</aside></div>
            </main>
    <footer class="footer gw-ads-footer">
        <div class="footer-container"><section class="footer-column footer-column-about"><header class="footer-heading"><i class="icon-angle-right"></i>Über uns</header><nav><ul><li><a href="https://www.gameswelt.de/datenschutz-232262">Datenschutz</a></li><li><a href="https://www.gameswelt.de/team-222257">Team</a></li><li><a href="https://www.gameswelt.de/impressum-222188">Impressum</a></li><li><a href="https://wasdmedia.de">Werbung</a></li><li><a href="#" onclick="__consent.optOut(); location.reload();">Cookiezustimmung ändern</a></li></ul></nav></section><section class="footer-column footer-column-topics"><header class="footer-heading"><i class="icon-angle-right"></i>Themen von A bis Z</header><nav><ul><li><a href="/vz/spiele">Alle Spiele von A-Z</a><li><a href="/vz/events">Alle Events von A-Z</a><li><a href="/vz/hardware">Alles zu Hardware von A-Z</a><li><a href="/vz/firmen">Alle Publisher/Entwickler von A-Z</a><li><a href="/archiv/2021-06" title="Alle Inhalte aus dem Archiv">Alle Inhalte aus dem Archiv</a><li><a href="/archiv/news/2021-06" title="Alle News aus dem Archiv">News-Archiv</a><li><a href="/archiv/artikel/2021-06" title="Alle Artikel aus dem Archiv">Artikel-Archiv</a><li><a href="/archiv/videos/2021-06" title="Alle Videos aus dem Archiv">Video-Archiv</a><li><a href="/archiv/bilder/2021-06" title="Alle Bilder aus dem Archiv">Bilder-Archiv</a><li><a href="/archiv/tipps/2021-06" title="Alle Tipps aus dem Archiv">Tipps-Archiv</a><li><a href="/archiv/downloads/2021-06" title="Alle Downloads aus dem Archiv">Downloads-Archiv</a><li><a href="/archiv/kampagnen/2021" title="Alle Kampagnen aus dem Archiv" itemprop="url">Kampagnen-Archiv</a>
<li><a href="https://www.gameswelt.de/gewinnspiele">Gewinnspiele</a></li></ul></nav></section><section class="footer-column footer-column-partner"><header class="footer-heading"><i class="icon-angle-right"></i>Partner und Netzwerk</header><nav><ul><li><a href="https://www.gameswelt.de/">Gameswelt Deutschland</a></li><li><a href="https://www.gameswelt.at/">Gameswelt Österreich</a></li><li><a href="https://www.gameswelt.ch/">Gameswelt Schweiz</a></li><li><a href="https://www.mann.tv/">mann.tv</a></li><li><a href="https://www.film.tv/">FILM.TV</a></li></ul></nav></section><section class="footer-column footer-column-social"><header class="footer-heading"><i class="icon-angle-right"></i>Social Media</header><nav><ul><li><a class="footer-icon" href="https://www.facebook.com/gameswelt"><i class="icon-facebook"></i> Gameswelt auf Facebook</a></li><li><a class="footer-icon" href="https://twitter.com/gameswelt"><i class="icon-twitter"></i> Gameswelt auf Twitter</a></li><li><a class="footer-icon" href="https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ"><i class="icon-youtube"></i> Gameswelt auf YouTube</a></li><li><a class="footer-icon" href="https://www.instagram.com/gameswelt"><i class="icon-instagram"></i> Gameswelt auf Instagram</a></li><li><a class="footer-icon" href="https://www.gameswelt.de/feed"><i class="icon-rss-squared"></i> RSS/Atom Feeds von Gameswelt</a></li></ul></nav></section></div><section class="footer-copyright"><p>Copyright 2021 by <a href="http://www.emgag.com/">Entertainment Media Group AG</a>.</p><p>Alle Rechte vorbehalten.</p><p>Dein Magazin rund um Games...</p></section>

    </footer>
                            <script src="https://assets.gameswelt.de/build/219.1c4bf067.js"></script>
                    <script src="https://assets.gameswelt.de/build/desktop.0a219919.js"></script>
                                <script src="https://assets.gameswelt.de/build/article.d642da38.js"></script>
                                <script src="https://assets.gameswelt.de/build/player.665e0eff.js"></script>
                        <div>
        <!-- dhtml -->
    <div id="sas_7427"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('7427');
            });
        }, true);
    </script>
<!-- /dhtml -->

        <!-- ias -->
    <div id="sas_76256"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('76256');
            });
        }, true);
    </script>
<!-- /ias -->

        <!-- skystream -->
    <div id="sas_98247"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('98247');
            });
        }, true);
    </script>
<!-- /skystream -->

                    <!-- outstream -->
    <div id="sas_45225"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('45225');
            });
        }, true);
    </script>
<!-- /outstream -->

            </div>
                    <script>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</script>
    </body>
<!--doubleplusgood-->
</html>
