<!doctype html>
<html lang="de-de" class="gw-ads-root"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><meta charset="utf-8"><title>Electronic Arts: Überraschung: Erster Cloud-Gaming-Test startet - News von Gameswelt</title><link rel="stylesheet" href="https://assets.gameswelt.de/global/js/3rdparty/video-player/player.css?1559824453"><link rel="stylesheet" href="https://assets.gameswelt.de/gw/desktop/css/style.min.css?ts=1565787797"><link rel="stylesheet" href="https://assets.gameswelt.de/global/js/3rdparty/lightslider/css/lightslider.min.css"><link rel="stylesheet" href="https://assets.gameswelt.de/global/js/3rdparty/light-gallery/css/lightGallery.css"><link rel="stylesheet" href="https://assets.gameswelt.de/global/js/3rdparty/shariff/shariff.min.css"><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css"><script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script><script>dataLayer =[{}]</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5FQJKZH');</script><script src="https://ced.sascdn.com/tag/420/smart.js"></script><script>
        sas.setup({ networkid: 420, domain: "https://www4.smartadserver.com" });
    </script><script>sas.call('onecall', {siteId: 16708,pageId: 120857,formatId: '20075,41332,7445,26360,7444,7424,7446,7427,45225',target: '298760;news;electronic-arts-gmbh;origin;ea;tbuk'});</script><link rel="canonical" href="https://www.gameswelt.de/electronic-arts-gmbh/news/ueberraschung-erster-cloud-gaming-test-startet,298760"><link rel="alternate" hreflang="de-DE" href="https://www.gameswelt.de/electronic-arts-gmbh/news/ueberraschung-erster-cloud-gaming-test-startet,298760"><link rel="alternate" hreflang="de" href="https://www.gameswelt.de/electronic-arts-gmbh/news/ueberraschung-erster-cloud-gaming-test-startet,298760"><link rel="alternate" hreflang="x-default" href="https://www.gameswelt.de/electronic-arts-gmbh/news/ueberraschung-erster-cloud-gaming-test-startet,298760"><link rel="alternate" hreflang="de-AT" href="https://www.gameswelt.at/electronic-arts-gmbh/news/ueberraschung-erster-cloud-gaming-test-startet,298760"><link rel="alternate" hreflang="de-CH" href="https://www.gameswelt.ch/electronic-arts-gmbh/news/ueberraschung-erster-cloud-gaming-test-startet,298760"><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.gameswelt.de/electronic-arts-gmbh/news/ueberraschung-erster-cloud-gaming-test-startet,298760"><link type="application/atom+xml" rel="alternate" title="News (atom)" href="https://www.gameswelt.de/news/atom.xml"><link type="application/rss+xml" rel="alternate" title="News (rss)" href="https://www.gameswelt.de/news/rss.xml"><link type="application/atom+xml" rel="alternate" title="Alle Artikel (atom)" href="https://www.gameswelt.de/artikel/atom.xml"><link type="application/rss+xml" rel="alternate" title="Alle Artikel (rss)" href="https://www.gameswelt.de/artikel/rss.xml"><link type="text/html" rel="shortlink" href="https://gwe.lt/3xP4"><link type="text/css" rel="stylesheet" href="https://assets.gameswelt.de/global/js/3rdparty/lightbox/css/lightbox.min.css"><link rel="icon" type="image/x-icon" href="https://www.gameswelt.de/favicon.ico"><link rel="apple-touch-icon" href="https://assets.gameswelt.de/gw/pictures/icons/touch-icon-iphone.png"><link rel="apple-touch-icon" sizes="76x76" href="https://assets.gameswelt.de/gw/pictures/icons/touch-icon-ipad.png"><link rel="apple-touch-icon" sizes="120x120" href="https://assets.gameswelt.de/gw/pictures/icons/touch-icon-iphone-retina.png"><link rel="icon" sizes="120x120" href="https://assets.gameswelt.de/gw/pictures/icons/touch-icon-iphone-retina.png"><link rel="apple-touch-icon" sizes="152x152" href="https://assets.gameswelt.de/gw/pictures/icons/touch-icon-ipad-retina.png"><link rel="icon" sizes="152x152" href="https://assets.gameswelt.de/gw/pictures/icons/touch-icon-ipad-retina.png"><meta name="theme-color" content="#636363"><meta name="msapplication-TileColor" content="#FFFFFF"><meta name="msapplication-TileImage" content="https://assets.gameswelt.de/gw/pictures/icons/windows8-icon.png"><meta property="og:title" content="Electronic Arts: Überraschung: Erster Cloud-Gaming-Test startet"><meta property="og:site_name" content="Gameswelt"><meta property="og:description" content="Auch Publisher Electronic Arts intensiviert die Bemühungen rund um das Thema Cloud-Gaming und hat jetzt einen überraschenden ersten Testlauf angekündigt." name="description"><meta property="og:type" content="article"><meta property="og:url" content="https://www.gameswelt.de/electronic-arts-gmbh/news/ueberraschung-erster-cloud-gaming-test-startet,298760"><meta property="og:locale" content="de_DE"><meta property="fb:app_id" content="159094931116885"><meta name="msapplication-config" content="none" dir="ltr"><meta name="twitter:card" content="summary_large_image" dir="ltr"><meta name="twitter:title" content="Electronic Arts" dir="ltr"><meta name="twitter:description" content="Auch Publisher Electronic Arts intensiviert die Bemühungen rund um das Thema Cloud-Gaming und hat jetzt einen überraschenden ersten Testlauf angekündigt." dir="ltr"><meta name="twitter:site" content="@gameswelt" dir="ltr"><meta name="twitter:domain" content="www.gameswelt.de" dir="ltr"><meta name="twitter:image:src" content="https://img.gameswelt.de/public/images/201405/d4c68e7b5453a0e6b2acc04a26a13562.jpg" dir="ltr"><meta name="twitter:image:width" content="685" dir="ltr"><meta name="twitter:image:height" content="348" dir="ltr"><meta property="og:image" content="https://img.gameswelt.de/public/images/201405/d4c68e7b5453a0e6b2acc04a26a13562.jpg"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:secure_url" content="https://img.gameswelt.de/public/images/201405/d4c68e7b5453a0e6b2acc04a26a13562.jpg"><meta property="og:image:width" content="685"><meta property="og:image:height" content="348"><meta property="article:published_time" content="2019-09-10T07:45:00+02:00"><meta property="article:modified_time" content="2019-09-10T07:45:38+02:00"><meta property="article:section" content="Games"><meta property="article:publisher" content="https://www.facebook.com/Gameswelt"><script type="application/ld+json">{"@context" : "https://schema.org","@type" : "Organization","name" : "Gameswelt","url" : "https://www.gameswelt.de","sameAs" : ["https://www.facebook.com/gameswelt","https://twitter.com/gameswelt","https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ"]}</script>

<script type="application/ld+json">{"@context": "https://schema.org","@type": "WebSite","name": "Gameswelt","alternateName": "Dein Spielemagazin mit News, Tests, Specials, Videos, Tipps und Lösungen für PC, PS3, PS4, Xbox 360, Xbox One, Wii, Wii U, 3DS und Nintendo Switch","url": "https://www.gameswelt.de","potentialAction": {"@type": "SearchAction","target": "https://www.gameswelt.de/suche?q={search_term_string}","query-input": "required name=search_term_string"}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.gameswelt.de/news","name":"News"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.gameswelt.de/electronic-arts-gmbh/news/ueberraschung-erster-cloud-gaming-test-startet,298760","name":"Electronic Arts: \u00dcberraschung: Erster Cloud-Gaming-Test startet"}}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.gameswelt.de/electronic-arts-gmbh","name":"Electronic Arts GmbH"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.gameswelt.de/electronic-arts-gmbh/news","name":"News"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.gameswelt.de/electronic-arts-gmbh/news/ueberraschung-erster-cloud-gaming-test-startet,298760","name":"Electronic Arts: \u00dcberraschung: Erster Cloud-Gaming-Test startet"}}]}</script><script>var SITE = (function (SITE, $, window) {'use strict';var navigationData = {"overview":false};SITE.navigationData = navigationData;return SITE;}(SITE || { }, jQuery, window));</script></head><body itemscope itemtype="https://schema.org/WebPage" class="gw-ads-body"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId            : '159094931116885',
            autoLogAppEvents : false,
            xfbml            : true,
            version          : 'v3.3'
        });
    };
</script>
<script async defer src="https://connect.facebook.net/de_DE/sdk.js"></script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5FQJKZH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div align="center" style="position: absolute; top:0px; left: 0px; z-index: 1000;"><script>
		window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga('create', 'UA-71584-1', 'auto');ga('require', 'displayfeatures');ga('set', 'dimension1', '298760');ga('set', 'dimension2', '2');ga('set', 'dimension3', '13');ga('set', 'dimension5', '57');ga('set', 'dimension7', '46');ga('set', 'forceSSL', true);ga('set', 'anonymizeIp', true);ga('require', 'GTM-57QNN68');ga('send', 'pageview');</script><script async src='//www.google-analytics.com/analytics.js'></script></div><script src="https://script.ioam.de/iam.js?m=1"></script>
<script>
	var iam_data = {
		"st":"gamewelt",
		"cp":"news",
		"sv":"ke"
	}
	iom.c(iam_data,1);
</script>
<header itemscope itemtype="https://schema.org/WPHeader" class="header gw-ads-header"><div class="header-container"><div class="thingy"><span itemscope itemtype="https://schema.org/Brand" class="logo"><a href="https://www.gameswelt.de" itemprop="url"><img src="https://img.gameswelt.de/public/images/201909/d9163f48c059bde10943410d7bcd8a56.png" width="260" height="76" alt="Gameswelt.de" itemprop="logo" class="logo-img" style="max-width:260px"></a></span><div class="country-selection cw pa fss">Länderauswahl:<ul class="unstyled mls"><li><a href="https://www.gameswelt.de" class="country-flag country-flag-de"><span class="dn">DE</span></a></li><li><a href="https://www.gameswelt.at" class="country-flag country-flag-at"><span class="dn">AT</span></a></li><li><a href="https://www.gameswelt.ch" class="country-flag country-flag-ch"><span class="dn">CH</span></a></li></ul></div><div class="searchbox"><form action="/suche"><input type="text" id="search-query" name="q"><button id="search-submit"><i class="fa fa-search" aria-hidden="true"></i></button></form></div></div><nav itemscope itemtype="https://schema.org/SiteNavigationElement" class="menu"><ul class="unstyled ttu tdn fs0 wsnw"><li class="home"><a href="/" itemprop="url" class="menu-a">Home</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Gewinnspiel</strong><a class="db pr" href="https://www.gameswelt.de/nba-2k20/gewinnspiel/gewinnt-eine-ps4xbox-one-das-spiel-und-viele-weitere-preise,298101"><img data-picture-id="1233575" src="https://img.gameswelt.de/public/images/201907/4e46298b2ae2a93d8afdb0004e1fed26.png" alt="NBA 2K20 - Gewinnspiel - Gewinnspiel" title="NBA 2K20 - Gewinnspiel - Gewinnspiel" width="227" height="127"><div class="pa b0 prs bgb arrow-right tar ellip">NBA 2K20 - Gewinnspiel</div></a></section><section class="newest-articles pa"><strong>Interessante Links</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/gewinnspiele"><strong>Gewinnspiele</strong></a></li><li class="db"><a class="arrow-right" href="/team,222257"><strong>Teamseite</strong></a></li><li class="db"><a class="arrow-right" href="/impressum,222188"><strong>Impressum</strong></a></li></ol></section></div>
</li><li><a href="https://www.gameswelt.de/news" itemprop="url" class="menu-a">News</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>News</strong><a class="db pr" href="https://www.gameswelt.de/league-of-legends/news/zeitlich-begrenzte-spielmodi-kommen-zurueck,298761"><img data-picture-id="1051088" src="https://img.gameswelt.de/public/images/201405/2d2697c0dbe6efbe9dc3b1fe035c54d7.jpg" alt="League of Legends - News" title="League of Legends - News" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">League of Legends</div></a></section><section class="newest-articles pa"><strong>Aktuelles aus der Welt der Spiele</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/electronic-arts-gmbh/news/ueberraschung-erster-cloud-gaming-test-startet,298760"><strong>Electronic Arts</strong><br> Überraschung: Erster Cloud-Gaming-Test startet</a></li><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/life-is-strange-2/news/so-wird-die-geschichte-nun-fortgesetzt,298759"><strong>Life is Strange</strong><br> So wird die Geschichte nun fortgesetzt</a></li><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/the-last-of-us-part-ii/news/grosses-event-im-anflug-folgt-der-release-termin,298758"><strong>The Last of Us: Part II</strong><br> Großes Event im Anflug: Folgt der Release-Termin?</a></li></ol></section><div class="subcategories"><strong><a href="https://www.gameswelt.de/news">&gt; Alle News im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/artikel" itemprop="url" class="menu-a">Artikel</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Test</strong><a class="db pr" href="https://www.gameswelt.de/greedfall/test/herbstliche-rollenspielueberraschung,298741"><img data-picture-id="1236428" src="https://img.gameswelt.de/public/images/201909/6585ff4cff00f3cb2a482c51c869af6b.jpg" alt="Greedfall - Test" title="Greedfall - Test" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Greedfall</div></a></section><section class="newest-articles pa"><strong>Neue Artikel auf Gameswelt</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/blasphemous/test/das-brutal-gute-dark-souls-metroidvania-im-test,298742"><strong>Blasphemous</strong><br> Das brutal gute Dark-Souls-Metroidvania im Test</a></li><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/a-year-of-rain/preview/huch-ein-strategiespiel-von-daedalic,298595"><strong>A Year of Rain</strong><br> Huch, ein Strategiespiel von Daedalic?!</a></li><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/top-10/special/tolle-spiele-made-in-germany,298521"><strong>Top 13 Gamescom: Typisch Deutsch</strong><br> Tolle Spiele Made in Germany</a></li></ol></section><div class="subcategories"><strong class="pa" style="left:-156px"><a href="https://www.gameswelt.de/artikel">Artikel im Überblick</a></strong><ul class="pl0 fwb"><li><a href="https://www.gameswelt.de/previews" class="fwb">Previews</a></li><li><a href="https://www.gameswelt.de/tests" class="fwb">Tests</a></li><li><a href="https://www.gameswelt.de/specials" class="fwb">Specials</a></li><li><a href="https://www.gameswelt.de/hardware" class="fwb">Hardware</a></li></ul></div></div>
</li><li><a href="https://www.gameswelt.tv/" itemprop="url" class="menu-a menu-tv"><span>Videos</span></a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Video</strong><a class="db pr" href="https://www.gameswelt.tv/project-resistance-arbeitstitel/tgs-2019-teaser-trailer,69574"><img src="https://stream.video.gameswelt.de/s/2019/09/1zxj1vmsl6/img/205/3.jpg" alt="Project Resistsance TGS 2019 Teaser Trailer - Video" height="128" width="227"><div class="pa b0 prs bgb arrow-right tar ellip">Project Resistsance</div></a></section><section class="newest-articles pa"><strong>Neue Videos auf Gameswelt.tv</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="https://www.gameswelt.tv/assassins-creed-odyssey/monthly-update-september-2019-trailer,69571"><strong>Assassin&#039;s Creed: Odyssey</strong><br> Monthly Update: September 2019 Trailer</a></li><li class="db"><a class="arrow-right" href="https://www.gameswelt.tv/final-fantasy-crystal-chronicles/tgs-2019-remastered-edition-trailer,69570"><strong>Final Fantasy Crystal Chronicles</strong><br> TGS 2019 Remastered Edition Trailer</a></li><li class="db"><a class="arrow-right" href="https://www.gameswelt.tv/gameswelt-news/sendung-vom-09-09-19,69569"><strong>Gameswelt News</strong><br> Sendung vom 09.09.19</a></li></ol></section><div class="subcategories"><strong><a href="https://www.gameswelt.tv/">&gt; Alle Videos im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/bilder" itemprop="url" class="menu-a">Bilder</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Screenshots</strong><a class="db pr" href="https://www.gameswelt.de/divinity-original-sin-2/screenshots/12-erste-bilder-der-switch-umsetzung,298690"><img data-picture-id="1218980" src="https://img.gameswelt.de/public/images/201808/75631d702e05a144ed43bb3484526a97.png" alt="Divinity: Original Sin 2 - Screenshots" title="Divinity: Original Sin 2 - Screenshots" width="227" height="127"><div class="pa b0 prs bgb arrow-right tar ellip">Divinity: Original Sin 2</div></a></section><section class="newest-articles pa"><strong>Neue Screenshots und Artworks</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/landwirtschafts-simulator-20/screenshots/4-erste-bilder-aus-dem-switch-ableger,298689"><strong>Landwirtschafts-Simulator 20</strong><br> 4 erste Bilder aus dem Switch-Ableger</a></li><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/deadly-premonition-2-a-blessing-in-disguise/screenshots/6-screenshots-aus-dem-nachfolger-des-kult-hits,298681"><strong>Deadly Premonition 2</strong><br> 6 Screenshots aus dem Nachfolger des Kult-Hits</a></li><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/plants-vs.-zombies-schlacht-um-neighborville/screenshots/9-erste-bilder-aus-dem-neuen-shooter-teil,298656"><strong>Plants vs. Zombies: Schlacht um Neighborville</strong><br> 9 erste Bilder aus dem neuen Shooter-Teil</a></li></ol></section><div class="subcategories"><strong><a href="https://www.gameswelt.de/bilder">&gt; Alle Bilder im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/tipps" itemprop="url" class="menu-a">Tipps</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Komplettlösung</strong><a class="db pr" href="https://www.gameswelt.de/the-dark-pictures-anthology-man-of-medan/komplettloesung/komplettloesung-guide-fuer-geheimnisse-bilder-alle-charaktere-ueberleben,298583"><img data-picture-id="1218166" src="https://img.gameswelt.de/public/images/201808/9b54470475759cb1d565ac2bc3465508.png" alt="Man of Medan - Komplettl&ouml;sung" title="Man of Medan - Komplettl&ouml;sung" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Man of Medan</div></a></section><section class="newest-articles pa"><strong>Aktuelle Tipps und Lösungen</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/clash-royale/tipp/clash-royale-deck-fuer-arena-10-und-arena-11,298636"><strong>Clash Royale</strong><br> Clash Royale Deck für Arena 10 und Arena 11</a></li><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/control/komplettloesung/komplettloesung-alle-missionen-versteckte-orte-geheimnisse,298449"><strong>Control</strong><br> Komplettlösung: Alle Missionen, versteckte Orte &amp; Geheimnisse</a></li><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/empires-puzzles/tipp/titanen-so-schafft-ihr-sie,298345"><strong>Empires &amp; Puzzles</strong><br> Titanen: So schafft ihr sie!</a></li></ol></section><div class="subcategories"><strong><a href="https://www.gameswelt.de/tipps">&gt; Alle Tipps im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/downloads" itemprop="url" class="menu-a">Downloads</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Freeware</strong><a class="db pr" href="https://www.gameswelt.de/conquer-online/freeware/client-v6716-pc-052018,287435"><img src="https://assets.gameswelt.de/gw/pictures/teaser/227x128.jpg" width="227" height="128" alt="" class=""><div class="pa b0 prs bgb arrow-right tar ellip">Conquer Online</div></a></section><section class="newest-articles pa"><strong>Aktuelles zum Herunterladen</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/conquer-online/freeware/client-v6707-pc-042018,286760"><strong>Conquer Online</strong><br> Client v6707 (PC, 04/2018)</a></li><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/conquer-online/freeware/client-v1938-mac-042018,286759"><strong>Conquer Online</strong><br> Client v1938 (Mac, 04/2018)</a></li><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/conquer-online/freeware/client-v1897-mac-122017,283631"><strong>Conquer Online</strong><br> Client v1897 (Mac, 12/2017)</a></li></ol></section><div class="subcategories"><strong><a href="https://www.gameswelt.de/downloads">&gt; Alle Downloads im Überblick &lt;</a></strong></div></div>
</li></ul></nav>
</div></header><div align="center" style="margin-top: -5px;">    <script>
        //diEPFTb("Branding")
    </script>
<!-- branding --><script>sas.render('7446');</script><!-- /branding -->
<span class='diEPFTb_end'></span></div><div class="device-redirect-notification dn"><span>Du wurdest von unserer Mobile-Seite hierher weitergeleitet.</span><div class="device-redirect-buttons"><button id="button-force-desktop" onclick="forceDeviceURL('https://m.gameswelt.de/electronic-arts-gmbh/news/ueberraschung-erster-cloud-gaming-test-startet,298760', 'mobile');"><i class="fa fa-mobile-phone fa-2x"></i> Zur Mobile-Seite</button><button id="button-device-redirect-close" onclick="deviceNotificationClose();"><i class="fa fa-close fa-2x"></i>  Schliessen</button></div></div><main id="main" role="main" class="cf gw-ads-main"><script>var SITE = (function (SITE, $, window) {'use strict';SITE.article = { };SITE.article.id = 298760;SITE.article.pageId = 1;SITE.article.titleItem = {titleItemId: 2,subTitleItemId: 13,name: "Electronic Arts GmbH"};SITE.article.categoryId = 57;SITE.article.userId = 46;SITE.article.url = {root: "https://www.gameswelt.de/electronic-arts-gmbh/news/ueberraschung-erster-cloud-gaming-test-startet,298760",current: "https://www.gameswelt.de/electronic-arts-gmbh/news/ueberraschung-erster-cloud-gaming-test-startet,298760",};return SITE;}(SITE || { }, jQuery, window));</script><div class="tac">    <script>
        //diEPFTb("Billboard")
    </script>
<!-- billboard --><script>sas.render('20075');</script><!-- /billboard -->
<span class='diEPFTb_end'></span></div><div class="col2"><article itemscope itemtype="https://schema.org/NewsArticle" class="article"><header class="article-header"><h1 class="section-title fwb"><span class="section-title-category">News</span><span class="dn"> - </span><span class="section-title-heading" itemprop="name">Electronic Arts</span><span class="dn"> : </span><span class="section-title-subline">Überraschung: Erster Cloud-Gaming-Test startet</span></h1><ul class="unstyled header-platforms"></ul><div class="article-header-meta">Von <a class="author-link" itemprop="author" rel="author" href="/autor/46">Tobias Simon</a>
<time datetime="2019-09-10 07:45" itemprop="datePublished">10.09.2019 07:45 Uhr</time><a class="comment-count" data-disqus-identifier="gameswelt_comment_298760" href="#disqus_thread">Kommentieren</a></div></header>
<div class="share-container-article-top"><div class="shariff-container"><div class="shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;mail&quot;]" data-url="https://gwe.lt/3xP4"  data-twitter-via="gameswelt" data-mail-url="mailto:"></div></div>
</div><div id="article-content" class="article-content" itemprop="articleBody"><p class="fwb c0">Auch Publisher Electronic Arts intensiviert die Bemühungen rund um das Thema Cloud-Gaming und hat jetzt einen überraschenden ersten Testlauf angekündigt.</p><!-- rectangle-artikel --><script>sas.render('41332');</script><!-- /rectangle-artikel -->
<meta itemprop="headline" content=" Auch Publisher Electronic Arts intensiviert die Bemühungen rund um das Thema Cloud-Gaming und hat jetzt einen überraschenden ersten Testlauf angekündigt. "><meta itemprop="image" content="https://img.gameswelt.de/public/images/201405/d4c68e7b5453a0e6b2acc04a26a13562.jpg"><p><img data-picture-id="1048726" src="https://img.gameswelt.de/public/images/201405/7af7460d4a5e2d35c4ab0ab088dbb9f3.jpg" style="display: block; margin-left: auto; margin-right: auto;" width="650" height="330"></p>
<p>Wenn es um das Thema Cloud-Gaming geht, dann waren zuletzt eher Google Stadia sowie Microsofts Project xCloud in aller Munde. Jetzt springt auch der Publisher Electronic Arts auf den Zug auf und hat etwas &uuml;berraschend einen ersten &ouml;ffentlichen Testlauf angek&uuml;ndigt.</p>
<p>Mit Project Atlas hat EA einen eigenen Weg parat, um Spiele &uuml;ber das Netz zu streamen. Dieser Dienst soll nun in einer zweiw&ouml;chigen Testphase in K&uuml;rze erstmals auf Herz und Nieren ausprobiert werden. Der Startschuss f&auml;llt am heutigen Dienstagmorgen deutscher Zeit und interessierte Spieler <a href="https://signin.ea.com/p/web2/login?execution=e1512008947s1&amp;initref=https%3A%2F%2Faccounts.ea.com%3A443%2Fconnect%2Fauth%3Fclient_id%3Dcustomer_portal%26response_type%3Dcode%26redirect_uri%3Dhttps%253A%252F%252Fmyaccount.ea.com%252Fcp-ui%252Faboutme%252Flo" target="_blank" rel="nofollow">k&ouml;nnen sich hier registrieren</a>. Voraussetzung ist, dass ihr einen Account beim EA-Dienst Origin besitzt.</p>
<p>In der ersten &ouml;ffentlichen Testphase von Project Atlas stehen vier Spiele via Streaming zur Verf&uuml;gung: FIFA 19, Need for Speed: Rivals, Titanfall 2 und Unravel. In einer Stellungnahme zum Start des Tests sagte Ken Moss, Chief Technology Officer bei EA: "Wir nehmen einen wichtigen Schritt in diesem Lernprozess, indem wir eine exklusive externe Testphase mit unseren Spielern durchf&uuml;hren, in welcher diese Spiele &uuml;ber die Cloud-Technologie von EA ausproberen k&ouml;nnen."</p>
<p>Moss selbst hatte Project Atlas als einheitliche Plattform f&uuml;r Ver&ouml;ffentlichungen inklusive Cloud-Gaming vorgestellt. Damals hie&szlig; es, dass mehr als 1.000 Mitarbeiter an der neuen Technik von EA arbeiten. Diese umfasst sowohl eine Engine sowie eine Plattform f&uuml;r Dienste. Der erste Testlauf kommt nun dennoch ohne gr&ouml;&szlig;ere Vorank&uuml;ndigung recht &uuml;berraschend. Zur Wahl stehen dabei bereits verschiedene Plattformen. Neben dem PC werden auch Mac, Smart TVs, Tablets und Smartphones unterst&uuml;tzt.</p>
<figure class="figure-video" itemprop="video" itemscope itemtype="https://schema.org/VideoObject"><figcaption itemprop="name"><a href="https://www.gameswelt.tv/electronic-arts-gmbh/kuro-und-felix-sprechen-ueber-ihre-eindruecke,68501">Unser Fazit zu EA Play 2019 - Kuro und Felix sprechen &uuml;ber ihre Eindr&uuml;cke</a></figcaption><script>var __player_config_player5d774076eed27 = {"skin":"vjs-gameswelt","autoplay":false,"playlistURL":"https:\/\/video.gameswelt.de\/playlist\/2ddp8vvg3l.json","adTag":"https:\/\/v.wmp.media\/preroll?p%5B0%5D=https%3A%2F%2Fwww4.smartadserver.com%2Fac%3Fsiteid%3D16708%26pgid%3D120857%26fmtid%3D41506%26ab%3D1%26tgt%3D298760%3Bnews%3Belectronic-arts-gmbh%3Borigin%3Bea%3Btbuk%26oc%3D1%26out%3Dvast3%26ps%3D1%26pb%3D0%26visit%3DS%26vcn%3Ds%26tmstp%3D__vmap.random__&p%5B1%5D=https%3A%2F%2Fwww4.smartadserver.com%2Fac%3Fsiteid%3D16708%26pgid%3D120857%26fmtid%3D41506%26ab%3D2%26tgt%3D298760%3Bnews%3Belectronic-arts-gmbh%3Borigin%3Bea%3Btbuk%26oc%3D1%26out%3Dvast3%26ps%3D1%26pb%3D0%26visit%3DS%26vcn%3Ds%26tmstp%3D__vmap.random__&r=__timestamp__","custom":{"ivw":"gwvideostart"}};__player_config_player5d774076eed27.track = function (event, userInteraction) {
    this.log('[TRACKING] Event: ' + event + ", User-initiated: " + userInteraction);
    if (event !== 'play') return;

    let p = this.playlist[this.player.playlist.currentIndex()];
    this.log('[TRACKING] Playing "' + p.title + '" (ID: ' + p.mediaid + ')');

    /* GTM Tracking */
    if (window.dataLayer) {
        window.dataLayer.push({
            'event': 'videoPlay',
            'videoUid': p.mediaid,
            'videoUserInteraction': userInteraction
        });
    }

    /* IVW tracking */
    if(typeof iam_data !== "undefined" && typeof iom !== "undefined" && this.options.custom.ivw !== false) {
        var data = {
        "st": iam_data.st,
        "cp": this.options.custom.ivw,
        "sv": iam_data.sv
        };

        iom.c(data, 2);
    }
};
;</script><div class="player-container"><div id="player-player5d774076eed27" class="player" data-config="__player_config_player5d774076eed27"></div></div><meta itemprop="duration" content="PT15M54S"><meta itemprop="thumbnailUrl" content="https://stream.video.gameswelt.de/s/2019/06/2ddp8vvg3l/img/720/3.jpg"><meta itemprop="embedUrl" content="https://www.gameswelt.tv/player/embed.php?videoID=68501"><meta itemprop="uploadDate" content="2019-06-09T12:01:00+0200"><div class="figure-video-description" itemprop="description">Kuro und Felix sprechen &uuml;ber ihre Eindr&uuml;cke von EA Play 2019. Sie konnten u.a. neues zu Star Wars Jedi: Fallen Order, Apex Legends und FIFA 20 sehen.</div></figure><p></p></div><ul><li><a href="https://signin.ea.com/p/web2/login?execution=e1512008947s1&amp;initref=https%3A%2F%2Faccounts.ea.com%3A443%2Fconnect%2Fauth%3Fclient_id%3Dcustomer_portal%26response_type%3Dcode%26redirect_uri%3Dhttps%253A%252F%252Fmyaccount.ea.com%252Fcp-ui%252Faboutme%252Flo" itemprop="isBasedOnUrl" rel="nofollow">Quelle</a></li></ul><footer class="article-footer"><div class="article-footer-meta">Von <a class="author-link" itemprop="author" rel="author" href="/autor/46">Tobias Simon</a>
<time datetime="2019-09-10 07:45" itemprop="datePublished">10.09.2019 07:45 Uhr</time></div><div class="share-container-article-bottom"><div class="shariff-container"><div class="shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;mail&quot;]" data-url="https://gwe.lt/3xP4"  data-twitter-via="gameswelt" data-mail-url="mailto:"></div></div>
</div></footer><div><!-- comments --><script>sas.render('7445');</script><!-- /comments -->
</div><section class="article-recommend"><h3 class="section-title">Könnte dich<span>interessieren</span></h3><div data-widget="plista_widget_underArticle"></div><script type="text/javascript">if (!window.PLISTA) {window.PLISTA = {publickey: '343bb7fb8901fc0327a79ab7',item: {objectid: "298760",title: "Electronic Arts",text: "Überraschung: Erster Cloud-Gaming-Test startet",url:"https://www.gameswelt.de/electronic-arts-gmbh/news/ueberraschung-erster-cloud-gaming-test-startet,298760",img:"https://img.gameswelt.de/public/images/201405/d4c68e7b5453a0e6b2acc04a26a13562.jpg",category: "News",published_at: 1568094300,updated_at: 1568094338}};(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());}</script>
</section><section class="article-comments"><h3 class="section-title">Kommentare<span>zum Artikel</span></h3><div id="disqus_thread"></div>
<button class="show-comments"><i class="fa fa-comment" aria-hidden="true"></i> Kommentare einblenden</button>
<script>
var disqus_config = function () {
    this.page.url = "https://www.gameswelt.de/electronic-arts-gmbh/news/ueberraschung-erster-cloud-gaming-test-startet,298760";
    this.page.identifier = "gameswelt_comment_298760";
    this.page.title = "Kommentare zu Electronic Arts";
};

$(function(){
    $('.show-comments').on('click', function(){
        var disqus_shortname = 'gameswelt';
        $.ajax({
            type: "GET",
            url: "//" + disqus_shortname + ".disqus.com/embed.js",
            dataType: "script",
            cache: true
        });
        $(this).fadeOut();
    });
});
</script>
<script id="dsq-count-scr" src="//gameswelt.disqus.com/count.js" async></script></section></article></div><div class="sidebar" itemscope itemtype="https://schema.org/WPSideBar"><aside>    <script>
        //diEPFTb("Halfpage")
    </script>
<!-- half-page --><script>sas.render('26360');</script><!-- /half-page -->
<span class='diEPFTb_end'></span></aside><aside class="info-box" itemscope itemtype="https://schema.org/Organization"><div class="info-box-title"><a href="https://www.gameswelt.de/electronic-arts-gmbh">Infos<span class="cg"> zur Firma</span></a></div><a itemprop="sameAs" class="info-box-teaser" href="https://www.gameswelt.de/electronic-arts-gmbh"><img data-picture-id="1048725" src="https://img.gameswelt.de/public/images/201405/3eb1fe4e9becb71b86300728b313a677.jpg" alt="Electronic Arts GmbH" title="Electronic Arts GmbH" width="300" height="169"><h2 class="info-box-description" itemprop="name">Electronic Arts GmbH</h2></a><div class="info-box-data"><div class="info-box-data-row"><div class="info-box-data-row-name">Strasse</div><div class="info-box-data-row-value" itemprop="">Im Zollhafen 15-17</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">PLZ</div><div class="info-box-data-row-value" itemprop="">50678</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Ort</div><div class="info-box-data-row-value" itemprop="">Köln</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Land</div><div class="info-box-data-row-value" itemprop="">Deutschland</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Fax</div><div class="info-box-data-row-value" itemprop="">+49 (0)221 97582-111</div></div></div></aside>
<aside><!-- button --><script>sas.render('7444');</script><!-- /button -->
</aside><aside><!-- rectangle --><script>sas.render('7424');</script><!-- /rectangle -->
</aside></div></main><footer itemscope itemtype="https://schema.org/WPFooter" class="footer gw-ads-footer"><div class="footer-container"><section class="footer-column footer-column-about"><header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Über uns</header><nav itemscope itemtype="https://schema.org/SiteNavigationElement"><ul><li><a href="https://www.gameswelt.de/datenschutz,232262" itemprop="url">Datenschutz</a></li><li><a href="https://www.gameswelt.de/team,222257" itemprop="url">Team</a></li><li><a href="https://www.gameswelt.de/impressum,222188" itemprop="url">Impressum</a></li>
<li><a href="https://wasdmedia.de" itemprop="url">Werbung</a></li></ul></nav></section><section class="footer-column footer-column-topics"><header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Themen von A bis Z</header><nav itemscope itemtype="https://schema.org/SiteNavigationElement"><ul><li><a href="/vz/spiele" itemprop="url">Alle Spiele von A-Z</a><li><a href="/vz/events" itemprop="url">Alle Events von A-Z</a><li><a href="/vz/hardware" itemprop="url">Alles zu Hardware von A-Z</a><li><a href="/vz/firmen" itemprop="url">Alle Publisher/Entwickler von A-Z</a><li><a href="/archiv/2019-09" title="Alle Inhalte aus dem Archiv" itemprop="url">Alle Inhalte aus dem Archiv</a><li><a href="/archiv/news/2019-09" title="Alle News aus dem Archiv" itemprop="url">News-Archiv</a><li><a href="/archiv/artikel/2019-09" title="Alle Artikel aus dem Archiv" itemprop="url">Artikel-Archiv</a><li><a href="/archiv/videos/2019-09" title="Alle Videos aus dem Archiv" itemprop="url">Video-Archiv</a><li><a href="/archiv/bilder/2019-09" title="Alle Bilder aus dem Archiv" itemprop="url">Bilder-Archiv</a><li><a href="/archiv/tipps/2019-09" title="Alle Tipps aus dem Archiv" itemprop="url">Tipps-Archiv</a><li><a href="/archiv/downloads/2019-09" title="Alle Downloads aus dem Archiv" itemprop="url">Downloads-Archiv</a><li><a href="/archiv/kampagnen/2019" title="Alle Kampagnen aus dem Archiv" itemprop="url">Kampagnen-Archiv</a>
<li><a href="https://www.gameswelt.de/gewinnspiele" itemprop="url">Gewinnspiele</a></li></ul></nav></section><section class="footer-column footer-column-partner"><header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Partner und Netzwerk</header><nav itemscope itemtype="https://schema.org/SiteNavigationElement"><ul><li><a href="https://www.gameswelt.de/" itemprop="url">Gameswelt Deutschland</a></li><li><a href="https://www.gameswelt.at/" itemprop="url">Gameswelt Österreich</a></li><li><a href="https://www.gameswelt.ch/" itemprop="url">Gameswelt Schweiz</a></li><li><a href="https://www.mann.tv/" itemprop="url">mann.tv</a></li><li><a href="https://www.film.tv/" itemprop="url">FILM.TV</a></li></ul></nav></section><section class="footer-column footer-column-social"><header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Social Media</header><nav itemscope itemtype="https://schema.org/SiteNavigationElement"><ul><li><a class="footer-icon" href="https://www.facebook.com/gameswelt" itemprop="url"><i class="fa fa-facebook"></i> Gameswelt auf Facebook</a></li><li><a class="footer-icon" href="https://twitter.com/gameswelt" itemprop="url"><i class="fa fa-twitter"></i> Gameswelt auf Twitter</a></li><li><a class="footer-icon" href="https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ" itemprop="url"><i class="fa fa-youtube-play"></i> Gameswelt auf YouTube</a></li><li><a class="footer-icon" href="https://www.gameswelt.de/feed" itemprop="url"><i class="fa fa-rss"></i> RSS/Atom Feeds von Gameswelt</a></li></ul></nav></section></div><section class="footer-copyright"><p itemscope itemtype="https://schema.org/Organization">Copyright 2019 by <span itemprop="legalName"><a itemprop="url" href="http://www.emgag.com/">Entertainment Media Group AG</a></span>.</p><p>Alle Rechte vorbehalten.</p><p>Dein Magazin rund um Games...</p></section>
</footer><script src="https://assets.gameswelt.de/global/js/3rdparty/jquery/cookie/jquery.cookie.js"></script><script src="https://assets.gameswelt.de/global/js/3rdparty/lightslider/js/lightslider.min.js"></script><script src="https://assets.gameswelt.de/global/js/3rdparty/light-gallery/js/lightGallery.min.js"></script><script src="https://assets.gameswelt.de/global/js/3rdparty/shariff/shariff.min.js"></script><script src="https://assets.gameswelt.de/global/js/3rdparty/video-player/player.js?1559824453" async defer></script><script src="https://assets.gameswelt.de/gw/desktop/js/main.js?ts=1560947260"></script><script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=de"></script><script type="text/javascript" src="https://assets.gameswelt.de/gw/desktop/js/infobox.min.js"></script><script type="text/javascript" src="https://assets.gameswelt.de/global/js/3rdparty/lightbox/js/lightbox.min.js"></script><div><!-- dhtml --><script>sas.render('7427');</script><!-- /dhtml -->
<!-- outstream --><script>sas.render('45225');</script><!-- /outstream -->
</div><script>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</script></body>
<!-- app-portal-frontend-9wz6f --><!-- zabbix --></html>
