<!doctype html>
<html lang="de-de" class="gw-ads-root">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
    <meta charset="utf-8">
    <meta content="IE=edge" http-equiv="X-UA-Compatible">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <title>Edna &amp; Harvey: The Breakout: Das Meisterwerk, das eine ganze Ära begründete - Test von Gameswelt</title>
    <script src="https://assets.gameswelt.de/build/runtime.af19f1f9.js"></script><script src="https://assets.gameswelt.de/build/0.21b903aa.js"></script><script src="https://assets.gameswelt.de/build/head.b74a9b9a.js"></script><link rel="stylesheet" href="https://assets.gameswelt.de/build/2.80d1e3b6.css"><link rel="stylesheet" href="https://assets.gameswelt.de/build/desktop.e45e1648.css"><link rel="stylesheet" href="https://assets.gameswelt.de/build/4.4cc058e2.css"><link rel="stylesheet" href="https://assets.gameswelt.de/build/article.6d62add3.css"><link rel="stylesheet" href="https://assets.gameswelt.de/build/5.8113ac88.css"><link rel="stylesheet" href="https://assets.gameswelt.de/build/player.968d9be0.css"><link type="application/atom+xml" rel="alternate" href="https://www.gameswelt.de/feeds/news/atom.xml" title="News (atom)"><link type="application/rss+xml" rel="alternate" href="https://www.gameswelt.de/feeds/news/rss.xml" title="News (rss)"><link type="application/atom+xml" rel="alternate" href="https://www.gameswelt.de/feeds/artikel/atom.xml" title="Alle Artikel (atom)"><link type="application/rss+xml" rel="alternate" href="https://www.gameswelt.de/feeds/artikel/rss.xml" title="Alle Artikel (rss)"><link rel="preconnect" href="https://img.gameswelt.de/" crossorigin=""><link rel="preconnect" href="https://assets.gameswelt.de/" crossorigin=""><link rel="dns-prefetch" href="https://cdnjs.cloudflare.com"><link rel="dns-prefetch" href="https://b.wmp.media"><link rel="dns-prefetch" href="https://v.wmp.media"><link rel="preconnect" href="https://ced.sascdn.com" crossorigin=""><link rel="preconnect" href="https://www4.smartadserver.com" crossorigin=""><link rel="preconnect" href="https://www.googletagmanager.com" crossorigin=""><link rel="canonical" href="https://www.gameswelt.de/edna-bricht-aus/test/das-meisterwerk-das-eine-ganze-aera-begruendete-303090"><link rel="alternate" href="https://m.gameswelt.de/edna-bricht-aus/test/das-meisterwerk-das-eine-ganze-aera-begruendete-303090" media="only screen and (max-width: 640px)"><link rel="alternate" href="https://www.gameswelt.at/edna-bricht-aus/test/das-meisterwerk-das-eine-ganze-aera-begruendete-303090" hreflang="de-AT"><link rel="alternate" href="https://www.gameswelt.ch/edna-bricht-aus/test/das-meisterwerk-das-eine-ganze-aera-begruendete-303090" hreflang="de-CH"><link rel="alternate" href="https://www.gameswelt.de/edna-bricht-aus/test/das-meisterwerk-das-eine-ganze-aera-begruendete-303090" hreflang="de-DE"><link rel="alternate" href="https://www.gameswelt.de/edna-bricht-aus/test/das-meisterwerk-das-eine-ganze-aera-begruendete-303090" hreflang="de"><link rel="alternate" href="https://www.gameswelt.de/edna-bricht-aus/test/das-meisterwerk-das-eine-ganze-aera-begruendete-303090" hreflang="x-default"><link type="text/html" rel="shortlink" href="https://gwe.lt/3z7H"><link rel="next" href="https://www.gameswelt.de/edna-bricht-aus/test/das-meisterwerk-das-eine-ganze-aera-begruendete-303090/2"><meta name="msapplication-config" content="none"><meta property="fb:app_id" content="159094931116885"><meta property="fb:pages" content="112314990180,208362189281253"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Edna & Harvey: The Breakout"><meta name="twitter:description" content="Droggelbecher!"><meta name="twitter:site" content="@gameswelt"><meta name="twitter:domain" content="www.gameswelt.de"><meta name="twitter:image:src" content="https://img.gameswelt.de/public/images/202006/7a575c2c26fee2c8650159396f945638.png"><meta name="twitter:image:width" content="1200"><meta name="twitter:image:height" content="630"><meta property="og:title" content="Edna & Harvey: The Breakout: Das Meisterwerk, das eine ganze Ära begründete"><meta property="og:site_name" content="Gameswelt"><meta property="og:description" content="Droggelbecher!"><meta property="og:type" content="article"><meta property="og:url" content="https://www.gameswelt.de/edna-bricht-aus/test/das-meisterwerk-das-eine-ganze-aera-begruendete-303090"><meta property="og:locale" content="de_DE"><meta property="og:image" content="https://img.gameswelt.de/public/images/202006/7a575c2c26fee2c8650159396f945638.png"><meta property="og:image:type" content="image/png"><meta property="og:image:secure_url" content="https://img.gameswelt.de/public/images/202006/7a575c2c26fee2c8650159396f945638.png"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="article:published_time" content="2020-06-17T10:49:00+02:00"><meta property="article:modified_time" content="2020-06-17T11:53:57+02:00"><meta property="article:section" content="Games"><meta property="article:publisher" content="https://www.facebook.com/Gameswelt">    <script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.gameswelt.de/tests","name":"Tests"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.gameswelt.de/edna-bricht-aus/test/das-meisterwerk-das-eine-ganze-aera-begruendete-303090","name":"Edna & Harvey: The Breakout: Das Meisterwerk, das eine ganze \u00c4ra begr\u00fcndete"}}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.gameswelt.de/edna-bricht-aus","name":"Edna Bricht Aus"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.gameswelt.de/edna-bricht-aus/artikel","name":"Artikel"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.gameswelt.de/edna-bricht-aus/test/das-meisterwerk-das-eine-ganze-aera-begruendete-303090","name":"Edna & Harvey: The Breakout: Das Meisterwerk, das eine ganze \u00c4ra begr\u00fcndete"}}]}</script>
        <script src="https://assets.gameswelt.de/build/cmp/oilstub.1.3.5-RELEASE.min.js"></script>
    <script src="https://assets.gameswelt.de/build/cmp.41e9ac7f.js"></script>
<script>
    var __consent_config = {};
    __consent_config.debug = true;    var __consent = new Consent(new Consent_OilJS(), __consent_config);
    
    __consent.on('dialog_open', function(){
        document.getElementsByTagName('body')[0].classList.add('consent__lock');
    });
    __consent.on('dialog_close', function(){
        document.getElementsByTagName('body')[0].classList.remove('consent__lock');
    });
</script>
<script id="oil-configuration" type="application/configuration">
    {
        "config_version": 3,
        "advanced_settings": true,
        "advanced_settings_purposes_default": true,
        "publicPath": "https://assets.gameswelt.de/build/cmp/",
        "theme": "light",
        "timeout": 0,
        "locale_url": "https://assets.gameswelt.de/build/cmp/oiljs-locale.json"
    }
</script>
<script src="https://assets.gameswelt.de/build/cmp/oil.1.3.5-RELEASE.min.js"></script>
<script>
            AS_OIL.verboseModeOn();
    </script>
        <script>dataLayer=[{"articleId":303090,"categoryId":60,"authorId":349,"datePublish":"2020-06-17 11:20:00","datePublishWeek":"2020w25","titleItemId":1,"subTitleItemId":6508,"trackingVGWort":"vgzm.2780782-gw-303090","trackingIVW":{"cp":"artikel","st":"gamewelt"},"trackingOEWA":{"cp":"RedCont/ComputerUndTechnik/Spiele","st":"at_w_degamesw"},"trackingNetmetrix":{"cp":"artikel","st":"gamewelt"},"siteTld":"de","siteCountryId":64,"siteDevice":"desktop","clientCountryCode":"DE","adsEnabled":true,"keywords":"tbuk;303090;artikel;edna-bricht-aus;edna;bricht;aus;harvey;the;breakout;edna-harvey-the-breakout;pc;ps4;one;nsw"}];</script>
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5FQJKZH');

    __consent.wait(function(e){
        window.dataLayer.push({
            'event': 'consent',
            'consent_1': this.allows('standard/1'),
            'consent_2': this.allows('standard/2'),
            'consent_3': this.allows('standard/3'),
            'consent_4': this.allows('standard/4'),
            'consent_5': this.allows('standard/5'),
            'consent_all': this.allowsStandardPurposes(),
            'consent_string': this.consent,
            'keywords': window.dataLayer[0].keywords + ';' + this.keywords.join(';')
        });
    });
</script>
        <script>
        __consent.wait(function(e){
            sas.cmd.push(function(){ sas.setGdprConsentData(__consent.consent) });
            sas.cmd.push(function() {
                sas.setup({ networkid: 420, domain: 'https://www4.smartadserver.com', async: true });
            });
            sas.cmd.push(function() {
                sas.call('onecall', {
                    siteId: 16708,
                    pageId: 120857,
                    formatId: '20075,41332,7445,26360,7444,7424,7446,7427,45225',
                    target: 'tbuk;303090;artikel;edna-bricht-aus;edna;bricht;aus;harvey;the;breakout;edna-harvey-the-breakout;pc;ps4;one;nsw;' + __consent.keywords.join(';')
                });
            });
            __consent.call('ads');
            
            __consent.inject('https://ced.sascdn.com/tag/420/smart.js');
        });
    </script>
<script>
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
</script>

        <link rel="icon" type="image/x-icon" href="https://www.gameswelt.de/favicon.ico">
    <link rel="apple-touch-icon" href="https://assets.gameswelt.de/pictures/icons/touch-icon-iphone.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://assets.gameswelt.de/pictures/icons/touch-icon-ipad.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://assets.gameswelt.de/pictures/icons/touch-icon-iphone-retina.png">
    <link rel="icon" sizes="120x120" href="https://assets.gameswelt.de/pictures/icons/touch-icon-iphone-retina.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://assets.gameswelt.de/pictures/icons/touch-icon-ipad-retina.png">
    <link rel="icon" sizes="152x152" href="https://assets.gameswelt.de/pictures/icons/touch-icon-ipad-retina.png">
    <meta name="theme-color" content="#636363">
    <meta name="msapplication-TileColor" content="#FFFFFF">
    <meta name="msapplication-TileImage" content="https://assets.gameswelt.de/pictures/icons/windows8-icon.png">
        
<script type="application/ld+json">
{
    "@context" : "https://schema.org",
        "@type" : "Organization",
    "name" : "Gameswelt",
    "url" : "https://www.gameswelt.de/",
    "logo": {
        "@type": "ImageObject",
        "url": "https://assets.gameswelt.de/pictures/logo.png",
        "width": 260,
        "height": 76
    },
    "sameAs" : [
        "https://www.facebook.com/gameswelt",
        "https://twitter.com/gameswelt",
        "https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ",
        "https://www.instagram.com/gameswelt/"
    ]

}
</script>
    <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "WebSite",
  "name": "Gameswelt",
  "alternateName": "Dein Spielemagazin mit News, Tests, Specials, Videos, Tipps und Lösungen für PC, PS3, PS4, Xbox 360, Xbox One, Wii, Wii U, 3DS und Nintendo Switch",
  "url": "https://www.gameswelt.de/",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.gameswelt.de/suche?q={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script>
            
<script type="application/ld+json">
{
    "@context" : "https://schema.org",
    "@type" : "Article",     "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.gameswelt.de/edna-bricht-aus/test/das-meisterwerk-das-eine-ganze-aera-begruendete-303090"
      },
    "headline": "Edna\u0020\u0026\u0020Harvey\u003A\u0020The\u0020Breakout: Das\u0020Meisterwerk,\u0020das\u0020eine\u0020ganze\u0020\u00C4ra\u0020begr\u00FCndete",
        "description": "Droggelbecher\u0021",
    "image": [
        "https://img.gameswelt.de/public/images/202006/7a575c2c26fee2c8650159396f945638.png"
    ],
    "dateModified": "2020-06-17T11:53:57+02:00",
    "datePublished": "2020-06-17T10:49:00+02:00",
    "author": {
      "@type": "Person",
      "name": "Matthias Grimm"
    },
    "publisher": {
            "@type" : "Organization",
    "name" : "Gameswelt",
    "url" : "https://www.gameswelt.de/",
    "logo": {
        "@type": "ImageObject",
        "url": "https://assets.gameswelt.de/pictures/logo.png",
        "width": 260,
        "height": 76
    },
    "sameAs" : [
        "https://www.facebook.com/gameswelt",
        "https://twitter.com/gameswelt",
        "https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ",
        "https://www.instagram.com/gameswelt/"
    ]

    },
    "inLanguage": {
        "@type": "Language",
        "name": "German"
    }
        ,"mainEntity": {
            "@type": "VideoGame",
    "name": "Edna\u0020Bricht\u0020Aus",
    "url": "https://www.gameswelt.de/edna-bricht-aus",
    "image": "https://img.gameswelt.de/public/images/202006/7a575c2c26fee2c8650159396f945638.png",
    "applicationCategory": "Game",
    "gamePlatform": ["PC","DS / DSi","Mobile","PlayStation 4","Xbox One","Nintendo Switch"    ],
    "operatingSystem": ["PC","DS / DSi","Mobile","PlayStation 4","Xbox One","Nintendo Switch"    ]

    }
    }
</script>

    <script type="application/ld+json">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</script>

            <script>var SITE = {"device":"desktop","url":"https:\/\/www.gameswelt.de\/edna-bricht-aus\/test\/das-meisterwerk-das-eine-ganze-aera-begruendete-303090","desktopUrl":"https:\/\/www.gameswelt.de\/edna-bricht-aus\/test\/das-meisterwerk-das-eine-ganze-aera-begruendete-303090","mobileUrl":"https:\/\/m.gameswelt.de\/edna-bricht-aus\/test\/das-meisterwerk-das-eine-ganze-aera-begruendete-303090"};</script>
</head>
<body class="gw-ads-body">
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5FQJKZH"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <header class="header gw-ads-header">
            <div class="header-container">
        <div class="thingy"><span class="logo"><a href="https://www.gameswelt.de/"><img src="https://assets.gameswelt.de/pictures/logo.png" width="260" height="76" alt="Gameswelt" class="logo-img"></a></span>

            <div class="country-selection cw pa fss">Länderauswahl:
                <ul class="unstyled mls">
                    <li><a href="https://www.gameswelt.de/" class="country-flag country-flag-de"><span class="dn">DE</span></a></li>
                    <li><a href="https://www.gameswelt.at/" class="country-flag country-flag-at"><span class="dn">AT</span></a></li>
                    <li><a href="https://www.gameswelt.ch/" class="country-flag country-flag-ch"><span class="dn">CH</span></a></li>
                </ul>
            </div>
            <div class="searchbox">
                <form action="/suche">
                    <input type="text" id="search-query" name="q">
                    <button id="search-submit"><i class="icon-search" aria-hidden="true"></i></button>
                </form>
            </div>
        </div>
        <nav class="menu"><ul class="unstyled ttu tdn fs0 wsnw"><li class="home"><a href="/" class="menu-a">Home</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Gewinnspiel</strong><a class="db pr" href="/animal-crossing-new-horizons/gewinnspiel/gewinnt-eine-nintendo-switch-lite-und-das-spiel-301235">            <img data-picture-id="1232554" src="https://img.gameswelt.de/public/images/201906/851c019f5e09d3e13d263d490d47df03.png" alt="Animal Crossing: New Horizons | Gewinnspiel - Gewinnspiel" title="Animal Crossing: New Horizons | Gewinnspiel - Gewinnspiel" loading="lazy" width="227" height="127"><div class="pa b0 prs bgb arrow-right tar ellip">Animal Crossing: New Horizons | Gewinnspiel</div></a></section><section class="newest-articles pa"><strong>Interessante Links</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/gewinnspiele"><strong>Gewinnspiele</strong></a></li><li class="db"><a class="arrow-right" href="/team-222257"><strong>Teamseite</strong></a></li><li class="db"><a class="arrow-right" href="/impressum-222188"><strong>Impressum</strong></a></li></ol></section></div>
</li><li><a href="https://www.gameswelt.de/news" class="menu-a">News</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>News</strong><a class="db pr" href="/kingdom-hearts-iii/news/neuer-teil-fuer-switch-angekuendigt-303097">            <img data-picture-id="1225224" src="https://img.gameswelt.de/public/images/201901/ebfd58bcfab8d49b8035e9566b571770.png" alt="Kingdom Hearts: Melody of Memory - News" title="Kingdom Hearts: Melody of Memory - News" loading="lazy" width="227" height="127"><div class="pa b0 prs bgb arrow-right tar ellip">Kingdom Hearts: Melody of Memory</div></a></section><section class="newest-articles pa"><strong>Aktuelles aus der Welt der Spiele</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/corsair-one/news/neue-komplett-pcs-mit-ryzen-cpus-angekuendigt-303096"><strong>Corsair One</strong><br> Neue Komplett-PCs mit Ryzen-CPUs angekündigt</a></li><li class="db"><a class="arrow-right" href="/amd/news/neue-ryzen-9-3000-prozessoren-angekuendigt-303095"><strong>AMD</strong><br> Neue Ryzen 9 3000 Prozessoren angekündigt</a></li><li class="db"><a class="arrow-right" href="/red-dead-redemption-2/news/es-gibt-wieder-boni-und-rabatte-303094"><strong>Red Dead Online</strong><br> Es gibt wieder Boni und Rabatte</a></li></ol></section><div class="subcategories"><strong><a href="/news">&gt; Alle News im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/artikel" class="menu-a">Artikel</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Test</strong><a class="db pr" href="/edna-bricht-aus/test/das-meisterwerk-das-eine-ganze-aera-begruendete-303090">            <img data-picture-id="1247038" src="https://img.gameswelt.de/public/images/202006/0c7fca6a8366fc0e30ce46008a9ed231.png" alt="Edna &amp; Harvey: The Breakout - Test" title="Edna &amp; Harvey: The Breakout - Test" loading="lazy" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Edna &amp; Harvey: The Breakout</div></a></section><section class="newest-articles pa"><strong>Neue Artikel auf Gameswelt</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/top-10/special/die-geilsten-spiele-der-naechsten-generation-303069"><strong>Top 10: PlayStation-5-Spiele</strong><br> Die geilsten Spiele der nächsten Generation!</a></li><li class="db"><a class="arrow-right" href="/top-10/special/was-ist-da-gerade-geschehen-302792"><strong>Die 10 größten Mindfuck-Momente in Spielen</strong><br> Was ist da gerade geschehen?</a></li><li class="db"><a class="arrow-right" href="/the-last-of-us-part-ii/test/ein-unvergleichliches-erlebnis-302964"><strong>The Last of Us: Part II</strong><br> Ein unvergleichliches Erlebnis</a></li></ol></section><div class="subcategories"><strong class="pa" style="left:-156px"><a href="/artikel">Artikel im Überblick</a></strong><ul class="pl0 fwb"><li><a href="/previews" class="fwb">Previews</a></li><li><a href="/tests" class="fwb">Tests</a></li><li><a href="/specials" class="fwb">Specials</a></li></ul></div></div>
</li><li><a href="https://www.gameswelt.de/videos" class="menu-a"><span>Videos</span></a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Video</strong><a class="db pr" href="/fortnite/video/trailer-zeigt-season-3-battle-pass-gameplay-303093">            <img data-picture-id="1216144" src="https://img.gameswelt.de/public/images/201807/5bf5f6079e3c0b5281814782d36c8e9f.png" alt="Fortnite - Video" title="Fortnite - Video" loading="lazy" width="227" height="127"><div class="pa b0 prs bgb arrow-right tar ellip">Fortnite</div></a></section><section class="newest-articles pa"><strong>Neue Videos auf Gameswelt</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/the-walking-dead-saints-sinners/video/trailer-zum-meatgrinder-update-mit-horde-modus-303088"><strong>The Walking Dead: Saints and Sinners</strong><br> Trailer zum Meatgrinder-Update - mit Horde-Modus!</a></li><li class="db"><a class="arrow-right" href="/pga-tour-2k21/video/trailer-zum-karrieremodus-des-golfspiels-303083"><strong>PGA Tour 2K21</strong><br> Trailer zum Karrieremodus des Golfspiels</a></li><li class="db"><a class="arrow-right" href="/tom-clancys-the-division-2/video/operation-stahlross-raid-trailer-303077"><strong>Tom Clancy&#039;s The Division 2</strong><br> Operation Stahlross Raid Trailer</a></li></ol></section><div class="subcategories"><strong><a href="/videos">&gt; Alle Videos im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/bilder" class="menu-a">Bilder</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Screenshots</strong><a class="db pr" href="/star-wars-squadrons/screenshots/die-ersten-bilder-zum-weltraum-actionspiel-303053">            <img data-picture-id="1246966" src="https://img.gameswelt.de/public/images/202006/053f090d7c3741781aeae9bdb7cdda9c.jpg" alt="Star Wars: Squadrons - Screenshots" title="Star Wars: Squadrons - Screenshots" loading="lazy" width="227" height="127"><div class="pa b0 prs bgb arrow-right tar ellip">Star Wars: Squadrons</div></a></section><section class="newest-articles pa"><strong>Neue Screenshots und Artworks</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/evil-genius-2-world-domination/screenshots/endlich-bilder-zum-weltherrschafts-simulator-303040"><strong>Evil Genius 2: World Domination</strong><br> Endlich Bilder zum Weltherrschafts-Simulator</a></li><li class="db"><a class="arrow-right" href="/playstation-5/screenshots/bilder-von-konsole-und-zubehoer-303016"><strong>PlayStation 5</strong><br> Bilder von Konsole und Zubehör</a></li><li class="db"><a class="arrow-right" href="/playstation-5/screenshots/die-besten-memes-zum-neuen-design-303014"><strong>PlayStation 5</strong><br> Die besten Memes zum neuen Design</a></li></ol></section><div class="subcategories"><strong><a href="/bilder">&gt; Alle Bilder im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/tipps" class="menu-a">Tipps</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Komplettlösung</strong><a class="db pr" href="/final-fantasy-vii-remake/komplettloesung/komplettloesung-guide-tipps-302076">            <img data-picture-id="1244136" src="https://img.gameswelt.de/public/images/202003/f59acdeddc31128a1489fec844483897.png" alt="Final Fantasy VII Remake - Komplettl&ouml;sung" title="Final Fantasy VII Remake - Komplettl&ouml;sung" loading="lazy" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Final Fantasy VII Remake</div></a></section><section class="newest-articles pa"><strong>Aktuelle Tipps und Lösungen</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/iratus-lord-of-the-dead/tipp/5-dinge-die-man-wissen-muss-302424"><strong>Iratus: Lord of the Dead</strong><br> 5 Dinge, die man wissen muss</a></li><li class="db"><a class="arrow-right" href="/resident-evil-3-remake/komplettloesung/komplettloesung-guide-tipps-tricks-301999"><strong>Resident Evil 3 Remake</strong><br> Komplettlösung, Guide, Tipps &amp; Tricks</a></li><li class="db"><a class="arrow-right" href="/animal-crossing-new-horizons/tipp/blumen-alle-arten-zucht-und-hybride-kreuzen-301861"><strong>Animal Crossing: New Horizons</strong><br> Blumen: Alle Arten, Zucht und Hybride kreuzen</a></li></ol></section><div class="subcategories"><strong><a href="/tipps">&gt; Alle Tipps im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/downloads" class="menu-a">Downloads</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Freeware</strong><a class="db pr" href="/conquer-online/freeware/client-v6716-pc-05-2018-287435">            <img src="https://assets.gameswelt.de/pictures/teaser/227x128.jpg" width="227" height="128" alt="" class="" loading="lazy"><div class="pa b0 prs bgb arrow-right tar ellip">Conquer Online</div></a></section><section class="newest-articles pa"><strong>Aktuelles zum Herunterladen</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/conquer-online/freeware/client-v6707-pc-04-2018-286760"><strong>Conquer Online</strong><br> Client v6707 (PC, 04/2018)</a></li><li class="db"><a class="arrow-right" href="/conquer-online/freeware/client-v1938-mac-04-2018-286759"><strong>Conquer Online</strong><br> Client v1938 (Mac, 04/2018)</a></li><li class="db"><a class="arrow-right" href="/conquer-online/freeware/client-v1897-mac-12-2017-283631"><strong>Conquer Online</strong><br> Client v1897 (Mac, 12/2017)</a></li></ol></section><div class="subcategories"><strong><a href="/downloads">&gt; Alle Downloads im Überblick &lt;</a></strong></div></div>
</li></ul></nav>

    </div>
    </header>
            <div align="center" style="margin-top: -5px;">
                <script>
        //diEPFTb("Branding")
    </script>
<!-- branding -->
    <div id="sas_7446"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('7446');
            });
        }, true);
    </script>
<!-- /branding -->
    <span class='diEPFTb_end'></span>

        </div>
            <div class="device-redirect-notification dn">
        <span>Du wurdest von unserer Mobile-Seite hierher weitergeleitet.</span>
        <div class="device-redirect-buttons">
            <button id="button-force-mobile" onclick="forceDeviceURL(SITE.mobileUrl, 'mobile');">
                <i class="icon-mobile-alt"></i> Zur Mobile-Seite</button>
            <button id="button-device-redirect-close" onclick="deviceNotificationClose();">
                <i class="icon-window-close"></i> Schliessen
            </button>
        </div>
    </div>
                <main id="main" role="main" class="cf gw-ads-main">
                    <div class="tac">    <script>
        //diEPFTb("Billboard")
    </script>
<!-- billboard -->
    <div id="sas_20075"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('20075');
            });
        }, true);
    </script>
<!-- /billboard -->
    <span class='diEPFTb_end'></span>
</div><div class="col2"><article class="article-text"><header class="article-header"><h1 class="section-title fwb"><span class="section-title-category">Test</span><span class="dn"> - </span><span class="section-title-heading">Edna &amp; Harvey: The Breakout</span><span class="dn"> : </span><span class="section-title-subline">Das Meisterwerk, das eine ganze Ära begründete</span></h1><ul class="unstyled header-platforms"><li><abbr class="platform platform-1"title="PC"data-platform-id="1">PC</abbr>
</li><li><abbr class="platform platform-19"title="PlayStation 4"data-platform-id="19">PS4</abbr>
</li><li><abbr class="platform platform-20"title="Xbox One"data-platform-id="20">One</abbr>
</li><li><abbr class="platform platform-21"title="Nintendo Switch"data-platform-id="21">NSw</abbr>
</li></ul><div class="article-header-meta">Von <a class="author-link" rel="author" href="/autor/349">Matthias Grimm</a>
&nbsp;|&nbsp;<time datetime="2020-06-17 10:49">17.06.2020 10:49 Uhr</time>&nbsp;|&nbsp;<nav><a href="#article-navigation">Seite 1 von 2</a></nav>&nbsp;|&nbsp;<a class="comment-count" data-disqus-identifier="gameswelt_comment_303090" href="#disqus_thread">Kommentieren</a></div></header>
<div class="share__top"><div class="sb--container"><a href="#" class="sb--button sb--facebook sb--native-fallback" data-url="https://gwe.lt/3z7H"><i class="icon-facebook-official"></i><span>Teilen</span></a><a href="#" class="sb--button sb--twitter sb--native-fallback" data-url="https://gwe.lt/3z7H" data-via="gameswelt" data-text="Edna & Harvey: The Breakout - Das Meisterwerk, das eine ganze Ära begründete"><i class="icon-twitter"></i><span>Tweet</span></a><a href="#" class="sb--button sb--mail sb--native-fallback" data-url="https://gwe.lt/3z7H" data-subject="Edna & Harvey: The Breakout - Das Meisterwerk, das eine ganze Ära begründete"><i class="icon-mail"></i><span>Mail</span></a></div>
</div><div id="article-content" class="article-content""><p class="fwb c0">„So sahen Adventures früher aus.“ Mit dieser Zeile begann damals der erste Trailer zu „Edna bricht aus“ gefolgt von einem „Und so sehen sie heute aus“ mit jeweils exakt der gleichen Szene in handgezeichnetem 2D. Damit machte der Hamburger Entwickler Daedalic unmissverständlich klar, dass sie sich nicht Moden unterwerfen und technischen Trends hinterher hecheln, ihre Spiele nicht seelenlos mit der Quartalsbilanz im Hinterkopf, sondern mit Liebe entwickelt werden und damit der verklärten guten, alten Zeiten huldigen, als nicht alles besser gewesen sein mag, aber das Adventuregenre seine goldenen Jahre erlebte. Und spätestens nach den Sensationswertungen ihres Debütspiels „Edna bricht aus“ ahnte man schon, dass sie ihm zu einem späten zweiten Frühling verhelfen würden …</p><!-- rectangle-artikel -->
    <div id="sas_41332"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('41332');
            });
        }, true);
    </script>
<!-- /rectangle-artikel -->
<figure class="figure-video"><figcaption><a href="https://www.gameswelt.de/edna-bricht-aus/video/teaser-trailer-303087?rel=article&amp;playlist=ka292anjm">Edna Bricht Aus - Teaser-Trailer</a></figcaption><script>
        
    __consent.wait(function(e) {
        window.__player_config_daf6a4f0 = {"skin":"vjs-gameswelt-content","autoplay":false,"playlistURL":"https://video.gameswelt.de/source/xvmtitft8.json","debug":true,"adTag":"https://v.wmp.media/preroll?p%5B0%5D=https%3A%2F%2Fwww4.smartadserver.com%2Fac%3Fsiteid%3D16708%26pgid%3D120857%26fmtid%3D41506%26ab%3D1%26tgt%3Dtbuk%3B303090%3Bartikel%3Bedna-bricht-aus%3Bedna%3Bbricht%3Baus%3Bharvey%3Bthe%3Bbreakout%3Bedna-harvey-the-breakout%3Bpc%3Bps4%3Bone%3Bnsw__vmap.keywords__%26oc%3D1%26out%3Dvast3%26ps%3D1%26pb%3D0%26visit%3DS%26vcn%3Ds%26tmstp%3D__vmap.random__%26gdpr_consent%3D__vmap.consent__&p%5B1%5D=https%3A%2F%2Fwww4.smartadserver.com%2Fac%3Fsiteid%3D16708%26pgid%3D120857%26fmtid%3D41506%26ab%3D2%26tgt%3Dtbuk%3B303090%3Bartikel%3Bedna-bricht-aus%3Bedna%3Bbricht%3Baus%3Bharvey%3Bthe%3Bbreakout%3Bedna-harvey-the-breakout%3Bpc%3Bps4%3Bone%3Bnsw__vmap.keywords__%26oc%3D1%26out%3Dvast3%26ps%3D1%26pb%3D0%26visit%3DS%26vcn%3Ds%26tmstp%3D__vmap.random__%26gdpr_consent%3D__vmap.consent__&r=__timestamp__","thumbnails":true};
        window.__player_config_daf6a4f0.track = function (event, userInteraction, playlistItem) {
            this.log('[TRACKING] Event: ' + event + ", User-initiated: " + userInteraction);
            if (event !== 'play') return;
    
            this.log('[TRACKING] Playing "' + playlistItem.title + '" (UID: ' + playlistItem.meta.uid + ')');
    
            /* GTM Tracking */
            if (window.dataLayer) {
                window.dataLayer.push({
                    'event': 'videoPlay',
                    'videoArticleId': playlistItem.meta.articleId,
                    'videoUserInteraction': userInteraction
                });
            }
        };
        
        window.__player_config_daf6a4f0.ready = [function() {
            // switch to best available source when expanding the player and entering fullscreen
            let bestQuality = function () {
                let i = this.currentItem.sources.findIndex(function (src) {
                    return src.best
                });
                this.player.trigger('qualityRequested', this.currentItem.sources[i]);
            };
    
            this.player.one('expand', bestQuality.bind(this));
            this.player.one('fullscreenchange', bestQuality.bind(this))
            
            // initialize ads *after* consent is ready and append consent and additional keywords
            if (this.options.adTag) {
                this.options.adTag += '&m[consent]=' + __consent.consent
                    + '&m[keywords]=' + encodeURIComponent(';' + __consent.keywords.join(';'));
                this.initAds();
            }
        }];
    
                
                
        $(function(){
            if(Player && Player.initialized) {
                Player.scan();
                return;
            }

            window.PlayerInit = window.PlayerInit || {};
            window.PlayerInit.ready = window.PlayerInit.ready || [];
            window.PlayerInit.ready.push(function(){ Player.scan()});
        });
    });
</script><div class="player-container">
    <div id="player-daf6a4f0" class="player" data-config="__player_config_daf6a4f0"></div>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "VideoObject",
            "name": "Edna Bricht Aus - Teaser-Trailer",
            "description": "&lt;p&gt;Erste kurzer Trailer zum Adventure &quot;Edna Bricht Aus&quot; aus Deutschland.&lt;/p&gt;",
            "thumbnailUrl": [
                "https://img.gameswelt.de/video/2020/06/xvmtitft8/img/720/3.jpg"
            ],
            "uploadDate": "2008-06-17T10:29:00+0200",
            "duration": "PT22S",
            "contentUrl": "https://www.gameswelt.de/edna-bricht-aus/video/teaser-trailer-303087",
            "embedUrl": "https://video.gameswelt.de/embed/303087"
        }
    </script></div>

    <div class="figure-video-description">
        <p>Erste kurzer Trailer zum Adventure "Edna Bricht Aus" aus Deutschland.</p>
    </div>
</figure><h2>Die Leute, die Monkey Island gut finden</h2>
<p>Aus heutiger Sicht muss man sich gedanklich erstmal wieder ins Jahr 2008 zur&uuml;ckversetzen, um zu verstehen, wie blasphemisch besagter Trailer zu &bdquo;Edna bricht aus&ldquo; seinerzeit gewesen ist, welch provokante Kampfansage er enthielt. Spiele hatten damals in 3D zu sein. Punkt. Es gab noch keinen Indie-Markt wie heute. Handgezeichnetes 2D war so out wie heute etwa Telefone mit W&auml;hlscheibe. Adventures wie Simon the Sorcerer 3, Baphomets Fluch 4 und Gabriel Knight 3 hatten sich eine blutige Nase geholt beim Versuch, das Genre in die dritte Dimension zu &uuml;berf&uuml;hren. Sollte der Weg zur&uuml;ck etwa tats&auml;chlich der Weg nach vorne sein in einer Branche, die wie kaum eine andere vom technischen Fortschritt getrieben ist?</p>
<p>&bdquo;Von den Machern von Monkey Island&ldquo;, stand damals auf der Packung von &bdquo;Edna bricht aus&ldquo;, wobei das &bdquo;Macher&ldquo; durchgestrichen war und ersetzt wurde durch ein &bdquo;Von den Leuten, die Monkey Island gut finden&ldquo;. Daedalic waren nicht die Ersten und beileibe nicht die Einzigen, die Monkey Island ganz offensichtlich gut fanden, mit den Klassikern von Lucas Arts, Sierra und &bdquo;Benutze Hamster mit Mikrowelle&ldquo; aufgewachsen waren und sich in diese Zeit zur&uuml;cksehnten, als die ganze Welt noch nicht der n&auml;chsten Season von Fortnite entgegenfieberte, sondern gemeinsam auf der Suche nach dem Benzin f&uuml;r die Kettens&auml;ge war.</p>
<p>Zuvor hatten bereits die Frankfurter von Deck13 (Ankh), die Berliner von Silver Style (Simon the Sorcerer) oder Animation Arts im s&auml;chsischen Naumburg (Geheimakte Tunguska) tapfere Versuche unternommen, das totgesagte Genre zu defibrillieren. Aber mehr als ein Flackern auf dem Kardiogramm gelang ihnen damit nicht. Wie man zudem deutlich sieht: Vor allem in Deutschland haben die Adventures der klassischen &Auml;ra offenbar ihre Fans. Monkey-Island-Erfinder Ron Gilbert ist auf jeder seiner Pressetouren regelm&auml;&szlig;ig aufs Neue &uuml;berrascht und geschmeichelt angesichts der kultischen Verehrung, die ihm hierzulande zuteil wird. In Amerika kenne ihn keine Sau, berichtet er immer wieder schmunzelnd.</p>
<p><a href="https://img.gameswelt.de/public/images/202006/e0dbac11e42bdb7acec204619d4d709e.jpg" data-title="Edna Bricht Aus Bild 1&lt;br&gt;Datum: 17.06.2020" data-lightbox="e0dbac11e42bdb7acec204619d4d709e.jpg"><img data-picture-id="1247028" src="https://img.gameswelt.de/public/images/202006/bad35be28fdde8affa2bb6b08a724ba7.jpg" width="650" height="365"></a></p>
<p>Insofern ist es kein Wunder, dass die Renaissance des totgeglaubten Genres hier ihren Anfang nahm. In den USA hielten allenfalls Telltale Games noch die Adventure-Flagge hoch, bis sie sich mit The Walking Dead in eine andere Richtung verabschiedeten. In Deutschland spezialisierte sich Anfang der 00er-Jahre der Hamburger Publisher DTP auf diese Nische, brachte zun&auml;chst Spiele wie das spanische Runaway, das norwegische The Longest Journey oder das tschechische Black Mirror nach Deutschland, bevor man mit Spielen wie The Moment of Silence (House of Tales, Bremen), Mata Hari (Cranberry, Hannover) und Drakensang (Radon Labs, Berlin) auch die heimische Entwicklung stark vorantrieb. DTP gibt es heute nicht mehr. Doch ging daraus Daedalic hervor, die dem Genre endg&uuml;ltig zu einer zweiten, wahrscheinlich letzten Bl&uuml;te verhelfen sollten.</p>
<h2>Zweiter Fr&uuml;hling eines Genres</h2>
<p>Spielehistorisch schlie&szlig;t sich mit der schon seit einem halben Jahr f&uuml;r PC, nun auch auf den Konsolen PS4, Xbox One und Switch vorliegenden Anniversary Edition eine Klammer, die ich viel lieber etwas hochtrabend als &bdquo;&Auml;ra&ldquo; bezeichnen m&ouml;chte. &bdquo;Edna bricht aus&ldquo;, das aus einer Uni-Abschlussarbeit hervorging, kam 2008 gewisserma&szlig;en aus dem Nichts und schlug mit einer Wucht ein, die nicht nur Kritiker und Spieler, sondern am meisten wahrscheinlich die Daedalics selbst v&ouml;llig &uuml;berraschte. Dem ebenso charmanten wie witzigen Adventure gelang etwas, das seine Br&uuml;der im Geiste von Ankh bis Tony Tough, von Ceville bis Jack Keane, immer nur anstrebten, aber nie erreichten: den Schulterschluss mit dem gro&szlig;en Vorbild Lucas Arts zu vollziehen, dem sie nicht nur als Hommage ehrf&uuml;rchtig auf dem Scho&szlig; sa&szlig;en, sondern selbstbewusst dessen Traditionen fortf&uuml;hrten.</p>
<p>&bdquo;Edna bricht aus&ldquo; war der Startschuss einer Erfolgsgeschichte, die Daedalic zum Dauer-Abonnenten des Deutschen Entwicklerpreis werden lie&szlig; und mit Spielen wie The Whispered World, der Deponia-Reihe oder Das Schwarze Auge: Memoria Genrevertreter hervorgebracht hat, die in vielerlei Hinsicht die Qualit&auml;t der verehrten Klassiker sogar noch &uuml;bertreffen. Niemand war gl&uuml;cklicher als ich dar&uuml;ber, dass das Genre diesen silbernen Herbst erleben durfte. Doch nun ist auch mal gut. Mit der &bdquo;Edna &amp; Harvey: The Breakout&ldquo;-Anniversary-Edition endet das zweite goldene Zeitalter des Point-and-Click mit demselben Spiel, mit dem es begann.</p>
<p>Denn trotz aller Preise, Lobhudeleien in der Fachpresse und Rekordwertungen konnten Adventures ihre Strahlwirkung nie weit &uuml;ber die Grenzen ihrer eingeschworenen Fan-Zielgruppe hinaus erweitern, sind sie bereits in ihrer Veranlagung mit ihrem st&auml;ndig ins Stocken geratenden, auf Frust statt Belohnung ausgelegten Spielprinzip alles andere als zeitgem&auml;&szlig;, musste sich Daedalic nach finanziellen R&uuml;ckschl&auml;gen auf lukrativere Genres wie das kommende Action-Adventure Gollum neu ausrichten. Ihre letzten narrativen Spiele wie Silence, Die S&auml;ulen der Erde und State of Mind waren schon lange keine klassischen Adventurespiele mehr, sondern Hybride, die bereits weitaus intensiver mit Telltale und Dontnod flirteten als mit den Piraten der Affeninsel. Und auch Daedalics Weggef&auml;hrten gehen mittlerweile in andere Richtungen: Deck13 hat sich unterdessen auf Souls-like-Spiele (The Surge) spezialisiert, und King Art liefert demn&auml;chst mit Iron Harvest ein Steampunk-Strategiespiel ab.</p>
<h2>For a Good Time - Edna</h2>
<p>Im R&uuml;ckblick wirken die Parallelen zwischen &bdquo;Edna bricht aus&ldquo; und demjenigen Spiel umso bemerkenswerter, mit dem auch der erste Siegeszug der Adventures in der Spielegeschichte begann: Maniac Mansion, das 1987 die Initialz&uuml;ndung f&uuml;rs Point-n-Click-Genre bedeutete. In beiden Spielen bildet ein weitschweifiges Anwesen den Mittelpunkt des Geschehens, seine zahlreichen Zimmer die B&uuml;hne f&uuml;r ein Geschehen, das sich nicht zur gro&szlig;en Abenteuergeschichte aufschwingt, sondern lediglich als Kitt dient f&uuml;r seine Orte, R&auml;tsel und vor allem die irrwitzigen Situationen und Personen, um die sich alles dreht. Zweifellos d&uuml;rfte es sich um keinen Zufall handeln, dass sich unter den Charakteren in Maniac Mansion mit Namen wie Fred und Ed auch eine Edna befand.</p>
<p><a href="https://img.gameswelt.de/public/images/202006/5d6246edb34fb65d9f6e1ae59a9eb685.jpg" data-title="Edna Bricht Aus Bild 1&lt;br&gt;Datum: 17.06.2020" data-lightbox="5d6246edb34fb65d9f6e1ae59a9eb685.jpg"><img data-picture-id="1247029" src="https://img.gameswelt.de/public/images/202006/a735d9a6d410a1322ee7c143d7e799a9.jpg" width="650" height="365"></a></p>
<p>Dass ausgerechnet eine Irrenanstalt als Schauplatz f&uuml;r das erste Spiel von Daedalic-Kreativkopf Jan M&uuml;ller-Michaelis auserkoren wurde, liegt r&uuml;ckblickend geradezu auf der Hand, bietet sie doch die ideale Spielwiese f&uuml;r seinen mittlerweile zum Markenzeichen gewordenen Humor zwischen charmanter Pointe und bissigem Zynismus.</p>
<p>Im Gegensatz zum Maniac Mansion ist Ednas Irrenanstalt n&auml;mlich kein unbelebtes Spukhaus, sondern Herberge f&uuml;r ein knallbuntes Panoptikum skurrilster Pers&ouml;nlichkeiten: Hoti und Moti etwa, die sich f&uuml;r siamesische Zwillinge halten, jedoch lediglich im selben Pullover feststecken. Oder der Bienenmann, ein sch&ouml;ngeistiger Schauspieler, der mit seinem Leben im Bienenkost&uuml;m gegen den eigenen Vater, einen passionierten Imker, rebelliert (oder einfach nur eine Wette verloren hat). Oder Droggelbecher, der aufgrund eines angeborenen Sprachfehlers nicht mehr als seinen seltsamen Namen &uuml;ber die Lippen bringt (&bdquo;Droggelbecher!&ldquo;) &ndash; was sich im Laufe der Jahre zu einem &auml;hnlichen Running-Gag des Genres entwickelt hat wie seinerzeit die Frage nach dem Verbleib des Kettens&auml;genbenzins.</p>
<p>Den eigentlichen Geniestreich des Spiels, der ihm auf ewig einen Platz im Olymp der Spielegeschichte sichern wird, bildet die Tatsache, dass keine Aktion im Spiel mit einer Standardphrase der Marke &bdquo;Das klappt so nicht&ldquo; abgetan wird, sondern jede, absolut jede (!) einzelne (!!) Eingabe mit einer individuellen Reaktion versehen wurde. Der daf&uuml;r n&ouml;tige Entwicklungsaufwand wirkt heute noch mindestens genauso gewaltig wie damals und wurde daher auch von Daedalic selbst nie wieder im gleichen Umfang wiederholt. Angesichts einer selbstironischen Szene im Spiel, in der sich die Entwickler in einer Selbsthilfegruppe f&uuml;r diesen Wahnsinn selbst bemitleiden, ist das sicherlich verst&auml;ndlich (&bdquo;30.000 Zeilen allein im 1. Akt! Was habe ich mir nur dabei gedacht?&ldquo;).</p>
<p>Umso ehrfurchtsvoller muss anerkannt werden, dass kaum eine dieser schier unz&auml;hligen Zeilen wie l&auml;stige Routine in Flie&szlig;band-Flei&szlig;arbeit klingt, sondern ein ums andere Mal mit einem witzigen Bonmot &uuml;berrascht, die allesamt ausnahmslos pointiert erdacht sind und einen Nebeneffekt bewirken, den man von Adventures ganz und gar nicht gewohnt ist: Das in anderen Spielen sonst so l&auml;stige Benutze alles mit allem, wenn man mal nicht weiterkommt, wird dergestalt zu einer heiteren Entdeckungsreise, die das muntere Ausprobieren f&ouml;rdert und auf der man sich &uuml;ber jeden unerwarteten versteckten Scherz wie ein Schneek&ouml;nig freut wie in anderen Spielen &uuml;ber wertvollen Loot. Wer etwa beim eigentlich v&ouml;llig abwegigen Versuch, mit dem M&uuml;lleimer zu sprechen, mit einem Gastauftritt von Oskar, dem gr&uuml;nen Unhold aus der Sesamstra&szlig;e, belohnt wird, klopft sich zun&auml;chst vor Lachen auf den Schenkel, bevor er den Hut zieht aus Respekt vor derartig &uuml;bersprudelndem Einfallsreichtum.</p>
<p><a href="https://img.gameswelt.de/public/images/202006/cdfb34ecdd4022aec31437393864e88a.jpg" data-title="Edna Bricht Aus Bild 1&lt;br&gt;Datum: 17.06.2020" data-lightbox="cdfb34ecdd4022aec31437393864e88a.jpg"><img data-picture-id="1247030" src="https://img.gameswelt.de/public/images/202006/cd197f2a7f09ef59007fb93e97a3db39.jpg" width="650" height="365"></a></p>
<h2>Ein paar Worte zur Anniversary Edition</h2>
<p>Die Anniversary Edition erschien bereits vor gut einem halben Jahr auf PC und ist nun f&uuml;r den Preis von 19,99 Euro auch f&uuml;r alle aktuellen Konsolen PS4, Xbox One und Switch erh&auml;ltlich. Daf&uuml;r wurden s&auml;mtliche Grafiken in zeitgem&auml;&szlig;er Optik in HD und 16:9-Format komplett neu gezeichnet und damit im Look an die neueren Spiele des Entwicklers wie den Deponia-Titeln angepasst, ohne dabei den minimalistischen Charme aufzugeben. Auf Wunsch kann jederzeit in die alte Version umgeschaltet werden, deren offenkundig grober Pinselstrich allerdings auf beinahe schon befremdliche Weise ihre damals noch amateurhafte Entstehung zur Schau stellt.</p>
<p>Etwas schade ist, dass Daedalic die Chance ungenutzt lie&szlig;, mit weiterem Bonusmaterial wie einem Audiokommentar oder Making-of-Videos Einblicke in die Anf&auml;nge der eigenen Firmengeschichte zu geben, die gleichbedeutend mit einem wichtigen Abschnitt Genregeschichte ist. Und nur der Vollst&auml;ndigkeit halber, weil ich selbst fast darauf hereingefallen w&auml;re: Auch wenn der englische Titel anderes vermuten lassen k&ouml;nnte, liegt der Anniversary Edition nicht der Nachfolger Harveys Neue Augen bei. Dieser ist bereits seit L&auml;ngerem in einer &uuml;berarbeiteten Fassung auch f&uuml;r Konsolen erh&auml;ltlich.</p>        </div>		<span class="header-anchor-offset" id="article-navigation"></span><nav class="article-navigation"><header class="article-navigation-heading">Test<span class="postfix">Inhalt</span></header><ol class="article-navigation-list"><li><a href="/edna-bricht-aus/test/das-meisterwerk-das-eine-ganze-aera-begruendete-303090"><span class="active">Edna & Harvey: The Breakout - Anniversary Edition Test</span></a></li><li>						<a href="/edna-bricht-aus/test/das-meisterwerk-das-eine-ganze-aera-begruendete-303090/2">Fazit</a></li></ol><div class="article-navigation-prevnext"><div class="article-navigation-prev"></div><div class="article-navigation-pages">Seite 1 von 2</div><div class="article-navigation-next"><a href="/edna-bricht-aus/test/das-meisterwerk-das-eine-ganze-aera-begruendete-303090/2" title="Nächste Seite">Vorwärts <i class="icon-right-big"></i></a></div></div></nav><footer class="article-footer"><div class="article-footer-meta">Von <a class="author-link" rel="author" href="/autor/349">Matthias Grimm</a>
&nbsp;|&nbsp;<time datetime="2020-06-17 10:49">17.06.2020 10:49 Uhr</time></div><div class="share__bottom"><div class="sb--container"><a href="#" class="sb--button sb--facebook sb--native-fallback" data-url="https://gwe.lt/3z7H"><i class="icon-facebook-official"></i><span>Teilen</span></a><a href="#" class="sb--button sb--twitter sb--native-fallback" data-url="https://gwe.lt/3z7H" data-via="gameswelt" data-text="Edna & Harvey: The Breakout - Das Meisterwerk, das eine ganze Ära begründete"><i class="icon-twitter"></i><span>Tweet</span></a><a href="#" class="sb--button sb--mail sb--native-fallback" data-url="https://gwe.lt/3z7H" data-subject="Edna & Harvey: The Breakout - Das Meisterwerk, das eine ganze Ära begründete"><i class="icon-mail"></i><span>Mail</span></a></div>
</div></footer>        <div><!-- comments -->
    <div id="sas_7445"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('7445');
            });
        }, true);
    </script>
<!-- /comments -->
</div><section class="article-recommend"><h3 class="section-title">Könnte dich<span>interessieren</span></h3>    <div data-widget="plista_widget_underArticle"></div><script>__consent.wait(function(e){if (!this.allowsStandardPurposes()){$('.article-recommend').hide();return;}if (!window.PLISTA) {window.PLISTA = {publickey: '343bb7fb8901fc0327a79ab7',item: {objectid: "303090",                     title: "Edna & Harvey: The Breakout",                     text: "Das Meisterwerk, das eine ganze Ära begründete",                     url:"https://www.gameswelt.de/edna-bricht-aus/test/das-meisterwerk-das-eine-ganze-aera-begruendete-303090",                     img:"https://img.gameswelt.de/public/images/202006/4eeb7132a517e8a1bfd11fabbd94127c.png",                     category: "Tests",published_at: 1592383740,                     updated_at: 1592387637                 }};this.inject('https://static.plista.com/async.js');}});</script>
</section>
<section class="article-comments"><h3 class="section-title">Kommentare<span>zum Artikel</span></h3><div id="disqus_thread"></div>
<div class="article-comments-consent" style="display: none">Kommentare können ohne Einwilligung zu Cookies nicht angezeigt werden</div>
<button class="show-comments" data-shortname="gameswelt"><i class="icon-comment" aria-hidden="true"></i>
    Kommentare einblenden
</button>
<script>
    var disqus_config = function () {
        this.page.url = "https://www.gameswelt.de/edna-bricht-aus/test/das-meisterwerk-das-eine-ganze-aera-begruendete-303090";
        this.page.identifier = "gameswelt_comment_303090";
        this.page.title = "Kommentare zu Edna & Harvey: The Breakout";
    };

    __consent.wait(function(e) {
        if (!this.allowsStandardPurposes()) {
            $('.show-comments').hide();
            $('.article-comments-consent').show()
            return;
        }

        $(function(){
            $('<script>')
                .attr('src', 'https://gameswelt.disqus.com/count.js')
                .attr('id', 'dsq-count-scr')
                .appendTo('head');
        });
    });
</script>
</section></article></div><div class="legacy__sidebar"><aside>    <script>
        //diEPFTb("Halfpage")
    </script>
<!-- halfpage -->
    <div id="sas_26360"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('26360');
            });
        }, true);
    </script>
<!-- /halfpage -->
    <span class='diEPFTb_end'></span>
</aside><aside class="info-box"><div class="info-box-title"><a href="/edna-bricht-aus">Infos<span class="cg"> zum Titel</span></a></div><a class="info-box-teaser" href="/edna-bricht-aus"><img data-picture-id="1247039" src="https://img.gameswelt.de/public/images/202006/981586cf6e75dbcce635252785965071.png" alt="Edna Bricht Aus" title="Edna Bricht Aus" width="300" height="169"><h2 class="info-box-description">Edna Bricht Aus</h2></a><div class="info-box-data"><div class="info-box-data-row"><div class="info-box-data-row-name">Plattform</div><div class="info-box-data-row-value"><span class="platform-selection"><abbr class="platform platform-1"title="PC"data-platform-id="1">PC</abbr>
</span><span class="platform-selection"><abbr class="platform platform-19 platform-inactive"title="PlayStation 4"data-platform-id="19">PS4</abbr>
</span><span class="platform-selection"><abbr class="platform platform-20 platform-inactive"title="Xbox One"data-platform-id="20">One</abbr>
</span><span class="platform-selection"><abbr class="platform platform-21 platform-inactive"title="Nintendo Switch"data-platform-id="21">NSw</abbr>
</span><span class="platform-selection"><abbr class="platform platform-6 platform-inactive"title="DS / DSi"data-platform-id="6">DS(i)</abbr>
</span><span class="platform-selection"><abbr class="platform platform-15 platform-inactive"title="Mobile"data-platform-id="15">Mob</abbr>
</span></div></div><div class="info-box-data-row"><div class="info-box-data-row-name full">Kurzinfo</div><div class="info-box-data-row-value full"><p><strong>Edna Bricht Aus</strong> ist ein Adventure, wie es klassischer nicht sein könnte. Hintergründe und Charaktere sind im Comic-Stil und komplett per Hand gezeichnet. Schräger Humor ist durch die skurrilen, teils komplett durchgedrehten Charaktere garantiert. Dank knackiger Rätsel, umfangreicher Dialoge und der über 120 begehbaren Räume können sich Spieler auf eine lange Spieldauer freuen.</p></div></div><div class="platform-dependent platform-dependent-1 cf"><div class="info-box-data-row"><div class="info-box-data-row-name">Genre</div><div class="info-box-data-row-value">Adventure</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value"><time datetime="2008-11-18 00:00">18.11.2008</time></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Entwickler</div><div class="info-box-data-row-value"><a href="/daedalic-entertainment">Daedalic Entertainment</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Publisher</div><div class="info-box-data-row-value"><a href="/xider">Xider</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value">Offline: 1 - 1 / Online: -</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Einstufung</div><div class="info-box-data-row-value"><img data-picture-id="1051647" src="https://img.gameswelt.de/public/images/201405/3841e28c65dfdb68d1d9cc8853c7b988.png" class="restrictions" alt="Ab 0 Jahren" title="Ab 0 Jahren" width="88" height="88"><img data-picture-id="1051655" src="https://img.gameswelt.de/public/images/201405/03a3d15e438b6392c5abe419c711af53.png" class="restrictions" alt="3+" title="3+" width="1000" height="1000"></div></div><div class="info-box-data-row"><div class="info-box-data-row-name full">Features</div><div class="info-box-data-row-value full"><ul><li>Point&amp;Click-Adventure der klassischen Art</li><li>Comic-Stil, komplett von Hand gezeichnet und vollst&auml;ndig in 2D gehalten </li><li>skurrile Charaktere</li><li>knackige R&auml;tsel</li><li>&uuml;ber 120 begehbarer R&auml;ume</li></ul></div></div><div class="info-box-data-row"><div class="info-box-data-row-name full">Systeminfo</div><div class="info-box-data-row-value full"><ul><li>Pentium 1Ghz oder gleichwertig </li><li>512 MB Ram </li><li>DirectX-kompatible Grafikkarte mit 64 MB Grafikspeicher </li><li>DirectX-kompatible Soundkarte</li><li>Windows XP/Vista </li><li>1 GB freier Speicherplatz</li></ul></div></div></div><div class="platform-dependent platform-dependent-6 cf" style="display:none"><div class="info-box-data-row"><div class="info-box-data-row-name">Genre</div><div class="info-box-data-row-value">Adventure</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value">-</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Entwickler</div><div class="info-box-data-row-value"><a href="/daedalic-entertainment">Daedalic Entertainment</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Publisher</div><div class="info-box-data-row-value"><a href="/xider">Xider</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value">Offline: 1 - 1 / Online: -</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Einstufung</div><div class="info-box-data-row-value"><img data-picture-id="1051647" src="https://img.gameswelt.de/public/images/201405/3841e28c65dfdb68d1d9cc8853c7b988.png" class="restrictions" alt="Ab 0 Jahren" title="Ab 0 Jahren" width="88" height="88"><img data-picture-id="1051655" src="https://img.gameswelt.de/public/images/201405/03a3d15e438b6392c5abe419c711af53.png" class="restrictions" alt="3+" title="3+" width="1000" height="1000"></div></div></div><div class="platform-dependent platform-dependent-15 cf" style="display:none"><div class="info-box-data-row"><div class="info-box-data-row-name">Genre</div><div class="info-box-data-row-value">Adventure</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value"><time datetime="2012-08-09 00:00">09.08.2012</time></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Entwickler</div><div class="info-box-data-row-value"><a href="/daedalic-entertainment">Daedalic Entertainment</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Publisher</div><div class="info-box-data-row-value"><a href="/xider">Xider</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value">Offline: 1 - 1 / Online: -</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Einstufung</div><div class="info-box-data-row-value"><img data-picture-id="1051647" src="https://img.gameswelt.de/public/images/201405/3841e28c65dfdb68d1d9cc8853c7b988.png" class="restrictions" alt="Ab 0 Jahren" title="Ab 0 Jahren" width="88" height="88"><img data-picture-id="1051655" src="https://img.gameswelt.de/public/images/201405/03a3d15e438b6392c5abe419c711af53.png" class="restrictions" alt="3+" title="3+" width="1000" height="1000"></div></div></div><div class="platform-dependent platform-dependent-19 cf" style="display:none"><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value"><time datetime="2020-06-17 00:00">17.06.2020</time></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value">Offline: - / Online: -</div></div></div><div class="platform-dependent platform-dependent-20 cf" style="display:none"><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value"><time datetime="2020-06-17 00:00">17.06.2020</time></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value">Offline: - / Online: -</div></div></div><div class="platform-dependent platform-dependent-21 cf" style="display:none"><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value"><time datetime="2020-06-17 00:00">17.06.2020</time></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value">Offline: - / Online: -</div></div></div></div></aside>
                <aside><!-- button -->
    <div id="sas_7444"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('7444');
            });
        }, true);
    </script>
<!-- /button -->
</aside><aside><!-- rectangle -->
    <div id="sas_7424"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('7424');
            });
        }, true);
    </script>
<!-- /rectangle -->
</aside></div>
            </main>
    <footer class="footer gw-ads-footer">
        <div class="footer-container"><section class="footer-column footer-column-about"><header class="footer-heading"><i class="icon-angle-right"></i>Über uns</header><nav><ul><li><a href="https://www.gameswelt.de/datenschutz-232262">Datenschutz</a></li><li><a href="https://www.gameswelt.de/team-222257">Team</a></li><li><a href="https://www.gameswelt.de/impressum-222188">Impressum</a></li><li><a href="https://wasdmedia.de">Werbung</a></li><li><a href="#" onclick="__consent.optOut(); location.reload();">Cookiezustimmung ändern</a></li></ul></nav></section><section class="footer-column footer-column-topics"><header class="footer-heading"><i class="icon-angle-right"></i>Themen von A bis Z</header><nav><ul><li><a href="/vz/spiele">Alle Spiele von A-Z</a><li><a href="/vz/events">Alle Events von A-Z</a><li><a href="/vz/hardware">Alles zu Hardware von A-Z</a><li><a href="/vz/firmen">Alle Publisher/Entwickler von A-Z</a><li><a href="/archiv/2020-06" title="Alle Inhalte aus dem Archiv">Alle Inhalte aus dem Archiv</a><li><a href="/archiv/news/2020-06" title="Alle News aus dem Archiv">News-Archiv</a><li><a href="/archiv/artikel/2020-06" title="Alle Artikel aus dem Archiv">Artikel-Archiv</a><li><a href="/archiv/videos/2020-06" title="Alle Videos aus dem Archiv">Video-Archiv</a><li><a href="/archiv/bilder/2020-06" title="Alle Bilder aus dem Archiv">Bilder-Archiv</a><li><a href="/archiv/tipps/2020-06" title="Alle Tipps aus dem Archiv">Tipps-Archiv</a><li><a href="/archiv/downloads/2020-06" title="Alle Downloads aus dem Archiv">Downloads-Archiv</a><li><a href="/archiv/kampagnen/2020" title="Alle Kampagnen aus dem Archiv" itemprop="url">Kampagnen-Archiv</a>
<li><a href="https://www.gameswelt.de/gewinnspiele">Gewinnspiele</a></li></ul></nav></section><section class="footer-column footer-column-partner"><header class="footer-heading"><i class="icon-angle-right"></i>Partner und Netzwerk</header><nav><ul><li><a href="https://www.gameswelt.de/">Gameswelt Deutschland</a></li><li><a href="https://www.gameswelt.at/">Gameswelt Österreich</a></li><li><a href="https://www.gameswelt.ch/">Gameswelt Schweiz</a></li><li><a href="https://www.mann.tv/">mann.tv</a></li><li><a href="https://www.film.tv/">FILM.TV</a></li></ul></nav></section><section class="footer-column footer-column-social"><header class="footer-heading"><i class="icon-angle-right"></i>Social Media</header><nav><ul><li><a class="footer-icon" href="https://www.facebook.com/gameswelt"><i class="icon-facebook"></i> Gameswelt auf Facebook</a></li><li><a class="footer-icon" href="https://twitter.com/gameswelt"><i class="icon-twitter"></i> Gameswelt auf Twitter</a></li><li><a class="footer-icon" href="https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ"><i class="icon-youtube"></i> Gameswelt auf YouTube</a></li><li><a class="footer-icon" href="https://www.instagram.com/gameswelt"><i class="icon-instagram"></i> Gameswelt auf Instagram</a></li><li><a class="footer-icon" href="https://www.gameswelt.de/feed"><i class="icon-rss-squared"></i> RSS/Atom Feeds von Gameswelt</a></li></ul></nav></section></div><section class="footer-copyright"><p>Copyright 2020 by <a href="http://www.emgag.com/">Entertainment Media Group AG</a>.</p><p>Alle Rechte vorbehalten.</p><p>Dein Magazin rund um Games...</p></section>

    </footer>
                            <script src="https://assets.gameswelt.de/build/2.42c7c973.js"></script>
                    <script src="https://assets.gameswelt.de/build/desktop.5edbf9c8.js"></script>
                                <script src="https://assets.gameswelt.de/build/4.dbe4c1cc.js"></script>
                    <script src="https://assets.gameswelt.de/build/article.b3765aaa.js"></script>
                                <script src="https://assets.gameswelt.de/build/5.2b644250.js"></script>
                    <script src="https://assets.gameswelt.de/build/player.8be09b63.js"></script>
                        <div>
        <!-- dhtml -->
    <div id="sas_7427"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('7427');
            });
        }, true);
    </script>
<!-- /dhtml -->

                    <!-- outstream -->
    <div id="sas_45225"></div>
    <script>
        __consent.on('ads', function(e) {
            sas.cmd.push(function () {
                sas.render('45225');
            });
        }, true);
    </script>
<!-- /outstream -->

            </div>
                    <script>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</script>
    </body>
<!--doubleplusgood-->
</html>
