<!doctype html>
<html lang="de-de" class="gw-ads-root">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
    <meta charset="utf-8">
    <meta content="IE=edge" http-equiv="X-UA-Compatible">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <title>Doom Eternal: Angezockt: So gut wird der Battlemode - Preview von Gameswelt</title>
    <script src="https://assets.gameswelt.de/build/runtime.dca8fcdd.js"></script><script src="https://assets.gameswelt.de/build/0.43a10162.js"></script><script src="https://assets.gameswelt.de/build/head.10419367.js"></script><link rel="stylesheet" href="https://assets.gameswelt.de/build/2.640c2f49.css"><link rel="stylesheet" href="https://assets.gameswelt.de/build/desktop.fe879e37.css"><link rel="stylesheet" href="https://assets.gameswelt.de/build/4.4cc058e2.css"><link rel="stylesheet" href="https://assets.gameswelt.de/build/article.158e4510.css"><link rel="stylesheet" href="https://assets.gameswelt.de/build/5.8113ac88.css"><link rel="stylesheet" href="https://assets.gameswelt.de/build/player.035f60b4.css"><link type="application/atom+xml" rel="alternate" href="https://www.gameswelt.de/feeds/news/atom.xml" title="News (atom)"><link type="application/rss+xml" rel="alternate" href="https://www.gameswelt.de/feeds/news/rss.xml" title="News (rss)"><link type="application/atom+xml" rel="alternate" href="https://www.gameswelt.de/feeds/artikel/atom.xml" title="Alle Artikel (atom)"><link type="application/rss+xml" rel="alternate" href="https://www.gameswelt.de/feeds/artikel/rss.xml" title="Alle Artikel (rss)"><link rel="preconnect" href="https://img.gameswelt.de/" crossorigin=""><link rel="preconnect" href="https://assets.gameswelt.de/" crossorigin=""><link rel="dns-prefetch" href="https://cdnjs.cloudflare.com"><link rel="dns-prefetch" href="https://b.wmp.media"><link rel="dns-prefetch" href="https://v.wmp.media"><link rel="preconnect" href="https://ced.sascdn.com" crossorigin=""><link rel="preconnect" href="https://www4.smartadserver.com" crossorigin=""><link rel="preconnect" href="https://www.googletagmanager.com" crossorigin=""><link rel="canonical" href="https://www.gameswelt.de/doom-eternal/preview/angezockt-so-gut-wird-der-battlemode-301559"><link rel="alternate" href="https://m.gameswelt.de/doom-eternal/preview/angezockt-so-gut-wird-der-battlemode-301559" media="only screen and (max-width: 640px)"><link rel="alternate" href="https://www.gameswelt.at/doom-eternal/preview/angezockt-so-gut-wird-der-battlemode-301559" hreflang="de-AT"><link rel="alternate" href="https://www.gameswelt.ch/doom-eternal/preview/angezockt-so-gut-wird-der-battlemode-301559" hreflang="de-CH"><link rel="alternate" href="https://www.gameswelt.de/doom-eternal/preview/angezockt-so-gut-wird-der-battlemode-301559" hreflang="de-DE"><link rel="alternate" href="https://www.gameswelt.de/doom-eternal/preview/angezockt-so-gut-wird-der-battlemode-301559" hreflang="de"><link rel="alternate" href="https://www.gameswelt.de/doom-eternal/preview/angezockt-so-gut-wird-der-battlemode-301559" hreflang="x-default"><link type="text/html" rel="shortlink" href="https://gwe.lt/3yEj"><link rel="next" href="https://www.gameswelt.de/doom-eternal/preview/angezockt-so-gut-wird-der-battlemode-301559/2"><meta name="msapplication-config" content="none"><meta property="fb:app_id" content="159094931116885"><meta property="fb:pages" content="112314990180,208362189281253"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Doom Eternal"><meta name="twitter:description" content="Der neue Mehrspielermodus von Doom Eternal wird erstaunlich innovativ."><meta name="twitter:site" content="@gameswelt"><meta name="twitter:domain" content="www.gameswelt.de"><meta name="twitter:image:src" content="https://img.gameswelt.de/public/images/201906/21731b367bedd9222313cca3ef2d6f09.png"><meta name="twitter:image:width" content="1200"><meta name="twitter:image:height" content="629"><meta property="og:title" content="Doom Eternal: Angezockt: So gut wird der Battlemode"><meta property="og:site_name" content="Gameswelt"><meta property="og:description" content="Der neue Mehrspielermodus von Doom Eternal wird erstaunlich innovativ."><meta property="og:type" content="article"><meta property="og:url" content="https://www.gameswelt.de/doom-eternal/preview/angezockt-so-gut-wird-der-battlemode-301559"><meta property="og:locale" content="de_DE"><meta property="og:image" content="https://img.gameswelt.de/public/images/201906/21731b367bedd9222313cca3ef2d6f09.png"><meta property="og:image:type" content="image/png"><meta property="og:image:secure_url" content="https://img.gameswelt.de/public/images/201906/21731b367bedd9222313cca3ef2d6f09.png"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="629"><meta property="article:published_time" content="2020-03-03T16:00:00+01:00"><meta property="article:modified_time" content="2020-03-03T16:16:56+01:00"><meta property="article:section" content="Games"><meta property="article:publisher" content="https://www.facebook.com/Gameswelt">    <script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.gameswelt.de/previews","name":"Previews"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.gameswelt.de/doom-eternal/preview/angezockt-so-gut-wird-der-battlemode-301559","name":"Doom Eternal: Angezockt: So gut wird der Battlemode"}}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.gameswelt.de/doom-eternal","name":"DOOM Eternal"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.gameswelt.de/doom-eternal/artikel","name":"Artikel"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.gameswelt.de/doom-eternal/preview/angezockt-so-gut-wird-der-battlemode-301559","name":"Doom Eternal: Angezockt: So gut wird der Battlemode"}}]}</script>
        <script>dataLayer=[{"articleId":301559,"categoryId":59,"authorId":207,"datePublish":"2020-03-03 16:00:00","datePublishWeek":"2020w10","titleItemId":1,"subTitleItemId":16012,"trackingVGWort":"vgzm.2780782-gw-301559","trackingIVW":{"cp":"artikel","st":"gamewelt"},"trackingOEWA":{"cp":"RedCont/ComputerUndTechnik/Spiele","st":"at_w_degamesw"},"trackingNetmetrix":{"cp":"artikel","st":"gamewelt"},"siteTld":"de","siteCountryId":64,"siteDevice":"desktop","clientCountryCode":"US","adsEnabled":true,"keywords":"tbuk;301559;artikel;doom-eternal;pc;ps4;one;nsw"}];</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5FQJKZH');</script>
        <script src="https://ced.sascdn.com/tag/420/smart.js" async></script>
<script>
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 420, domain: 'https://www4.smartadserver.com', async: true });
    });
    sas.cmd.push(function() {
        sas.call('onecall', { siteId: 16708, pageId: 120857, formatId: '20075,41332,7445,26360,7444,7424,7446,7427,45225', target: 'tbuk;301559;artikel;doom-eternal;pc;ps4;one;nsw'});
    });
</script>

        <link rel="icon" type="image/x-icon" href="https://www.gameswelt.de/favicon.ico">
    <link rel="apple-touch-icon" href="https://assets.gameswelt.de/pictures/icons/touch-icon-iphone.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://assets.gameswelt.de/pictures/icons/touch-icon-ipad.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://assets.gameswelt.de/pictures/icons/touch-icon-iphone-retina.png">
    <link rel="icon" sizes="120x120" href="https://assets.gameswelt.de/pictures/icons/touch-icon-iphone-retina.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://assets.gameswelt.de/pictures/icons/touch-icon-ipad-retina.png">
    <link rel="icon" sizes="152x152" href="https://assets.gameswelt.de/pictures/icons/touch-icon-ipad-retina.png">
    <meta name="theme-color" content="#636363">
    <meta name="msapplication-TileColor" content="#FFFFFF">
    <meta name="msapplication-TileImage" content="https://assets.gameswelt.de/pictures/icons/windows8-icon.png">
        
<script type="application/ld+json">
{
    "@context" : "https://schema.org",
        "@type" : "Organization",
    "name" : "Gameswelt",
    "url" : "https://www.gameswelt.de/",
    "logo": {
        "@type": "ImageObject",
        "url": "https://assets.gameswelt.de/pictures/logo.png",
        "width": 260,
        "height": 76
    },
    "sameAs" : [
        "https://www.facebook.com/gameswelt",
        "https://twitter.com/gameswelt",
        "https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ",
        "https://www.instagram.com/gameswelt/"
    ]

}
</script>
    <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "WebSite",
  "name": "Gameswelt",
  "alternateName": "Dein Spielemagazin mit News, Tests, Specials, Videos, Tipps und Lösungen für PC, PS3, PS4, Xbox 360, Xbox One, Wii, Wii U, 3DS und Nintendo Switch",
  "url": "https://www.gameswelt.de/",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.gameswelt.de/suche?q={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script>
            
<script type="application/ld+json">
{
    "@context" : "https://schema.org",
    "@type" : "Article",     "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.gameswelt.de/doom-eternal/preview/angezockt-so-gut-wird-der-battlemode-301559"
      },
    "headline": "Doom\u0020Eternal: Angezockt\u003A\u0020So\u0020gut\u0020wird\u0020der\u0020Battlemode",
        "description": "Der\u0020neue\u0020Mehrspielermodus\u0020von\u0020Doom\u0020Eternal\u0020wird\u0020erstaunlich\u0020innovativ.",
    "image": [
        "https://img.gameswelt.de/public/images/201906/21731b367bedd9222313cca3ef2d6f09.png"
    ],
    "dateModified": "2020-03-03T16:16:56+01:00",
    "datePublished": "2020-03-03T16:00:00+01:00",
    "author": {
      "@type": "Person",
      "name": "Felix Rick"
    },
    "publisher": {
            "@type" : "Organization",
    "name" : "Gameswelt",
    "url" : "https://www.gameswelt.de/",
    "logo": {
        "@type": "ImageObject",
        "url": "https://assets.gameswelt.de/pictures/logo.png",
        "width": 260,
        "height": 76
    },
    "sameAs" : [
        "https://www.facebook.com/gameswelt",
        "https://twitter.com/gameswelt",
        "https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ",
        "https://www.instagram.com/gameswelt/"
    ]

    },
    "inLanguage": {
        "@type": "Language",
        "name": "German"
    }
        ,"mainEntity": {
            "@type": "VideoGame",
    "name": "DOOM\u0020Eternal",
    "url": "https://www.gameswelt.de/doom-eternal",
    "image": "https://img.gameswelt.de/public/images/201906/21731b367bedd9222313cca3ef2d6f09.png",
    "applicationCategory": "Game",
    "gamePlatform": ["PC","PlayStation 4","Xbox One","Nintendo Switch"    ],
    "operatingSystem": ["PC","PlayStation 4","Xbox One","Nintendo Switch"    ]

    }
    }
</script>


            <script>var SITE = {"device":"desktop","url":"https:\/\/www.gameswelt.de\/doom-eternal\/preview\/angezockt-so-gut-wird-der-battlemode-301559","desktopUrl":"https:\/\/www.gameswelt.de\/doom-eternal\/preview\/angezockt-so-gut-wird-der-battlemode-301559","mobileUrl":"https:\/\/m.gameswelt.de\/doom-eternal\/preview\/angezockt-so-gut-wird-der-battlemode-301559"};</script>
</head>
<body class="gw-ads-body">
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5FQJKZH"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <header class="header gw-ads-header">
            <div class="header-container">
        <div class="thingy"><span class="logo"><a href="https://www.gameswelt.de/"><img src="https://assets.gameswelt.de/pictures/logo.png" width="260" height="76" alt="Gameswelt" class="logo-img"></a></span>

            <div class="country-selection cw pa fss">Länderauswahl:
                <ul class="unstyled mls">
                    <li><a href="https://www.gameswelt.de/" class="country-flag country-flag-de"><span class="dn">DE</span></a></li>
                    <li><a href="https://www.gameswelt.at/" class="country-flag country-flag-at"><span class="dn">AT</span></a></li>
                    <li><a href="https://www.gameswelt.ch/" class="country-flag country-flag-ch"><span class="dn">CH</span></a></li>
                </ul>
            </div>
            <div class="searchbox">
                <form action="/suche">
                    <input type="text" id="search-query" name="q">
                    <button id="search-submit"><i class="icon-search" aria-hidden="true"></i></button>
                </form>
            </div>
        </div>
        <nav class="menu"><ul class="unstyled ttu tdn fs0 wsnw"><li class="home"><a href="/" class="menu-a">Home</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Gewinnspiel</strong><a class="db pr" href="/dragon-quest-xi-echoes-of-an-elusive-age/gewinnspiel/gewinnt-eine-nintendo-switch-im-dq-design-und-das-spiel-301466">            <img data-picture-id="1218875" src="https://img.gameswelt.de/public/images/201808/d0d2cd3690ba22b2e74812ca49247b25.png" alt="Dragon Quest XI: Streiter des Schicksals - Gewinnspiel - Gewinnspiel" title="Dragon Quest XI: Streiter des Schicksals - Gewinnspiel - Gewinnspiel" loading="lazy" width="227" height="127"><div class="pa b0 prs bgb arrow-right tar ellip">Dragon Quest XI: Streiter des Schicksals - Gewinnspiel</div></a></section><section class="newest-articles pa"><strong>Interessante Links</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/gewinnspiele"><strong>Gewinnspiele</strong></a></li><li class="db"><a class="arrow-right" href="/team,222257"><strong>Teamseite</strong></a></li><li class="db"><a class="arrow-right" href="/impressum,222188"><strong>Impressum</strong></a></li></ol></section></div>
</li><li><a href="https://www.gameswelt.de/news" class="menu-a">News</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>News</strong><a class="db pr" href="/playerunknowns-battlegrounds/news/grosses-update-events-zum-zweijaehrigen-jubilaeum-301573">            <img data-picture-id="1194694" src="https://img.gameswelt.de/public/images/201706/a7bc8511d37fd472502ec42577173ff5.jpg" alt="PlayerUnknown's Battlegrounds - News" title="PlayerUnknown's Battlegrounds - News" loading="lazy" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">PlayerUnknown&#039;s Battlegrounds</div></a></section><section class="newest-articles pa"><strong>Aktuelles aus der Welt der Spiele</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/e3-electronic-entertainment-expo-2020/news/wegen-coronavirus-in-gefahr-das-ist-der-aktuelle-stand-301571"><strong>E3 2020</strong><br> Wegen Coronavirus in Gefahr? Das ist der aktuelle Stand</a></li><li class="db"><a class="arrow-right" href="/playstation-4/news/beta-test-hat-begonnen-das-ist-neu-301570"><strong>PlayStation 4: Firmware 7.50</strong><br> Beta-Test hat begonnen: Das ist neu</a></li><li class="db"><a class="arrow-right" href="/monster-hunter-world/news/gegner-nachschub-noch-im-maerz-301568"><strong>Monster Hunter World</strong><br> Gegner-Nachschub noch im März</a></li></ol></section><div class="subcategories"><strong><a href="/news">&gt; Alle News im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/artikel" class="menu-a">Artikel</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Preview</strong><a class="db pr" href="/doom-eternal/preview/angezockt-so-gut-wird-der-battlemode-301559">            <img data-picture-id="1232250" src="https://img.gameswelt.de/public/images/201906/505a97570e773f0fb665b478149af282.png" alt="Doom Eternal - Preview" title="Doom Eternal - Preview" loading="lazy" width="227" height="127"><div class="pa b0 prs bgb arrow-right tar ellip">Doom Eternal</div></a></section><section class="newest-articles pa"><strong>Neue Artikel auf Gameswelt</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/games-release/special/die-spiele-im-maerz-2020-301558"><strong>Release-Vorschau</strong><br> Die Spiele im März 2020</a></li><li class="db"><a class="arrow-right" href="/one-punch-man-a-hero-nobody-knows/test/ein-volltreffer-301569"><strong>One Punch Man: A Hero Nobody Knows</strong><br> Ein Volltreffer?</a></li><li class="db"><a class="arrow-right" href="/final-fantasy-vii-remake/preview/die-ersten-stunden-angespielt-301555"><strong>Final Fantasy VII Remake</strong><br> Die ersten Stunden angespielt</a></li></ol></section><div class="subcategories"><strong class="pa" style="left:-156px"><a href="/artikel">Artikel im Überblick</a></strong><ul class="pl0 fwb"><li><a href="/previews" class="fwb">Previews</a></li><li><a href="/tests" class="fwb">Tests</a></li><li><a href="/specials" class="fwb">Specials</a></li></ul></div></div>
</li><li><a href="https://www.gameswelt.de/videos" class="menu-a"><span>Videos</span></a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Video</strong><a class="db pr" href="/doom-eternal/video/exklusives-gameplay-mission-4-doom-hunter-base-301572">            <img data-picture-id="1232250" src="https://img.gameswelt.de/public/images/201906/505a97570e773f0fb665b478149af282.png" alt="DOOM Eternal - Video" title="DOOM Eternal - Video" loading="lazy" width="227" height="127"><div class="pa b0 prs bgb arrow-right tar ellip">DOOM Eternal</div></a></section><section class="newest-articles pa"><strong>Neue Videos auf Gameswelt</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/gameswelt-news/video/mit-silent-hill-valorant-und-mehr-301561"><strong>Gameswelt News 02.03.2020</strong><br> Mit Silent Hill, Valorant und mehr</a></li><li class="db"><a class="arrow-right" href="/death-stranding/video/pc-pre-order-trailer-301565"><strong>Death Stranding</strong><br> PC Pre-Order Trailer</a></li><li class="db"><a class="arrow-right" href="/valorant/video/die-runde-gameplay-preview-trailer-301564"><strong>Valorant</strong><br> Die Runde Gameplay Preview Trailer</a></li></ol></section><div class="subcategories"><strong><a href="/videos">&gt; Alle Videos im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/bilder" class="menu-a">Bilder</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Screenshots</strong><a class="db pr" href="/final-fantasy-vii-remake/screenshots/massig-screenshots-so-gut-sieht-die-neuauflage-aus-301556">            <img data-picture-id="1244136" src="https://img.gameswelt.de/public/images/202003/f59acdeddc31128a1489fec844483897.png" alt="Final Fantasy VII Remake - Screenshots" title="Final Fantasy VII Remake - Screenshots" loading="lazy" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Final Fantasy VII Remake</div></a></section><section class="newest-articles pa"><strong>Neue Screenshots und Artworks</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/borderlands-3/screenshots/bildmaterial-zeigt-den-zweiten-grossen-story-dlc-301539"><strong>Borderlands 3</strong><br> Bildmaterial zeigt den zweiten großen Story-DLC</a></li><li class="db"><a class="arrow-right" href="/baldurs-gate-iii/screenshots/ein-haufen-screenshots-zum-neuen-rollenspiel-301482"><strong>Baldur&#039;s Gate III</strong><br> Ein Haufen Screenshots zum neuen Rollenspiel</a></li><li class="db"><a class="arrow-right" href="/the-dark-pictures-anthology-little-hope/screenshots/4-erste-bilder-aus-dem-zweiten-teil-der-horror-reihe-301518"><strong>The Dark Pictures Anthology: Little Hope</strong><br> 4 erste Bilder aus dem zweiten Teil der Horror-Reihe</a></li></ol></section><div class="subcategories"><strong><a href="/bilder">&gt; Alle Bilder im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/tipps" class="menu-a">Tipps</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Komplettlösung</strong><a class="db pr" href="/the-suicide-of-rachel-foster/komplettloesung/komplettloesung-guide-durch-alle-tage-301357">            <img data-picture-id="1243015" src="https://img.gameswelt.de/public/images/202002/ebe0c75b9aa66071b6bc85957c71a14e.png" alt="The Suicide of Rachel Foster - Komplettl&ouml;sung" title="The Suicide of Rachel Foster - Komplettl&ouml;sung" loading="lazy" width="227" height="127"><div class="pa b0 prs bgb arrow-right tar ellip">The Suicide of Rachel Foster</div></a></section><section class="newest-articles pa"><strong>Aktuelle Tipps und Lösungen</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/rise-of-kingdoms/tipp/rise-of-kingdoms-codes-fuer-kostenlose-edelsteine-schluessel-und-ressourcen,299415"><strong>Rise of Kingdoms</strong><br> Rise of Kingdoms Codes für kostenlose Edelsteine, Schlüssel und Ressourcen</a></li><li class="db"><a class="arrow-right" href="/temtem/tipp/liste-aller-temtem-und-werte-301138"><strong>Temtem</strong><br> Liste aller Temtem und Werte</a></li><li class="db"><a class="arrow-right" href="/temtem/tipp/welches-ist-das-beste-starter-temtem-301135"><strong>Temtem</strong><br> Welches ist das beste Starter-Temtem?</a></li></ol></section><div class="subcategories"><strong><a href="/tipps">&gt; Alle Tipps im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/downloads" class="menu-a">Downloads</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Freeware</strong><a class="db pr" href="/conquer-online/freeware/client-v6716-pc-05-2018,287435">            <img src="https://assets.gameswelt.de/pictures/teaser/227x128.jpg" width="227" height="128" alt="" class="" loading="lazy"><div class="pa b0 prs bgb arrow-right tar ellip">Conquer Online</div></a></section><section class="newest-articles pa"><strong>Aktuelles zum Herunterladen</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/conquer-online/freeware/client-v6707-pc-04-2018,286760"><strong>Conquer Online</strong><br> Client v6707 (PC, 04/2018)</a></li><li class="db"><a class="arrow-right" href="/conquer-online/freeware/client-v1938-mac-04-2018,286759"><strong>Conquer Online</strong><br> Client v1938 (Mac, 04/2018)</a></li><li class="db"><a class="arrow-right" href="/conquer-online/freeware/client-v1897-mac-12-2017,283631"><strong>Conquer Online</strong><br> Client v1897 (Mac, 12/2017)</a></li></ol></section><div class="subcategories"><strong><a href="/downloads">&gt; Alle Downloads im Überblick &lt;</a></strong></div></div>
</li></ul></nav>

    </div>
    </header>
            <div align="center" style="margin-top: -5px;">
                <script>
        //diEPFTb("Branding")
    </script>
<!-- branding -->
    <div id="sas_7446"></div>
    <script>sas.cmd.push(function(){ sas.render('7446'); });</script>
<!-- /branding -->
    <span class='diEPFTb_end'></span>

        </div>
            <div class="device-redirect-notification dn">
        <span>Du wurdest von unserer Mobile-Seite hierher weitergeleitet.</span>
        <div class="device-redirect-buttons">
            <button id="button-force-mobile" onclick="forceDeviceURL(SITE.mobileUrl, 'mobile');">
                <i class="icon-mobile-alt"></i> Zur Mobile-Seite</button>
            <button id="button-device-redirect-close" onclick="deviceNotificationClose();">
                <i class="icon-window-close"></i> Schliessen
            </button>
        </div>
    </div>
                <main id="main" role="main" class="cf gw-ads-main">
                    <div class="tac">    <script>
        //diEPFTb("Billboard")
    </script>
<!-- billboard -->
    <div id="sas_20075"></div>
    <script>sas.cmd.push(function(){ sas.render('20075'); });</script>
<!-- /billboard -->
    <span class='diEPFTb_end'></span>
</div><div class="col2"><article class="article-text"><header class="article-header"><h1 class="section-title fwb"><span class="section-title-category">Preview</span><span class="dn"> - </span><span class="section-title-heading">Doom Eternal</span><span class="dn"> : </span><span class="section-title-subline">Angezockt: So gut wird der Battlemode</span></h1><ul class="unstyled header-platforms"><li><abbr class="platform platform-1"title="PC"data-platform-id="1">PC</abbr>
</li><li><abbr class="platform platform-19"title="PlayStation 4"data-platform-id="19">PS4</abbr>
</li><li><abbr class="platform platform-20"title="Xbox One"data-platform-id="20">One</abbr>
</li><li><abbr class="platform platform-21"title="Nintendo Switch"data-platform-id="21">NSw</abbr>
</li></ul><div class="article-header-meta">Von <a class="author-link" rel="author" href="/autor/207">Felix Rick</a>
&nbsp;|&nbsp;<time datetime="2020-03-03 16:00">03.03.2020 16:00 Uhr</time>&nbsp;|&nbsp;<nav><a href="#article-navigation">Seite 1 von 2</a></nav>&nbsp;|&nbsp;<a class="comment-count" data-disqus-identifier="gameswelt_comment_301559" href="#disqus_thread">Kommentieren</a></div></header>
<div class="share__top"><div class="sb--container"><a href="#" class="sb--button sb--facebook sb--native-fallback" data-url="https://gwe.lt/3yEj"><i class="icon-facebook-official"></i><span>Teilen</span></a><a href="#" class="sb--button sb--twitter sb--native-fallback" data-url="https://gwe.lt/3yEj" data-via="gameswelt" data-text="Doom Eternal - Angezockt: So gut wird der Battlemode"><i class="icon-twitter"></i><span>Tweet</span></a><a href="#" class="sb--button sb--mail sb--native-fallback" data-url="https://gwe.lt/3yEj" data-subject="Doom Eternal - Angezockt: So gut wird der Battlemode"><i class="icon-mail"></i><span>Mail</span></a></div>
</div><div id="article-content" class="article-content""><p class="fwb c0">So etwas wie Team Deathmatch oder Capture the Flag sucht ihr im Battlemode von Doom Eternal vergebens. Hier treffen zwar drei Spieler aufeinander, aber keineswegs in der Konstellation jeder gegen jeden. Stattdessen nimmt es ein Slayer mit zwei Dämonen auf. Wie sich das spielt, konnten wir exklusiv bei Entwickler Id Software in Dallas ausprobieren.</p><!-- rectangle-artikel -->
    <div id="sas_41332"></div>
    <script>sas.cmd.push(function(){ sas.render('41332'); });</script>
<!-- /rectangle-artikel -->
<p>Bei den D&auml;monen stehen f&uuml;nf bekannte Kreaturen zur Wahl, n&auml;mlich Revenant, Mancubus, Pain Elemental, Archvile und Marauder. Jeder von ihnen nutzt neben seinen Standardangriffen auch Spezialf&auml;higkeiten. Der Archvile zum Beispiel kann kurzzeitig einen Feuerbereich erschaffen. Dagegen z&uuml;ndet der Mancubus eine sch&uuml;tzende Rauchwolke. Dar&uuml;ber hinaus kann jeder D&auml;mon zwei KI-gesteuerte Helfer beschw&ouml;ren, die dem Slayer das Leben zus&auml;tzlich schwer machen. Und als w&auml;re das noch nicht genug, sehen die D&auml;monen den Slayer sogar durch W&auml;nde hindurch &ndash; zumindest f&uuml;r ein paar Sekunden. Unterbricht der Slayer n&auml;mlich lange genug den direkten Blickkontakt, wird er quasi unsichtbar.</p>
<p><a href="https://img.gameswelt.de/public/images/202003/a2361a628bf89396a3a5753d41561b91.jpg" data-title="DOOM Eternal Bild 1&lt;br&gt;Datum: 02.03.2020" data-lightbox="a2361a628bf89396a3a5753d41561b91.jpg"><img data-picture-id="1244154" src="https://img.gameswelt.de/public/images/202003/2301b50fa0162fe5f8433f24a6b3c6be.jpg" width="650" height="365"></a></p>
<p>Das Ziel der D&auml;monen ist denkbar einfach: Sie versuchen, den Slayer zu t&ouml;ten. Der hat es nicht einfach. Denn nachdem er einen D&auml;mon erledigt hat, bleiben ihm nur 20 Sekunden Zeit, auch den zweiten H&ouml;llenschergen plattzumachen. Ist er dabei erfolgreich, geht die Runde an ihn. &Uuml;bersteht der D&auml;mon jedoch den genannten Zeitraum, wird sein diabolischer Partner wiederbelebt und der Tanz geht weiter.</p>
<h2>Ein ungleicher Kampf?</h2>
<p>Das scheinen ziemlich unfaire Voraussetzungen f&uuml;r den Slayer zu sein. Doch nat&uuml;rlich ist er alles andere als wehrlos. Das komplette Arsenal an Waffen steht ihm von Anfang an zur Verf&uuml;gung. Dazu kann man vor dem Match ausw&auml;hlen, welche Modifikationen f&uuml;r die Waffen genutzt werden sollen. Au&szlig;erdem bekommt der Slayer in Sachen Mobilit&auml;t kr&auml;ftige Unterst&uuml;tzung. Jumppads und Stangen zum rasanten Schwingen durch die Kampfarena stehen nur ihm zur Verf&uuml;gung, nicht aber den D&auml;monen. Auch ist der Slayer im direkten Vergleich st&auml;rker als sie. Er verursacht mehr Schaden und geht aus einer Eins-gegen-Eins-Situation mit einem D&auml;mon meist als Sieger hervor.</p>
<p>Selbst die beiden Helfer der D&auml;monen bieten eine Chance f&uuml;r den Slayer. Durch seine unterschiedlichen Nahkampf-Kills ist es ihm n&auml;mlich m&ouml;glich, durch sie an Gesundheit und Munition zu gelangen. Die Feinde fungieren sozusagen als wandelnde Rohstofflager.</p>
<h2>Alles eine Frage der Balance</h2>
<p>Nach dem Ende einer Runde k&ouml;nnen Slayer wie D&auml;monen einen zus&auml;tzlichen Bonus aktivieren: Dadurch erh&auml;lt der Slayer beispielsweise mehr Leben durch Kills, w&auml;hrend die Helfer der D&auml;monen zus&auml;tzlichen Schaden verursachen. Jedes Match besteht aus drei Runden. Den Gesamtsieg holt sich die Seite, die zuerst zwei davon f&uuml;r sich entscheiden kann.</p>
<figure class="figure-video"><figcaption><a href="https://www.gameswelt.de/doom-eternal/video/exklusives-gameplay-mission-4-doom-hunter-base-301572?rel=article&amp;playlist=79bdtxzv3">DOOM Eternal - Exklusives Gameplay Mission 4: Doom Hunter Base</a></figcaption><script>
    var __player_config_4442e0f5 = {"skin":"vjs-gameswelt-content","autoplay":false,"playlistURL":"https://video.gameswelt.de/source/1iyazxqqid.json","adTag":"https://v.wmp.media/preroll?p%5B0%5D=https%3A%2F%2Fwww4.smartadserver.com%2Fac%3Fsiteid%3D16708%26pgid%3D120857%26fmtid%3D41506%26ab%3D1%26tgt%3Dtbuk%3B301559%3Bartikel%3Bdoom-eternal%3Bpc%3Bps4%3Bone%3Bnsw%26oc%3D1%26out%3Dvast3%26ps%3D1%26pb%3D0%26visit%3DS%26vcn%3Ds%26tmstp%3D__vmap.random__&p%5B1%5D=https%3A%2F%2Fwww4.smartadserver.com%2Fac%3Fsiteid%3D16708%26pgid%3D120857%26fmtid%3D41506%26ab%3D2%26tgt%3Dtbuk%3B301559%3Bartikel%3Bdoom-eternal%3Bpc%3Bps4%3Bone%3Bnsw%26oc%3D1%26out%3Dvast3%26ps%3D1%26pb%3D0%26visit%3DS%26vcn%3Ds%26tmstp%3D__vmap.random__&r=__timestamp__","thumbnails":true};
    __player_config_4442e0f5.track = function (event, userInteraction, playlistItem) {
        this.log('[TRACKING] Event: ' + event + ", User-initiated: " + userInteraction);
        if (event !== 'play') return;

        this.log('[TRACKING] Playing "' + playlistItem.title + '" (UID: ' + playlistItem.meta.uid + ')');

        /* GTM Tracking */
        if (window.dataLayer) {
            window.dataLayer.push({
                'event': 'videoPlay',
                'videoArticleId': playlistItem.meta.articleId,
                'videoUserInteraction': userInteraction
            });
        }
    };

            __player_config_4442e0f5.ready = [function(){

        // switch to best available source when expanding the player and entering fullscreen
        let bestQuality = function(){
            let i = this.currentItem.sources.findIndex(function(src){ return src.best});
            this.player.trigger('qualityRequested', this.currentItem.sources[i]);
        };

        this.player.one('expand', bestQuality.bind(this));
        this.player.one('fullscreenchange', bestQuality.bind(this))
        }];

</script><div class="player-container">
    <div id="player-4442e0f5" class="player" data-config="__player_config_4442e0f5"></div>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "VideoObject",
            "name": "DOOM Eternal - Exklusives Gameplay Mission 4: Doom Hunter Base",
            "description": "&lt;p&gt;Felix konnte DOOM Eternal bereits vorab zocken. Wir zeigen euch 10 Minuten exklusives Gameplay aus der vierten Mission der Kampagne: Doom Hunter Base.&lt;/p&gt;",
            "thumbnailUrl": [
                "https://img.gameswelt.de/public/images/202003/edd9ac58916ef8caedf36f2aff31de6f.jpg"
            ],
            "uploadDate": "2020-03-03T16:01:00+0100",
            "duration": "PT9M31S",
            "contentUrl": "https://www.gameswelt.de/doom-eternal/video/exklusives-gameplay-mission-4-doom-hunter-base-301572",
            "embedUrl": "https://video.gameswelt.de/embed/301572"
        }
    </script></div>

    <div class="figure-video-description">
        <p>Felix konnte DOOM Eternal bereits vorab zocken. Wir zeigen euch 10 Minuten exklusives Gameplay aus der vierten Mission der Kampagne: Doom Hunter Base.</p>
    </div>
</figure><p>In der Praxis wirkte die Spielbalance allerdings noch nicht optimal. Von unseren etwa 20 gespielten Matches gingen sicherlich 16 Partien an die beiden D&auml;monen. Unserem Eindruck nach lag das prim&auml;r daran, dass der Slayer insgesamt schwieriger zu spielen ist. Um mit diesem Charakter eine Chance zu haben, ist eine gute Kenntnis der Karte ebenso wichtig wie der richtige und schnelle Einsatz aller verf&uuml;gbaren F&auml;higkeiten. Bislang verlangt der Einsatz des Slayers darum nach mehr K&ouml;nnen als das Spiel mit den D&auml;monen.</p>        </div>		<span class="header-anchor-offset" id="article-navigation"></span><nav class="article-navigation"><header class="article-navigation-heading">Preview<span class="postfix">Inhalt</span></header><ol class="article-navigation-list"><li><a href="/doom-eternal/preview/angezockt-so-gut-wird-der-battlemode-301559"><span class="active">Doom Eternal - Vorschau Battlemode</span></a></li><li>						<a href="/doom-eternal/preview/angezockt-so-gut-wird-der-battlemode-301559/2">Fazit</a></li></ol><div class="article-navigation-prevnext"><div class="article-navigation-prev"></div><div class="article-navigation-pages">Seite 1 von 2</div><div class="article-navigation-next"><a href="/doom-eternal/preview/angezockt-so-gut-wird-der-battlemode-301559/2" title="Nächste Seite">Vorwärts <i class="icon-right-big"></i></a></div></div></nav><footer class="article-footer"><div class="article-footer-meta">Von <a class="author-link" rel="author" href="/autor/207">Felix Rick</a>
&nbsp;|&nbsp;<time datetime="2020-03-03 16:00">03.03.2020 16:00 Uhr</time></div><div class="share__bottom"><div class="sb--container"><a href="#" class="sb--button sb--facebook sb--native-fallback" data-url="https://gwe.lt/3yEj"><i class="icon-facebook-official"></i><span>Teilen</span></a><a href="#" class="sb--button sb--twitter sb--native-fallback" data-url="https://gwe.lt/3yEj" data-via="gameswelt" data-text="Doom Eternal - Angezockt: So gut wird der Battlemode"><i class="icon-twitter"></i><span>Tweet</span></a><a href="#" class="sb--button sb--mail sb--native-fallback" data-url="https://gwe.lt/3yEj" data-subject="Doom Eternal - Angezockt: So gut wird der Battlemode"><i class="icon-mail"></i><span>Mail</span></a></div>
</div></footer>        <div><!-- comments -->
    <div id="sas_7445"></div>
    <script>sas.cmd.push(function(){ sas.render('7445'); });</script>
<!-- /comments -->
</div><section class="article-recommend"><h3 class="section-title">Könnte dich<span>interessieren</span></h3>    <div data-widget="plista_widget_underArticle"></div><script type="text/javascript">if (!window.PLISTA) {window.PLISTA = {publickey: '343bb7fb8901fc0327a79ab7',item: {objectid: "301559",                 title: "Doom Eternal",                 text: "Angezockt: So gut wird der Battlemode",                 url:"https://www.gameswelt.de/doom-eternal/preview/angezockt-so-gut-wird-der-battlemode-301559", img:"https://img.gameswelt.de/public/images/201906/f5e37670baf21c53b70816cdb59ec98d.png", category: "Previews",published_at: 1583247600,                 updated_at: 1583248616             }};(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());}</script>
</section>
<section class="article-comments"><h3 class="section-title">Kommentare<span>zum Artikel</span></h3><div id="disqus_thread"></div>
<button class="show-comments" data-shortname="gameswelt"><i class="icon-comment" aria-hidden="true"></i> Kommentare einblenden</button>
<script>
var disqus_config = function () {
    this.page.url = "https://www.gameswelt.de/doom-eternal/preview/angezockt-so-gut-wird-der-battlemode-301559";
    this.page.identifier = "gameswelt_comment_301559";
    this.page.title = "Kommentare zu Doom Eternal";
};
</script>
<script id="dsq-count-scr" src="//gameswelt.disqus.com/count.js" async></script>
</section></article></div><div class="legacy__sidebar"><aside>    <script>
        //diEPFTb("Halfpage")
    </script>
<!-- halfpage -->
    <div id="sas_26360"></div>
    <script>sas.cmd.push(function(){ sas.render('26360'); });</script>
<!-- /halfpage -->
    <span class='diEPFTb_end'></span>
</aside><aside class="info-box"><div class="info-box-title"><a href="/doom-eternal">Infos<span class="cg"> zum Titel</span></a></div><a class="info-box-teaser" href="/doom-eternal"><img data-picture-id="1232251" src="https://img.gameswelt.de/public/images/201906/7854c09984b067739c44d6fd87f7b50b.png" alt="DOOM Eternal" title="DOOM Eternal" width="300" height="168"><h2 class="info-box-description">DOOM Eternal</h2></a><div class="info-box-data"><div class="info-box-data-row"><div class="info-box-data-row-name">Plattform</div><div class="info-box-data-row-value"><span class="platform-selection"><abbr class="platform platform-1"title="PC"data-platform-id="1">PC</abbr>
</span><span class="platform-selection"><abbr class="platform platform-19 platform-inactive"title="PlayStation 4"data-platform-id="19">PS4</abbr>
</span><span class="platform-selection"><abbr class="platform platform-20 platform-inactive"title="Xbox One"data-platform-id="20">One</abbr>
</span><span class="platform-selection"><abbr class="platform platform-21 platform-inactive"title="Nintendo Switch"data-platform-id="21">NSw</abbr>
</span></div></div><div class="platform-dependent platform-dependent-1 cf"><div class="info-box-data-row"><div class="info-box-data-row-name">Genre</div><div class="info-box-data-row-value">First-Person-Shooter</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value"><time datetime="2020-03-20 00:00">20.03.2020</time></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Entwickler</div><div class="info-box-data-row-value"><a href="/id-software">id Software</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Publisher</div><div class="info-box-data-row-value"><a href="/bethesda-game-studios">Bethesda Game Studios</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value">Offline: - / Online: -</div></div></div><div class="platform-dependent platform-dependent-19 cf" style="display:none"><div class="info-box-data-row"><div class="info-box-data-row-name">Genre</div><div class="info-box-data-row-value">First-Person-Shooter</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value"><time datetime="2020-03-20 00:00">20.03.2020</time></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Entwickler</div><div class="info-box-data-row-value"><a href="/id-software">id Software</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Publisher</div><div class="info-box-data-row-value"><a href="/bethesda-game-studios">Bethesda Game Studios</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value">Offline: - / Online: -</div></div></div><div class="platform-dependent platform-dependent-20 cf" style="display:none"><div class="info-box-data-row"><div class="info-box-data-row-name">Genre</div><div class="info-box-data-row-value">First-Person-Shooter</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value"><time datetime="2020-03-20 00:00">20.03.2020</time></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Entwickler</div><div class="info-box-data-row-value"><a href="/id-software">id Software</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Publisher</div><div class="info-box-data-row-value"><a href="/bethesda-game-studios">Bethesda Game Studios</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value">Offline: - / Online: -</div></div></div><div class="platform-dependent platform-dependent-21 cf" style="display:none"><div class="info-box-data-row"><div class="info-box-data-row-name">Genre</div><div class="info-box-data-row-value">First-Person-Shooter</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value">2020</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Entwickler</div><div class="info-box-data-row-value"><a href="/id-software">id Software</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Publisher</div><div class="info-box-data-row-value"><a href="/bethesda-game-studios">Bethesda Game Studios</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value">Offline: - / Online: -</div></div></div><div class="info-box-data-row"><div class="info-box-data-row-name full">Spiele zur Serie</div><div class="info-box-data-row-value full"><ul><li class=""><a href="/doom-64">DOOM 64</a></li><li class=""><a href="/doom-eternal">DOOM Eternal</a></li><li class=""><a href="/doom-vfr">DOOM: VFR</a></li><li class=""><a href="/doom-3-bfg-edition">Doom 3 BFG Edition</a></li><li class=""><a href="/doom-ii-rpg">Doom II RPG</a></li><li class=""><a href="/doom-fall-of-mars">DOOM: Fall of Mars</a></li><li class=""><a href="/doom-2016">DOOM (2016)</a></li><li class=""><a href="/doom">DOOM</a></li><li class=""><a href="/doom-3">DOOM 3</a></li><li class=""><a href="/doom-2">DOOM 2</a></li></ul></div></div></div></aside>
                <div class="shop-gamesplanet"><div class="gp-offer"><a href="https://de.gamesplanet.com/game/doom-eternal-bethesda-key--4001-1?ref=gameswelt" target="_blank"><img src="https://de.gamesplanet.com/acache/40/01/1/de/packshot-8742c2846614e4c13f0f176f75f370e1.jpg" width="95" height="135" alt="DOOM Eternal"></a><div class="gp-details"><img src="https://gpstatic.com/images/gamesplanet_com_dark.png" width="165" height="20" alt="Gamesplanet.com"><a href="https://de.gamesplanet.com/game/doom-eternal-bethesda-key--4001-1?ref=gameswelt" target="_blank">DOOM Eternal</a><span class="gp-price">49,99€<span> (-16%)</span><span class="gp-platform">PC / Bethesdanet</span></span><a href="https://de.gamesplanet.com/game/doom-eternal-bethesda-key--4001-1?ref=gameswelt" target="_blank" class="gp-buy">Jetzt kaufen</a></div></div></div><aside><!-- button -->
    <div id="sas_7444"></div>
    <script>sas.cmd.push(function(){ sas.render('7444'); });</script>
<!-- /button -->
</aside><aside><!-- rectangle -->
    <div id="sas_7424"></div>
    <script>sas.cmd.push(function(){ sas.render('7424'); });</script>
<!-- /rectangle -->
</aside></div>
            </main>
    <footer class="footer gw-ads-footer">
        <div class="footer-container"><section class="footer-column footer-column-about"><header class="footer-heading"><i class="icon-angle-right"></i>Über uns</header><nav><ul><li><a href="https://www.gameswelt.de/datenschutz,232262">Datenschutz</a></li><li><a href="https://www.gameswelt.de/impressum,222188">Impressum</a></li><li><a href="https://wasdmedia.de">Werbung</a></li></ul></nav></section><section class="footer-column footer-column-topics"><header class="footer-heading"><i class="icon-angle-right"></i>Themen von A bis Z</header><nav><ul><li><a href="/vz/spiele">Alle Spiele von A-Z</a><li><a href="/vz/events">Alle Events von A-Z</a><li><a href="/vz/hardware">Alles zu Hardware von A-Z</a><li><a href="/vz/firmen">Alle Publisher/Entwickler von A-Z</a><li><a href="/archiv/2020-03" title="Alle Inhalte aus dem Archiv">Alle Inhalte aus dem Archiv</a><li><a href="/archiv/news/2020-03" title="Alle News aus dem Archiv">News-Archiv</a><li><a href="/archiv/artikel/2020-03" title="Alle Artikel aus dem Archiv">Artikel-Archiv</a><li><a href="/archiv/videos/2020-03" title="Alle Videos aus dem Archiv">Video-Archiv</a><li><a href="/archiv/bilder/2020-03" title="Alle Bilder aus dem Archiv">Bilder-Archiv</a><li><a href="/archiv/tipps/2020-03" title="Alle Tipps aus dem Archiv">Tipps-Archiv</a><li><a href="/archiv/downloads/2020-03" title="Alle Downloads aus dem Archiv">Downloads-Archiv</a><li><a href="/archiv/kampagnen/2020" title="Alle Kampagnen aus dem Archiv" itemprop="url">Kampagnen-Archiv</a>
<li><a href="https://www.gameswelt.de/gewinnspiele">Gewinnspiele</a></li></ul></nav></section><section class="footer-column footer-column-partner"><header class="footer-heading"><i class="icon-angle-right"></i>Partner und Netzwerk</header><nav><ul><li><a href="https://www.gameswelt.de/">Gameswelt Deutschland</a></li><li><a href="https://www.gameswelt.at/">Gameswelt Österreich</a></li><li><a href="https://www.gameswelt.ch/">Gameswelt Schweiz</a></li><li><a href="https://www.mann.tv/">mann.tv</a></li><li><a href="https://www.film.tv/">FILM.TV</a></li></ul></nav></section><section class="footer-column footer-column-social"><header class="footer-heading"><i class="icon-angle-right"></i>Social Media</header><nav><ul><li><a class="footer-icon" href="https://www.facebook.com/gameswelt"><i class="icon-facebook"></i> Gameswelt auf Facebook</a></li><li><a class="footer-icon" href="https://twitter.com/gameswelt"><i class="icon-twitter"></i> Gameswelt auf Twitter</a></li><li><a class="footer-icon" href="https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ"><i class="icon-youtube"></i> Gameswelt auf YouTube</a></li><li><a class="footer-icon" href="https://www.instagram.com/gameswelt"><i class="icon-instagram"></i> Gameswelt auf Instagram</a></li><li><a class="footer-icon" href="https://www.gameswelt.de/feed"><i class="icon-rss-squared"></i> RSS/Atom Feeds von Gameswelt</a></li></ul></nav></section></div><section class="footer-copyright"><p>Copyright 2020 by <a href="http://www.emgag.com/">Entertainment Media Group AG</a>.</p><p>Alle Rechte vorbehalten.</p><p>Dein Magazin rund um Games...</p></section>

    </footer>
                            <script src="https://assets.gameswelt.de/build/2.d9b2fb2d.js"></script>
                    <script src="https://assets.gameswelt.de/build/desktop.c3b8f291.js"></script>
                                <script src="https://assets.gameswelt.de/build/4.33dd4a4c.js"></script>
                    <script src="https://assets.gameswelt.de/build/article.50c0a0b2.js"></script>
                                <script src="https://assets.gameswelt.de/build/5.daea5088.js"></script>
                    <script src="https://assets.gameswelt.de/build/player.3980ea84.js"></script>
                        <div>
        <!-- dhtml -->
    <div id="sas_7427"></div>
    <script>sas.cmd.push(function(){ sas.render('7427'); });</script>
<!-- /dhtml -->

                    <!-- outstream -->
    <div id="sas_45225"></div>
    <script>sas.cmd.push(function(){ sas.render('45225'); });</script>
<!-- /outstream -->

            </div>
                    <script>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</script>
    </body>
<!--doubleplusgood-->
</html>
