<!doctype html>
<html lang="de-de" class="gw-ads-root"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><meta charset="utf-8"><title>Baldur&#039;s Gate 3: Neue Gerüchte um Entwicklung des RPG-Sequels - News von Gameswelt</title><link rel="stylesheet" href="https://assets.gameswelt.de/gw/desktop/css/style.min.css?ts=1528879790"><link rel="stylesheet" href="https://assets.gameswelt.de/global/js/3rdparty/lightslider/css/lightslider.min.css"><link rel="stylesheet" href="https://assets.gameswelt.de/global/js/3rdparty/light-gallery/css/lightGallery.css"><link rel="stylesheet" href="https://assets.gameswelt.de/global/js/3rdparty/shariff/shariff.min.css"><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css"><script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script><script>dataLayer =[{}]</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5FQJKZH');</script><script src="https://ced.sascdn.com/tag/420/smart.js"></script><style type="text/css">#smart-cmp-header { font-size: 30px !important; line-height: 30px !important }#smart-cmp-footer, #smart-cmp-modal { font-family: inherit !important }#smart-cmp-footer { background-color: #fff !important; background: rgba(255, 255, 255, .95) !important; border-top: 2px #000 solid !important; padding: 30px !important }#smart-cmp-text { padding: 30px !important; font-size: 18px !important; line-height: 32px !important; }.smart-cmp-btn-primary, .smart-cmp-manage-btn { margin: 4px !important }.smart-cmp-btn-primary { background-color: #155f86 !important; border-color: #000 !important;font-size: 22px !important;padding: 8px 48px !important }.smart-cmp-manage-btn { background-color: transparent !important; font-size: 18px !important; padding: 8px 16px !important; font-weight: bold !important;}.smart-cmp-modal-description a { text-decoration: underline }</style><script>
        sas.setup({ networkid: 420, domain: "https://www4.smartadserver.com" });
    </script><script>sas.call('onecall', {siteId: 16708,pageId: 120857,formatId: '20075,41332,7445,26360,7444,7424,7446,7427,45225',target: '291309;news;baldurs-gate-enhanced-edition;baldurs;rollenspiel;pc;mob;tbuk'});</script><link rel="canonical" href="https://www.gameswelt.de/baldurs-gate-enhanced-edition/news/neue-geruechte-um-entwicklung-des-rpg-sequels,291309"><link rel="alternate" hreflang="de-DE" href="https://www.gameswelt.de/baldurs-gate-enhanced-edition/news/neue-geruechte-um-entwicklung-des-rpg-sequels,291309"><link rel="alternate" hreflang="de" href="https://www.gameswelt.de/baldurs-gate-enhanced-edition/news/neue-geruechte-um-entwicklung-des-rpg-sequels,291309"><link rel="alternate" hreflang="x-default" href="https://www.gameswelt.de/baldurs-gate-enhanced-edition/news/neue-geruechte-um-entwicklung-des-rpg-sequels,291309"><link rel="alternate" hreflang="de-AT" href="https://www.gameswelt.at/baldurs-gate-enhanced-edition/news/neue-geruechte-um-entwicklung-des-rpg-sequels,291309"><link rel="alternate" hreflang="de-CH" href="https://www.gameswelt.ch/baldurs-gate-enhanced-edition/news/neue-geruechte-um-entwicklung-des-rpg-sequels,291309"><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.gameswelt.de/baldurs-gate-enhanced-edition/news/neue-geruechte-um-entwicklung-des-rpg-sequels,291309"><link type="application/atom+xml" rel="alternate" title="News (atom)" href="https://www.gameswelt.de/news/atom.xml"><link type="application/rss+xml" rel="alternate" title="News (rss)" href="https://www.gameswelt.de/news/rss.xml"><link type="application/atom+xml" rel="alternate" title="Alle Artikel (atom)" href="https://www.gameswelt.de/artikel/atom.xml"><link type="application/rss+xml" rel="alternate" title="Alle Artikel (rss)" href="https://www.gameswelt.de/artikel/rss.xml"><link type="text/html" rel="shortlink" href="https://gwe.lt/3vBA"><link type="text/css" rel="stylesheet" href="https://assets.gameswelt.de/global/js/3rdparty/lightbox/css/lightbox.min.css"><link rel="icon" type="image/x-icon" href="https://www.gameswelt.de/favicon.ico"><link rel="apple-touch-icon" href="https://assets.gameswelt.de/gw/pictures/icons/touch-icon-iphone.png"><link rel="apple-touch-icon" sizes="76x76" href="https://assets.gameswelt.de/gw/pictures/icons/touch-icon-ipad.png"><link rel="apple-touch-icon" sizes="120x120" href="https://assets.gameswelt.de/gw/pictures/icons/touch-icon-iphone-retina.png"><link rel="icon" sizes="120x120" href="https://assets.gameswelt.de/gw/pictures/icons/touch-icon-iphone-retina.png"><link rel="apple-touch-icon" sizes="152x152" href="https://assets.gameswelt.de/gw/pictures/icons/touch-icon-ipad-retina.png"><link rel="icon" sizes="152x152" href="https://assets.gameswelt.de/gw/pictures/icons/touch-icon-ipad-retina.png"><meta name="theme-color" content="#636363"><meta name="msapplication-TileColor" content="#FFFFFF"><meta name="msapplication-TileImage" content="https://assets.gameswelt.de/gw/pictures/icons/windows8-icon.png"><meta property="og:title" content="Baldur's Gate 3: Neue Gerüchte um Entwicklung des RPG-Sequels"><meta property="og:site_name" content="Gameswelt"><meta property="og:description" content="In früheren Tagen war die Rollenspiel-Reihe Baldur's Gate extrem populär. Zuletzt wurden die erste beiden Teile als Enhanced Edition auf verschiedenen Plattformen neu aufgelegt, doch jetzt könnte tatsächlich ein waschechter Nachfolger in Arbeit sein." name="description"><meta property="og:type" content="article"><meta property="og:url" content="https://www.gameswelt.de/baldurs-gate-enhanced-edition/news/neue-geruechte-um-entwicklung-des-rpg-sequels,291309"><meta property="og:locale" content="de_DE"><meta property="fb:app_id" content="159094931116885"><meta name="msapplication-config" content="none" dir="ltr"><meta name="twitter:card" content="summary_large_image" dir="ltr"><meta name="twitter:title" content="Baldur's Gate 3" dir="ltr"><meta name="twitter:description" content="In früheren Tagen war die Rollenspiel-Reihe Baldur's Gate extrem populär. Zuletzt wurden die erste beiden Teile als Enhanced Edition auf verschiedenen Plattformen neu aufgelegt, doch jetzt könnte tatsächlich ein waschechter Nachfolger in Arbeit sein." dir="ltr"><meta name="twitter:site" content="@gameswelt" dir="ltr"><meta name="twitter:domain" content="www.gameswelt.de" dir="ltr"><meta name="twitter:image:src" content="https://img.gameswelt.de/public/images/201412/d42b869b3fcb1aa1b7e307b0778d751a.jpg" dir="ltr"><meta name="twitter:image:width" content="685" dir="ltr"><meta name="twitter:image:height" content="348" dir="ltr"><meta property="og:image" content="https://img.gameswelt.de/public/images/201412/d42b869b3fcb1aa1b7e307b0778d751a.jpg"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:secure_url" content="https://img.gameswelt.de/public/images/201412/d42b869b3fcb1aa1b7e307b0778d751a.jpg"><meta property="og:image:width" content="685"><meta property="og:image:height" content="348"><meta property="article:published_time" content="2018-10-06T14:24:00+02:00"><meta property="article:modified_time" content="2018-10-06T14:24:49+02:00"><meta property="article:section" content="Games"><meta property="article:publisher" content="https://www.facebook.com/Gameswelt"><script type="application/ld+json">{"@context" : "https://schema.org","@type" : "Organization","name" : "Gameswelt","url" : "https://www.gameswelt.de","sameAs" : ["https://www.facebook.com/gameswelt","https://twitter.com/gameswelt","https://plus.google.com/+gameswelt","https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ"]}</script>
<script type="application/ld+json">{"@context": "https://schema.org","@type": "WebSite","name": "Gameswelt","alternateName": "Dein Spielemagazin mit News, Tests, Specials, Videos, Tipps und Lösungen für PC, PS3, PS4, Xbox 360, Xbox One, Wii, Wii U, 3DS und Nintendo Switch","url": "https://www.gameswelt.de","potentialAction": {"@type": "SearchAction","target": "https://www.gameswelt.de/suche?q={search_term_string}","query-input": "required name=search_term_string"}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.gameswelt.de/news","name":"News"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.gameswelt.de/baldurs-gate-enhanced-edition/news/neue-geruechte-um-entwicklung-des-rpg-sequels,291309","name":"Baldur's Gate 3: Neue Ger\u00fcchte um Entwicklung des RPG-Sequels"}}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.gameswelt.de/baldurs-gate-enhanced-edition","name":"Baldur's Gate: Enhanced Edition"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.gameswelt.de/baldurs-gate-enhanced-edition/news","name":"News"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.gameswelt.de/baldurs-gate-enhanced-edition/news/neue-geruechte-um-entwicklung-des-rpg-sequels,291309","name":"Baldur's Gate 3: Neue Ger\u00fcchte um Entwicklung des RPG-Sequels"}}]}</script><script>var SITE = (function (SITE, $, window) {'use strict';var navigationData = {"overview":false};SITE.navigationData = navigationData;return SITE;}(SITE || { }, jQuery, window));</script></head><body itemscope itemtype="https://schema.org/WebPage" class="gw-ads-body"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5FQJKZH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div align="center" style="position: absolute; top:0px; left: 0px; z-index: 1000;"><script>
		window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga('create', 'UA-71584-1', 'auto');ga('require', 'displayfeatures');ga('set', 'dimension1', '291309');ga('set', 'dimension2', '1');ga('set', 'dimension3', '10711');ga('set', 'dimension5', '57');ga('set', 'dimension6', '14');ga('set', 'dimension7', '46');ga('set', 'forceSSL', true);ga('set', 'anonymizeIp', true);ga('require', 'GTM-57QNN68');ga('send', 'pageview');</script><script async src='//www.google-analytics.com/analytics.js'></script></div><script src="https://script.ioam.de/iam.js?m=1"></script>
<script>
	var iam_data = {
		"st":"gamewelt",
		"cp":"news",
		"sv":"ke"
	}
	iom.c(iam_data,1);
</script>
<header itemscope itemtype="https://schema.org/WPHeader" class="header gw-ads-header"><div class="header-container"><div class="thingy"><span itemscope itemtype="https://schema.org/Brand" class="logo"><a href="https://www.gameswelt.de" itemprop="url"><img src="https://assets.gameswelt.de/gw/pictures/logo.png" width="260" height="76" alt="Gameswelt.de" itemprop="logo" class="logo-img"></a></span><div class="country-selection cw pa fss">Länderauswahl:<ul class="unstyled mls"><li><a href="https://www.gameswelt.de" class="country-flag country-flag-de"><span class="dn">DE</span></a></li><li><a href="https://www.gameswelt.at" class="country-flag country-flag-at"><span class="dn">AT</span></a></li><li><a href="https://www.gameswelt.ch" class="country-flag country-flag-ch"><span class="dn">CH</span></a></li></ul></div><div class="searchbox"><form action="/suche"><input type="text" id="search-query" name="q"><button id="search-submit"><i class="fa fa-search" aria-hidden="true"></i></button></form></div></div><nav itemscope itemtype="https://schema.org/SiteNavigationElement" class="menu"><ul class="unstyled ttu tdn fs0 wsnw"><li class="home"><a href="/" itemprop="url" class="menu-a">Home</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Gewinnspiel</strong><a class="db pr" href="https://www.gameswelt.de/blizzard-entertainment/gewinnspiel/gewinnt-virtuelle-tickets-zur-blizzcon-2018,291244"><img data-picture-id="1171999" src="https://img.gameswelt.de/public/images/201610/be2e303c5679c657b4ab83c6dd63f2f9.jpg" alt="BlizzCon Gewinnspiel - Gewinnspiel" title="BlizzCon Gewinnspiel - Gewinnspiel" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">BlizzCon Gewinnspiel</div></a></section><section class="newest-articles pa"><strong>Interessante Links</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/gewinnspiele"><strong>Gewinnspiele</strong></a></li><li class="db"><a class="arrow-right" href="/team,222257"><strong>Teamseite</strong></a></li><li class="db"><a class="arrow-right" href="/impressum,222188"><strong>Impressum</strong></a></li></ol></section></div>
</li><li><a href="https://www.gameswelt.de/news" itemprop="url" class="menu-a">News</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>News</strong><a class="db pr" href="https://www.gameswelt.de/kingdom-hearts-iii/news/bericht-square-enix-will-eine-switch-umsetzung,291310"><img data-picture-id="1147888" src="https://img.gameswelt.de/public/images/201605/ce2d09ec2cfad4cd3c675b30bce94449.jpg" alt="Kingdom Hearts III - News" title="Kingdom Hearts III - News" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Kingdom Hearts III</div></a></section><section class="newest-articles pa"><strong>Aktuelles aus der Welt der Spiele</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/baldurs-gate-enhanced-edition/news/neue-geruechte-um-entwicklung-des-rpg-sequels,291309"><strong>Baldur&#039;s Gate 3</strong><br> Neue Gerüchte um Entwicklung des RPG-Sequels</a></li><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/playstation-now/news/10-neue-spiele-im-oktober-hinzugefuegt,291307"><strong>PlayStation Now</strong><br> 10 neue Spiele im Oktober hinzugefügt</a></li><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/call-of-duty-black-ops-iiii/news/neue-details-zu-pc-pre-load-blackout-modus,291306"><strong>Call of Duty: Black Ops IIII</strong><br> Neue Details zu PC-Pre-Load + Blackout-Modus</a></li></ol></section><div class="subcategories"><strong><a href="https://www.gameswelt.de/news">&gt; Alle News im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/artikel" itemprop="url" class="menu-a">Artikel</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Special</strong><a class="db pr" href="https://www.gameswelt.de/top-10/special/10-spiele-bei-denen-ubisoft-abgeschrieben-hat,291209"><img data-picture-id="1220669" src="https://img.gameswelt.de/public/images/201810/27126550ffa62da1a177b6a9712d7947.jpg" alt="Assassin's Creed: Alles nur geklaut? - Special" title="Assassin's Creed: Alles nur geklaut? - Special" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Assassin&#039;s Creed: Alles nur geklaut?</div></a></section><section class="newest-articles pa"><strong>Neue Artikel auf Gameswelt</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/assassins-creed-odyssey/test/wow-noch-groesser-geht-nun-echt-nicht-mehr,291089"><strong>Assassin&#039;s Creed Odyssey</strong><br> Wow, noch größer geht nun echt nicht mehr</a></li><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/super-mario-party/test/guter-wurf,291260"><strong>Super Mario Party</strong><br> Guter Wurf!</a></li><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/razer-nari-ultimate/test/ein-headset-erschuettert-die-lauscher,291208"><strong>Razer Nari Ultimate</strong><br> Ein Headset erschüttert die Lauscher</a></li></ol></section><div class="subcategories"><strong class="pa" style="left:-156px"><a href="https://www.gameswelt.de/artikel">Artikel im Überblick</a></strong><ul class="pl0 fwb"><li><a href="https://www.gameswelt.de/previews" class="fwb">Previews</a></li><li><a href="https://www.gameswelt.de/tests" class="fwb">Tests</a></li><li><a href="https://www.gameswelt.de/specials" class="fwb">Specials</a></li><li><a href="https://www.gameswelt.de/hardware" class="fwb">Hardware</a></li></ul></div></div>
</li><li><a href="https://www.gameswelt.tv/" itemprop="url" class="menu-a menu-tv"><span>Videos</span></a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Video</strong><a class="db pr" href="https://www.gameswelt.tv/darksiders-iii/force-fury-unveil-trailer,66210"><img src="https://img.gameswelt.de/public/video/thumbs/263/65981/183/3.jpg" alt="Darksiders III Force Fury Unveil Trailer - Video" height="128" width="227"><div class="pa b0 prs bgb arrow-right tar ellip">Darksiders III</div></a></section><section class="newest-articles pa"><strong>Neue Videos auf Gameswelt.tv</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="https://www.gameswelt.tv/playstation-now/october-2018-update-trailer,66226"><strong>PlayStation Now</strong><br> October 2018 Update Trailer</a></li><li class="db"><a class="arrow-right" href="https://www.gameswelt.tv/ea-sports-ufc-3/ufc-229-simulation-khabib-vs-mcgregor-trailer,66225"><strong>EA SPORTS UFC 3</strong><br> UFC 229 Simulation: Khabib vs. McGregor Trailer</a></li><li class="db"><a class="arrow-right" href="https://www.gameswelt.tv/dead-or-alive-6/three-rumble-ready-fighters-trailer,66224"><strong>Dead or Alive 6</strong><br> Three Rumble Ready Fighters Trailer</a></li></ol></section><div class="subcategories"><strong><a href="https://www.gameswelt.tv/">&gt; Alle Videos im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/bilder" itemprop="url" class="menu-a">Bilder</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Screenshots</strong><a class="db pr" href="https://www.gameswelt.de/dead-or-alive-6/screenshots/screenshots-zeigen-drei-weitere-charaktere,291305"><img data-picture-id="1214253" src="https://img.gameswelt.de/public/images/201806/f150cce0589f2660f8b5932a2decc02f.png" alt="Dead or Alive 6 - Screenshots" title="Dead or Alive 6 - Screenshots" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Dead or Alive 6</div></a></section><section class="newest-articles pa"><strong>Neue Screenshots und Artworks</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/shadow-of-the-tomb-raider/screenshots/uebersicht,291298"><strong>Shadow of the Tomb Raider</strong></a></li><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/battlefield-v/screenshots/vier-bilder-zeigen-waffen-und-fahrzeuge,291231"><strong>Battlefield V</strong><br> Vier Bilder zeigen Waffen und Fahrzeuge</a></li><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/the-golf-club-2019/screenshots/11-bilder-zeigen-atlantic-beach,291217"><strong>The Golf Club 2019</strong><br> 11 Bilder zeigen Atlantic Beach</a></li></ol></section><div class="subcategories"><strong><a href="https://www.gameswelt.de/bilder">&gt; Alle Bilder im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/tipps" itemprop="url" class="menu-a">Tipps</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Komplettlösung</strong><a class="db pr" href="https://www.gameswelt.de/assassins-creed-odyssey/komplettloesung/komplettloesung-guide-fuer-alle-quests-kultisten-xenia-karten-atlantis,291262"><img data-picture-id="1214889" src="https://img.gameswelt.de/public/images/201806/d8fb908b49fb8232b20ebc7b9868c4cd.png" alt="Assassin's Creed Odyssey - Komplettl&ouml;sung" title="Assassin's Creed Odyssey - Komplettl&ouml;sung" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Assassin&#039;s Creed Odyssey</div></a></section><section class="newest-articles pa"><strong>Aktuelle Tipps und Lösungen</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/life-is-strange-2/komplettloesung/komplettloesung-alle-sammelobjekte-collectibles-trophaeenachievements,291177"><strong>Life is Strange 2</strong><br> Komplettlösung: Alle Sammelobjekte, Collectibles, Trophäen/Achievements</a></li><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/valkyria-chronicles-4/komplettloesung/komplettloesung-tipps-tricks,291025"><strong>Valkyria Chronicles 4</strong><br> Komplettlösung: Tipps &amp; Tricks</a></li><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/shadow-of-the-tomb-raider/komplettloesung/komplettloesung-guide-fuer-alle-raetsel-krypten-und-graeber,290716"><strong>Shadow of the Tomb Raider</strong><br> Komplettlösung: Guide für alle Rätsel, Krypten und Gräber</a></li></ol></section><div class="subcategories"><strong><a href="https://www.gameswelt.de/tipps">&gt; Alle Tipps im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/downloads" itemprop="url" class="menu-a">Downloads</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Freeware</strong><a class="db pr" href="https://www.gameswelt.de/conquer-online/freeware/client-v6716-pc-052018,287435"><img src="https://assets.gameswelt.de/gw/pictures/teaser/227x128.jpg" width="227" height="128" alt="" class=""><div class="pa b0 prs bgb arrow-right tar ellip">Conquer Online</div></a></section><section class="newest-articles pa"><strong>Aktuelles zum Herunterladen</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/conquer-online/freeware/client-v6707-pc-042018,286760"><strong>Conquer Online</strong><br> Client v6707 (PC, 04/2018)</a></li><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/conquer-online/freeware/client-v1938-mac-042018,286759"><strong>Conquer Online</strong><br> Client v1938 (Mac, 04/2018)</a></li><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/conquer-online/freeware/client-v1897-mac-122017,283631"><strong>Conquer Online</strong><br> Client v1897 (Mac, 12/2017)</a></li></ol></section><div class="subcategories"><strong><a href="https://www.gameswelt.de/downloads">&gt; Alle Downloads im Überblick &lt;</a></strong></div></div>
</li></ul></nav>
</div></header><div align="center">    <script>
        //diEPFTb("Branding")
    </script>
<!-- branding --><script>sas.render('7446');</script><!-- /branding -->
<span class='diEPFTb_end'></span></div><div class="device-redirect-notification dn"><span>Du wurdest von unserer Mobile-Seite hierher weitergeleitet.</span><div class="device-redirect-buttons"><button id="button-force-desktop" onclick="forceDeviceURL('https://m.gameswelt.de/baldurs-gate-enhanced-edition/news/neue-geruechte-um-entwicklung-des-rpg-sequels,291309', 'mobile');"><i class="fa fa-mobile-phone fa-2x"></i> Zur Mobile-Seite</button><button id="button-device-redirect-close" onclick="deviceNotificationClose();"><i class="fa fa-close fa-2x"></i>  Schliessen</button></div></div><main id="main" role="main" class="cf gw-ads-main"><script>var SITE = (function (SITE, $, window) {'use strict';SITE.article = { };SITE.article.id = 291309;SITE.article.pageId = 1;SITE.article.titleItem = {titleItemId: 1,subTitleItemId: 10711,name: "Baldur&#039;s Gate: Enhanced Edition"};SITE.article.categoryId = 57;SITE.article.userId = 46;SITE.article.genreId = 14;SITE.article.url = {root: "https://www.gameswelt.de/baldurs-gate-enhanced-edition/news/neue-geruechte-um-entwicklung-des-rpg-sequels,291309",current: "https://www.gameswelt.de/baldurs-gate-enhanced-edition/news/neue-geruechte-um-entwicklung-des-rpg-sequels,291309",};return SITE;}(SITE || { }, jQuery, window));</script><div class="tac">    <script>
        //diEPFTb("Billboard")
    </script>
<!-- billboard --><script>sas.render('20075');</script><!-- /billboard -->
<span class='diEPFTb_end'></span></div><div class="col2"><article itemscope itemtype="https://schema.org/NewsArticle" class="article"><header class="article-header"><h1 class="section-title fwb"><span class="section-title-category">News</span><span class="dn"> - </span><span class="section-title-heading" itemprop="name">Baldur&#039;s Gate 3</span><span class="dn"> : </span><span class="section-title-subline">Neue Gerüchte um Entwicklung des RPG-Sequels</span></h1><ul class="unstyled header-platforms"><li><abbr class="platform platform-1" title="PC" data-platform-id="1">PC</abbr></li><li><abbr class="platform platform-15" title="Mobile" data-platform-id="15">Mob</abbr></li></ul><div class="article-header-meta">Von <a class="author-link" itemprop="author" rel="author" href="/autor/46">Tobias Simon</a>
<time datetime="2018-10-06 14:24" itemprop="datePublished">06.10.2018 14:24 Uhr</time><a class="comment-count" data-disqus-identifier="gameswelt_comment_291309" href="#disqus_thread">Kommentieren</a></div></header>
<div class="share-container-article-top"><div class="shariff-container"><div class="shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;,&quot;mail&quot;]" data-url="https://gwe.lt/3vBA"  data-twitter-via="gameswelt" data-mail-url="mailto:"></div></div></div><div id="article-content" class="article-content" itemprop="articleBody"><p class="fwb c0">In früheren Tagen war die Rollenspiel-Reihe Baldur's Gate extrem populär. Zuletzt wurden die erste beiden Teile als Enhanced Edition auf verschiedenen Plattformen neu aufgelegt, doch jetzt könnte tatsächlich ein waschechter Nachfolger in Arbeit sein.</p><!-- rectangle-artikel --><script>sas.render('41332');</script><!-- /rectangle-artikel -->
<meta itemprop="headline" content=" In früheren Tagen war die Rollenspiel-Reihe Baldur's Gate extrem populär. Zuletzt wurden die erste beiden Teile als Enhanced Edition auf verschiedenen Plattformen neu aufgelegt, doch jetzt könnte tatsächlich ein waschechter Nachfolger in Arbeit sein. "><meta itemprop="image" content="https://img.gameswelt.de/public/images/201412/d42b869b3fcb1aa1b7e307b0778d751a.jpg"><p><a href="https://img.gameswelt.de/public/images/201211/ef68896fa7635d9169ebd7c7c783ba0c.jpg" data-title="Baldur's Gate: Enhanced Edition Bild 1&lt;br&gt;Plattform: PC | Datum: 29.11.2012" data-lightbox="ef68896fa7635d9169ebd7c7c783ba0c.jpg"><img data-picture-id="910123" src="https://img.gameswelt.de/public/images/201211/2aea8f121b574948817b750b236e657c.jpg" width="650" height="366"></a></p>
<p style="text-align: center;"><span style="font-size: xx-small;">Screenshot aus der Baldur's Gate: Enhanced Edition</span></p>
<p>Wom&ouml;glich d&uuml;rfen sich RPG-Fans auf die Fortsetzung eines der absoluten Klassiker des Genres freuen. Die Rede ist von Baldur's Gate, das nach <a href="https://www.gameswelt.de/baldurs-gate-ii-enhanced-edition" title="Baldur's Gate II: Enhanced Edition">Baldur's Gate II</a> kein echtes Sequel mehr erhalten hat. Stattdessen gab es 2012 und 2013 Neuauflage in Form der Enhanced Edition der ersten beiden Spiele. Neue Ger&uuml;chte besagen nun aber, das sich jetzt <a href="https://www.gameswelt.de/baldurs-gate-3" title="Baldur's Gate 3">Baldur's Gate 3</a> aber wirklich in Arbeit befinden k&ouml;nnte.</p>
<p>Via <em>RPG Codex</em> macht das Ger&uuml;cht die Runde, dass unter anderem ein ehemaliger Mitarbeiter der Larian Studios, ihres Zeichens verantwortlich f&uuml;r das hervorragende Rollenspiel <a href="https://www.gameswelt.de/divinity-original-sin-2" title="Divinity: Original Sin 2">Divinity: Original Sin 2</a>, best&auml;tigt haben will, dass dort an Baldur's Gate 3 gearbeitet wird.</p>
<p>Die Spekulationen erhielten wenig sp&auml;ter weitere Nahrung, als Brian Fargo von inXile Entertainment via <em>Twitter</em> bekr&auml;ftigte, er wisse wer am neuen Teil der Reihe arbeite. Zwar nannte er nicht die Larian Studios, best&auml;tigte damit aber mehr oder weniger die Existenz von Baldur's Gate 3. Dass das Wort von Fargo durchaus Gewicht hat, wird durch die Tatsache unterstrichen, dass er fr&uuml;her Gr&uuml;nder von Interplay Entertainment war - und das ist immerhin der urspr&uuml;ngliche Publisher des ersten Baldur's Gate.</p>
<p>Die Larian Studios selbst verneinten die Ger&uuml;chte in einem Statement. Dort hei&szlig;t es auch, dass man die IP ja auch gar nicht erst erworben h&auml;tte. Stattdessen sei man dort mit weiteren Arbeiten an der Divinity-Reihe besch&auml;ftigt. Zudem habe man ein weiteres Spiel unter dem Codenamen "Gustav" in Arbeit, &uuml;ber das man zu gegebener Zeit weitere Infos preisgeben m&ouml;chte.</p>
<p>Unter dem Strich bleibt, dass sich zumindest die Ger&uuml;chte um die Larian Studios als Entwickler des neuen Teils nicht bewahrheiten k&ouml;nnten. Allerdings ist die grunds&auml;tzliche Existenz von Baldur's Gate 3 deutlich realisitscher geworden. Ein Grund zur Freude f&uuml;r Fans der Marke, 18 Jahre nach dem Release von Baldur's Gate II.</p>
<figure class="figure-video" itemprop="video" itemscope itemtype="https://schema.org/VideoObject"><figcaption itemprop="name"><a href="https://www.gameswelt.tv/top-100/platz-86-baldurs-gate,52449">Gameswelt Top 100 - Platz #86: Baldur's Gate</a></figcaption><div class="player-container"><div id="jwplayer-jwplayer5bb8ae965f14b" class="jwplayer"></div></div><script>$(function() {window.jwplayer.key="WK2f9N4blIPwO5I5F2b/E3DFW3wBRFVPFtUL3g==";var playerConfig = {"width":"100%","aspectratio":"16:9","autostart":"false","playlist":"https:\/\/video.gameswelt.de\/playlist\/52442.json","skin":"five","startparam":"start","primary":"html5","advertising":{"client":"vast","admessage":"Werbung ist in XX Sekunden durch.","cuetext":"Werbung","scheduleTemplate":{"pre":"https:\/\/www4.smartadserver.com\/ac?siteid=16708&pgid=120857&fmtid=41506&ab=1&tgt=291309;news;baldurs-gate-enhanced-edition;baldurs;rollenspiel;pc;mob;tbuk&oc=1&out=vast3&ps=2&pb=0&visit=S&vcn=s&tmstp=__timestamp__","post":"https:\/\/www4.smartadserver.com\/ac?siteid=16708&pgid=120857&fmtid=41506&ab=3&tgt=291309;news;baldurs-gate-enhanced-edition;baldurs;rollenspiel;pc;mob;tbuk&oc=1&out=vast3&ps=2&pb=0&visit=S&vcn=s&tmstp=__timestamp__"}},"sharing":{"code":"\n<iframe width=\"480\" height=\"270\" src=\"https:\/\/www.gameswelt.tv\/player\/embed.php?width=480&height=270&videoID=52449\" frameborder=\"0\" scrolling=\"no\" allowfullscreen><\/iframe>","link":"https:\/\/www.gameswelt.tv\/top-100\/platz-86-baldurs-gate,52449","heading":"Video teilen"},"related":{"heading":"Diese Videos k\u00f6nnten dich auch interessieren","file":"https:\/\/www.gameswelt.tv\/related\/52449.xml","onclick":"link","dimensions":"183x103"},"ga":{"idstring":"mediaid"}};var player = window.jwplayer("jwplayer-jwplayer5bb8ae965f14b").setup(playerConfig);player.on('ready',function(){$(document).trigger('init-cmp');});player.once('beforePlay', function(){var v = playerConfig.advertising.scheduleTemplate.pre;if(typeof cmpUtils !== "undefined"){v = cmpUtils.appendConsent(playerConfig.advertising.scheduleTemplate.pre)}player.playAd(v)});player.once('play',function(){if(typeof iam_data !== "undefined" && typeof iom !== "undefined") {var data = {"st": iam_data.st,"cp": "gwvideostart","sv": iam_data.sv};iom.c(data, 2);}});player.once('play',function(){if(typeof dataLayer !== 'undefined'){dataLayer.push({'event': 'videoPlay'});}})});</script><meta itemprop="duration" content="PT1M4S"><meta itemprop="thumbnailUrl" content="https:"><meta itemprop="embedUrl" content="https://www.gameswelt.tv/player/embed.php?videoID=52449"><meta itemprop="uploadDate" content="2016-07-08T08:46:00+0200"><div class="figure-video-description" itemprop="description">Auf Platz 86 ist ein Meilenstein der cRPGs mit Baldur's Gate.</div></figure><p></p></div><ul><li><a href="https://twitter.com/BrianFargo/status/1047967566168174592" itemprop="isBasedOnUrl" rel="nofollow">Quelle #1</a></li><li><a href="https://wccftech.com/baldurs-gate-3-larian-studios/" itemprop="isBasedOnUrl" rel="nofollow">Quelle #2</a></li></ul><footer class="article-footer"><div class="article-footer-meta">Von <a class="author-link" itemprop="author" rel="author" href="/autor/46">Tobias Simon</a>
<time datetime="2018-10-06 14:24" itemprop="datePublished">06.10.2018 14:24 Uhr</time></div><div class="share-container-article-bottom"><div class="shariff-container"><div class="shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;,&quot;mail&quot;]" data-url="https://gwe.lt/3vBA"  data-twitter-via="gameswelt" data-mail-url="mailto:"></div></div></div></footer><div><!-- comments --><script>sas.render('7445');</script><!-- /comments -->
</div><section class="article-recommend"><h3 class="section-title">Könnte dich<span>interessieren</span></h3><div data-widget="plista_widget_underArticle"></div><script type="text/javascript">if (!window.PLISTA) {window.PLISTA = {publickey: '343bb7fb8901fc0327a79ab7',item: {objectid: "291309",title: "Baldur\'s Gate 3",text: "Neue Gerüchte um Entwicklung des RPG-Sequels",url:"https://www.gameswelt.de/baldurs-gate-enhanced-edition/news/neue-geruechte-um-entwicklung-des-rpg-sequels,291309",img:"https://img.gameswelt.de/public/images/201412/d42b869b3fcb1aa1b7e307b0778d751a.jpg",category: "News",published_at: 1538828640,updated_at: 1538828689}};(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());}</script>
</section><section class="article-comments"><h3 class="section-title">Kommentare<span>zum Artikel</span></h3><div id="disqus_thread"></div>
<button class="show-comments"><i class="fa fa-comment" aria-hidden="true"></i> Kommentare einblenden</button>
<script>
var disqus_config = function () {
    this.page.url = "https://www.gameswelt.de/baldurs-gate-enhanced-edition/news/neue-geruechte-um-entwicklung-des-rpg-sequels,291309";
    this.page.identifier = "gameswelt_comment_291309";
    this.page.title = "Kommentare zu Baldur\'s Gate 3";
};

$(function(){
    $('.show-comments').on('click', function(){
        var disqus_shortname = 'gameswelt';
        $.ajax({
            type: "GET",
            url: "//" + disqus_shortname + ".disqus.com/embed.js",
            dataType: "script",
            cache: true
        });
        $(this).fadeOut();
    });
});
</script>
<script id="dsq-count-scr" src="//gameswelt.disqus.com/count.js" async></script></section></article></div><div class="sidebar" itemscope itemtype="https://schema.org/WPSideBar"><aside>    <script>
        //diEPFTb("Halfpage")
    </script>
<!-- half-page --><script>sas.render('26360');</script><!-- /half-page -->
<span class='diEPFTb_end'></span></aside><aside class="info-box" itemscope itemtype="https://schema.org/VideoGame"><div class="info-box-title"><a href="https://www.gameswelt.de/baldurs-gate-enhanced-edition">Infos<span class="cg"> zum Titel</span></a></div><a itemprop="sameAs" class="info-box-teaser" href="https://www.gameswelt.de/baldurs-gate-enhanced-edition"><img data-picture-id="1079444" src="https://img.gameswelt.de/public/images/201412/0437cd97a66603d3d6caa7e22e4bb20f.jpg" alt="Baldur's Gate: Enhanced Edition" title="Baldur's Gate: Enhanced Edition" itemprop="screenshot" width="300" height="169"><h2 class="info-box-description" itemprop="name">Baldur&#039;s Gate: Enhanced Edition</h2></a><div class="info-box-data"><div class="info-box-data-row"><div class="info-box-data-row-name">Plattform</div><div class="info-box-data-row-value"><span class="platform-selection"><abbr class="platform platform-1" title="PC" data-platform-id="1">PC</abbr></span><span class="platform-selection"><abbr class="platform platform-15 platform-inactive" title="Mobile" data-platform-id="15">Mob</abbr></span></div></div><div class="platform-dependent platform-dependent-1 cf"><div class="info-box-data-row"><div class="info-box-data-row-name">Genre</div><meta content="Game" itemprop="applicationCategory"><meta content="Rollenspiel" itemprop="genre"><div class="info-box-data-row-value" itemprop="applicationSubCategory">Rollenspiel</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value"><time itemprop="datePublished" datetime="2012-11-30 00:00">30.11.2012</time></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Entwickler</div><div class="info-box-data-row-value" itemprop="creator"><a href="/overhaul-games">Overhaul Games</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Publisher</div><div class="info-box-data-row-value" itemprop="publisher"><a href="/beamdog">Beamdog</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value">Offline: - / Online: -</div></div></div><div class="platform-dependent platform-dependent-15 cf" style="display:none"><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value"><time itemprop="datePublished" datetime="2012-11-30 00:00">30.11.2012</time></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value">Offline: - / Online: -</div></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Webseite</div><div class="info-box-data-row-value"><a rel="nofollow" href="http://www.baldursgate.com" title="Offizielle Webseite" itemprop="url">Offizielle Webseite</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name full">Spiele zur Serie</div><div class="info-box-data-row-value full"><ul><li class=""><a href="/baldurs-gate-ii-enhanced-edition">Baldur's Gate II: Enhanced Edition</a></li><li class=""><a href="/baldurs-gate-enhanced-edition">Baldur's Gate: Enhanced Edition</a></li><li class=""><a href="/baldurs-gate-3">Baldur's Gate 3</a></li><li class=""><a href="/baldurs-gate-dark-alliance-ii">Baldur's Gate: Dark Alliance II</a></li><li class=""><a href="/baldurs-gate-ii-thron-des-bhaal">Baldur's Gate II: Thron des Bhaal</a></li><li class=""><a href="/baldurs-gate-dark-alliance">Baldur's Gate: Dark Alliance</a></li><li class=""><a href="/baldurs-gate-legenden-der-schwertkueste">Baldur's Gate: Legenden der Schwertk&uuml;ste</a></li><li class=""><a href="/baldurs-gate">Baldur's Gate</a></li><li class=""><a href="/baldurs-gate-ii-schatten-von-amn">Baldur's Gate II: Schatten von Amn</a></li></ul></div></div></div></aside>
<aside><!-- button --><script>sas.render('7444');</script><!-- /button -->
</aside><aside><!-- rectangle --><script>sas.render('7424');</script><!-- /rectangle -->
</aside></div></main><footer itemscope itemtype="https://schema.org/WPFooter" class="footer gw-ads-footer"><div class="footer-container"><section class="footer-column footer-column-about"><header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Über uns</header><nav itemscope itemtype="https://schema.org/SiteNavigationElement"><ul><li><a href="https://www.gameswelt.de/datenschutz,232262" itemprop="url">Datenschutz</a></li><li><a href="https://www.gameswelt.de/team,222257" itemprop="url">Team</a></li><li><a href="https://www.gameswelt.de/impressum,222188" itemprop="url">Impressum</a></li>
<li><a href="https://wasdmedia.de" itemprop="url">Werbung</a></li></ul></nav></section><section class="footer-column footer-column-topics"><header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Themen von A bis Z</header><nav itemscope itemtype="https://schema.org/SiteNavigationElement"><ul><li><a href="/vz/spiele" itemprop="url">Alle Spiele von A-Z</a><li><a href="/vz/events" itemprop="url">Alle Events von A-Z</a><li><a href="/vz/hardware" itemprop="url">Alles zu Hardware von A-Z</a><li><a href="/vz/firmen" itemprop="url">Alle Publisher/Entwickler von A-Z</a><li><a href="/archiv/2018-10" title="Alle Inhalte aus dem Archiv" itemprop="url">Alle Inhalte aus dem Archiv</a><li><a href="/archiv/news/2018-10" title="Alle News aus dem Archiv" itemprop="url">News-Archiv</a><li><a href="/archiv/artikel/2018-10" title="Alle Artikel aus dem Archiv" itemprop="url">Artikel-Archiv</a><li><a href="/archiv/videos/2018-10" title="Alle Videos aus dem Archiv" itemprop="url">Video-Archiv</a><li><a href="/archiv/bilder/2018-10" title="Alle Bilder aus dem Archiv" itemprop="url">Bilder-Archiv</a><li><a href="/archiv/tipps/2018-10" title="Alle Tipps aus dem Archiv" itemprop="url">Tipps-Archiv</a><li><a href="/archiv/downloads/2018-10" title="Alle Downloads aus dem Archiv" itemprop="url">Downloads-Archiv</a><li><a href="https://www.gameswelt.de/gewinnspiele" itemprop="url">Gewinnspiele</a></li></ul></nav></section><section class="footer-column footer-column-partner"><header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Partner und Netzwerk</header><nav itemscope itemtype="https://schema.org/SiteNavigationElement"><ul><li><a href="https://www.gameswelt.de/" itemprop="url">Gameswelt Deutschland</a></li><li><a href="https://www.gameswelt.at/" itemprop="url">Gameswelt Österreich</a></li><li><a href="https://www.gameswelt.ch/" itemprop="url">Gameswelt Schweiz</a></li><li><a href="https://www.mann.tv/" itemprop="url">mann.tv</a></li><li><a href="https://www.film.tv/" itemprop="url">FILM.TV</a></li></ul></nav></section><section class="footer-column footer-column-social"><header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Social Media</header><nav itemscope itemtype="https://schema.org/SiteNavigationElement"><ul><li><a class="footer-icon" href="https://www.facebook.com/gameswelt" itemprop="url"><i class="fa fa-facebook"></i> Gameswelt auf Facebook</a></li><li><a class="footer-icon" href="https://twitter.com/gameswelt" itemprop="url"><i class="fa fa-twitter"></i> Gameswelt auf Twitter</a></li><li><a class="footer-icon" href="https://plus.google.com/+gameswelt" itemprop="url"><i class="fa fa-google-plus"></i> Gameswelt auf Google+</a></li><li><a class="footer-icon" href="https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ" itemprop="url"><i class="fa fa-youtube-play"></i> Gameswelt auf YouTube</a></li><li><a class="footer-icon" href="https://www.gameswelt.de/feed" itemprop="url"><i class="fa fa-rss"></i> RSS/Atom Feeds von Gameswelt</a></li></ul></nav></section></div><section class="footer-copyright"><p itemscope itemtype="https://schema.org/Organization">Copyright 2018 by <span itemprop="legalName"><a itemprop="url" href="http://www.emgag.com/">Entertainment Media Group AG</a></span>.</p><p>Alle Rechte vorbehalten.</p><p>Dein Magazin rund um Games...</p></section>
</footer><script type="text/javascript" src="https://assets.gameswelt.de/global/js/3rdparty/jquery/cookie/jquery.cookie.js"></script><script type="text/javascript" src="https://assets.gameswelt.de/global/js/3rdparty/lightslider/js/lightslider.min.js"></script><script type="text/javascript" src="https://assets.gameswelt.de/global/js/3rdparty/light-gallery/js/lightGallery.min.js"></script><script type="text/javascript" src="https://assets.gameswelt.de/global/js/3rdparty/shariff/shariff.min.js"></script><script src="https://assets.gameswelt.de/gw/desktop/js/main.js?ts=1531727844"></script><script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=de"></script><script type="text/javascript" src="https://assets.gameswelt.de/gw/desktop/js/infobox.min.js"></script><script type="text/javascript" src="https://assets.gameswelt.de/global/js/3rdparty/jwplayer/8.3.0/jwplayer.js"></script><script type="text/javascript" src="https://assets.gameswelt.de/global/js/3rdparty/lightbox/js/lightbox.min.js"></script><div><!-- dhtml --><script>sas.render('7427');</script><!-- /dhtml -->
<!-- outstream --><script>sas.render('45225');</script><!-- /outstream -->
</div><script>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</script></body>
<!-- app-portal-frontend-97lfs --><!-- zabbix --></html>
