<!doctype html>
<html lang="de-de" class="gw-ads-root"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><meta charset="utf-8"><title>Apex Legends: Schon vor einem Jahr geleakt - und keiner hat es gemerkt - News von Gameswelt</title><link rel="stylesheet" href="https://assets.gameswelt.de/gw/desktop/css/style.min.css?ts=1543417207"><link rel="stylesheet" href="https://assets.gameswelt.de/global/js/3rdparty/lightslider/css/lightslider.min.css"><link rel="stylesheet" href="https://assets.gameswelt.de/global/js/3rdparty/light-gallery/css/lightGallery.css"><link rel="stylesheet" href="https://assets.gameswelt.de/global/js/3rdparty/shariff/shariff.min.css"><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css"><script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script><script>dataLayer =[{}]</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5FQJKZH');</script><script src="https://ced.sascdn.com/tag/420/smart.js"></script><style type="text/css">#smart-cmp-header { font-size: 30px !important; line-height: 30px !important }#smart-cmp-footer, #smart-cmp-modal { font-family: inherit !important }#smart-cmp-footer { background-color: #fff !important; background: rgba(255, 255, 255, .95) !important; border-top: 2px #000 solid !important; padding: 30px !important }#smart-cmp-text { padding: 30px !important; font-size: 18px !important; line-height: 32px !important; }.smart-cmp-btn-primary, .smart-cmp-manage-btn { margin: 4px !important }.smart-cmp-btn-primary { background-color: #155f86 !important; border-color: #000 !important;font-size: 22px !important;padding: 8px 48px !important }.smart-cmp-manage-btn { background-color: transparent !important; font-size: 18px !important; padding: 8px 16px !important; font-weight: bold !important;}.smart-cmp-modal-description a { text-decoration: underline }</style><script>
        sas.setup({ networkid: 420, domain: "https://www4.smartadserver.com" });
    </script><script>sas.call('onecall', {siteId: 16708,pageId: 120857,formatId: '20075,41332,7445,26360,7444,7424,7446,7427,45225',target: '294417;news;apex-legends;apex;legends;titanfall;respawn;battle;royale;battle-royale;online-actionspiel;pc;ps4;one'});</script><link rel="canonical" href="https://www.gameswelt.de/apex-legends/news/schon-vor-einem-jahr-geleakt-und-keiner-hat-es-gemerkt,294417"><link rel="alternate" hreflang="de-DE" href="https://www.gameswelt.de/apex-legends/news/schon-vor-einem-jahr-geleakt-und-keiner-hat-es-gemerkt,294417"><link rel="alternate" hreflang="de" href="https://www.gameswelt.de/apex-legends/news/schon-vor-einem-jahr-geleakt-und-keiner-hat-es-gemerkt,294417"><link rel="alternate" hreflang="x-default" href="https://www.gameswelt.de/apex-legends/news/schon-vor-einem-jahr-geleakt-und-keiner-hat-es-gemerkt,294417"><link rel="alternate" hreflang="de-AT" href="https://www.gameswelt.at/apex-legends/news/schon-vor-einem-jahr-geleakt-und-keiner-hat-es-gemerkt,294417"><link rel="alternate" hreflang="de-CH" href="https://www.gameswelt.ch/apex-legends/news/schon-vor-einem-jahr-geleakt-und-keiner-hat-es-gemerkt,294417"><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.gameswelt.de/apex-legends/news/schon-vor-einem-jahr-geleakt-und-keiner-hat-es-gemerkt,294417"><link type="application/atom+xml" rel="alternate" title="News (atom)" href="https://www.gameswelt.de/news/atom.xml"><link type="application/rss+xml" rel="alternate" title="News (rss)" href="https://www.gameswelt.de/news/rss.xml"><link type="application/atom+xml" rel="alternate" title="Alle Artikel (atom)" href="https://www.gameswelt.de/artikel/atom.xml"><link type="application/rss+xml" rel="alternate" title="Alle Artikel (rss)" href="https://www.gameswelt.de/artikel/rss.xml"><link type="text/html" rel="shortlink" href="https://gwe.lt/3wxb"><link type="text/css" rel="stylesheet" href="https://assets.gameswelt.de/global/js/3rdparty/lightbox/css/lightbox.min.css"><link rel="icon" type="image/x-icon" href="https://www.gameswelt.de/favicon.ico"><link rel="apple-touch-icon" href="https://assets.gameswelt.de/gw/pictures/icons/touch-icon-iphone.png"><link rel="apple-touch-icon" sizes="76x76" href="https://assets.gameswelt.de/gw/pictures/icons/touch-icon-ipad.png"><link rel="apple-touch-icon" sizes="120x120" href="https://assets.gameswelt.de/gw/pictures/icons/touch-icon-iphone-retina.png"><link rel="icon" sizes="120x120" href="https://assets.gameswelt.de/gw/pictures/icons/touch-icon-iphone-retina.png"><link rel="apple-touch-icon" sizes="152x152" href="https://assets.gameswelt.de/gw/pictures/icons/touch-icon-ipad-retina.png"><link rel="icon" sizes="152x152" href="https://assets.gameswelt.de/gw/pictures/icons/touch-icon-ipad-retina.png"><meta name="theme-color" content="#636363"><meta name="msapplication-TileColor" content="#FFFFFF"><meta name="msapplication-TileImage" content="https://assets.gameswelt.de/gw/pictures/icons/windows8-icon.png"><meta property="og:title" content="Apex Legends: Schon vor einem Jahr geleakt - und keiner hat es gemerkt"><meta property="og:site_name" content="Gameswelt"><meta property="og:description" content="Anfang Februar veröffentlichte Respawn Entertainment völlig überraschend mit Apex Legends ein Battle-Royale-Spiel im Titanfall-Universum - und landete einen Hit. Erst jetzt wird klar: Das Spiel war schon vor einem Jahr geleakt worden, nur hat es eben kaum jemand gemerkt." name="description"><meta property="og:type" content="article"><meta property="og:url" content="https://www.gameswelt.de/apex-legends/news/schon-vor-einem-jahr-geleakt-und-keiner-hat-es-gemerkt,294417"><meta property="og:locale" content="de_DE"><meta property="fb:app_id" content="159094931116885"><meta name="msapplication-config" content="none" dir="ltr"><meta name="twitter:card" content="summary_large_image" dir="ltr"><meta name="twitter:title" content="Apex Legends" dir="ltr"><meta name="twitter:description" content="Anfang Februar veröffentlichte Respawn Entertainment völlig überraschend mit Apex Legends ein Battle-Royale-Spiel im Titanfall-Universum - und landete einen Hit. Erst jetzt wird klar: Das Spiel war schon vor einem Jahr geleakt worden, nur hat es eben kaum jemand gemerkt." dir="ltr"><meta name="twitter:site" content="@gameswelt" dir="ltr"><meta name="twitter:domain" content="www.gameswelt.de" dir="ltr"><meta name="twitter:image:src" content="https://img.gameswelt.de/public/images/201902/3e7d3d8b6fac7e351a140d02c74a2703.png" dir="ltr"><meta name="twitter:image:width" content="1200" dir="ltr"><meta name="twitter:image:height" content="629" dir="ltr"><meta property="og:image" content="https://img.gameswelt.de/public/images/201902/3e7d3d8b6fac7e351a140d02c74a2703.png"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:secure_url" content="https://img.gameswelt.de/public/images/201902/3e7d3d8b6fac7e351a140d02c74a2703.png"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="629"><meta property="article:published_time" content="2019-03-02T00:24:00+01:00"><meta property="article:modified_time" content="2019-03-01T19:31:37+01:00"><meta property="article:section" content="Games"><meta property="article:publisher" content="https://www.facebook.com/Gameswelt"><script type="application/ld+json">{"@context" : "https://schema.org","@type" : "Organization","name" : "Gameswelt","url" : "https://www.gameswelt.de","sameAs" : ["https://www.facebook.com/gameswelt","https://twitter.com/gameswelt","https://plus.google.com/+gameswelt","https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ"]}</script>
<script type="application/ld+json">{"@context": "https://schema.org","@type": "WebSite","name": "Gameswelt","alternateName": "Dein Spielemagazin mit News, Tests, Specials, Videos, Tipps und Lösungen für PC, PS3, PS4, Xbox 360, Xbox One, Wii, Wii U, 3DS und Nintendo Switch","url": "https://www.gameswelt.de","potentialAction": {"@type": "SearchAction","target": "https://www.gameswelt.de/suche?q={search_term_string}","query-input": "required name=search_term_string"}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.gameswelt.de/news","name":"News"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.gameswelt.de/apex-legends/news/schon-vor-einem-jahr-geleakt-und-keiner-hat-es-gemerkt,294417","name":"Apex Legends: Schon vor einem Jahr geleakt - und keiner hat es gemerkt"}}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.gameswelt.de/apex-legends","name":"Apex Legends"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.gameswelt.de/apex-legends/news","name":"News"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.gameswelt.de/apex-legends/news/schon-vor-einem-jahr-geleakt-und-keiner-hat-es-gemerkt,294417","name":"Apex Legends: Schon vor einem Jahr geleakt - und keiner hat es gemerkt"}}]}</script><script>var SITE = (function (SITE, $, window) {'use strict';var navigationData = {"overview":false};SITE.navigationData = navigationData;return SITE;}(SITE || { }, jQuery, window));</script></head><body itemscope itemtype="https://schema.org/WebPage" class="gw-ads-body"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5FQJKZH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div align="center" style="position: absolute; top:0px; left: 0px; z-index: 1000;"><script>
		window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga('create', 'UA-71584-1', 'auto');ga('require', 'displayfeatures');ga('set', 'dimension1', '294417');ga('set', 'dimension2', '1');ga('set', 'dimension3', '16201');ga('set', 'dimension5', '57');ga('set', 'dimension6', '10');ga('set', 'dimension7', '46');ga('set', 'forceSSL', true);ga('set', 'anonymizeIp', true);ga('require', 'GTM-57QNN68');ga('send', 'pageview');</script><script async src='//www.google-analytics.com/analytics.js'></script></div><script src="https://script.ioam.de/iam.js?m=1"></script>
<script>
	var iam_data = {
		"st":"gamewelt",
		"cp":"news",
		"sv":"ke"
	}
	iom.c(iam_data,1);
</script>
<header itemscope itemtype="https://schema.org/WPHeader" class="header gw-ads-header"><div class="header-container"><div class="thingy"><span itemscope itemtype="https://schema.org/Brand" class="logo"><a href="https://www.gameswelt.de" itemprop="url"><img src="https://assets.gameswelt.de/gw/pictures/logo.png" width="260" height="76" alt="Gameswelt.de" itemprop="logo" class="logo-img"></a></span><div class="country-selection cw pa fss">Länderauswahl:<ul class="unstyled mls"><li><a href="https://www.gameswelt.de" class="country-flag country-flag-de"><span class="dn">DE</span></a></li><li><a href="https://www.gameswelt.at" class="country-flag country-flag-at"><span class="dn">AT</span></a></li><li><a href="https://www.gameswelt.ch" class="country-flag country-flag-ch"><span class="dn">CH</span></a></li></ul></div><div class="searchbox"><form action="/suche"><input type="text" id="search-query" name="q"><button id="search-submit"><i class="fa fa-search" aria-hidden="true"></i></button></form></div></div><nav itemscope itemtype="https://schema.org/SiteNavigationElement" class="menu"><ul class="unstyled ttu tdn fs0 wsnw"><li class="home"><a href="/" itemprop="url" class="menu-a">Home</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Gewinnspiel</strong><a class="db pr" href="https://www.gameswelt.de/viewsonic-elite-xg240r/gewinnspiel/gewinnt-einen-flinken-144-hz-monitor,294091"><img data-picture-id="1226446" src="https://img.gameswelt.de/public/images/201902/4c5f62fe6acd50663683f9ff636d1e63.jpg" alt="Viewsonic Elite XG240R - Gewinnspiel - Gewinnspiel" title="Viewsonic Elite XG240R - Gewinnspiel - Gewinnspiel" width="227" height="127"><div class="pa b0 prs bgb arrow-right tar ellip">Viewsonic Elite XG240R - Gewinnspiel</div></a></section><section class="newest-articles pa"><strong>Interessante Links</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/gewinnspiele"><strong>Gewinnspiele</strong></a></li><li class="db"><a class="arrow-right" href="/team,222257"><strong>Teamseite</strong></a></li><li class="db"><a class="arrow-right" href="/impressum,222188"><strong>Impressum</strong></a></li></ol></section></div>
</li><li><a href="https://www.gameswelt.de/news" itemprop="url" class="menu-a">News</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>News</strong><a class="db pr" href="https://www.gameswelt.de/apex-legends/news/schon-vor-einem-jahr-geleakt-und-keiner-hat-es-gemerkt,294417"><img data-picture-id="1226643" src="https://img.gameswelt.de/public/images/201902/0558d2c03a44f9cb1825e478d8116f9c.png" alt="Apex Legends - News" title="Apex Legends - News" width="227" height="127"><div class="pa b0 prs bgb arrow-right tar ellip">Apex Legends</div></a></section><section class="newest-articles pa"><strong>Aktuelles aus der Welt der Spiele</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/kingdom-hearts-hd-2.5-remix/news/umfassende-spielesammlung-kommt-nach-europa,294415"><strong>Kingdom Hearts: The Story So Far</strong><br> Umfassende Spielesammlung kommt nach Europa</a></li><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/insurgency-sandstorm/news/grosses-shooter-update-bringt-etliche-neue-inhalte,294409"><strong>Insurgency: Sandstorm</strong><br> Großes Shooter-Update bringt etliche neue Inhalte</a></li><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/playstation-vita/news/sony-stellt-die-produktion-endgueltig-ein,294414"><strong>PlayStation Vita</strong><br> Sony stellt die Produktion endgültig ein</a></li></ol></section><div class="subcategories"><strong><a href="https://www.gameswelt.de/news">&gt; Alle News im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/artikel" itemprop="url" class="menu-a">Artikel</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Special</strong><a class="db pr" href="https://www.gameswelt.de/top-10/special/meilensteine-einer-legendaeren-spieleschmiede,294206"><img data-picture-id="1226803" src="https://img.gameswelt.de/public/images/201902/f1595e7fc83e54baf1d3628ba932188b.jpg" alt="Top 10: Die besten Bioware-Spiele - Special" title="Top 10: Die besten Bioware-Spiele - Special" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Top 10: Die besten Bioware-Spiele</div></a></section><section class="newest-articles pa"><strong>Neue Artikel auf Gameswelt</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/anthem/test/testtagebuch-teil-2-der-weg-ins-endgame,294383"><strong>Anthem</strong><br> Testtagebuch, Teil 2: Der Weg ins Endgame</a></li><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/dead-or-alive-6/test/weniger-sex-aber-immer-noch-gut,294393"><strong>Dead or Alive 6</strong><br> Weniger Sex, aber immer noch gut?</a></li><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/tetris-99/test/der-koenig-unter-den-battle-royale-spielen,294388"><strong>Tetris 99</strong><br> Der König unter den Battle-Royale-Spielen</a></li></ol></section><div class="subcategories"><strong class="pa" style="left:-156px"><a href="https://www.gameswelt.de/artikel">Artikel im Überblick</a></strong><ul class="pl0 fwb"><li><a href="https://www.gameswelt.de/previews" class="fwb">Previews</a></li><li><a href="https://www.gameswelt.de/tests" class="fwb">Tests</a></li><li><a href="https://www.gameswelt.de/specials" class="fwb">Specials</a></li><li><a href="https://www.gameswelt.de/hardware" class="fwb">Hardware</a></li></ul></div></div>
</li><li><a href="https://www.gameswelt.tv/" itemprop="url" class="menu-a menu-tv"><span>Videos</span></a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Video</strong><a class="db pr" href="https://www.gameswelt.tv/yo-kai-watch-3/more-yo-kai-more-mysteries-trailer,67553"><img src="https://img.gameswelt.de/public/video/thumbs/269/67330/183/3.jpg" alt="Yo-Kai Watch 3 More Yo-Kai, More Mysteries! Trailer - Video" height="128" width="227"><div class="pa b0 prs bgb arrow-right tar ellip">Yo-Kai Watch 3</div></a></section><section class="newest-articles pa"><strong>Neue Videos auf Gameswelt.tv</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="https://www.gameswelt.tv/gameswelt-news/sendung-vom-01-03-2019,67556"><strong>Gameswelt News</strong><br> Sendung vom 01.03.2019</a></li><li class="db"><a class="arrow-right" href="https://www.gameswelt.tv/insert-coin/sendung-475,67558"><strong>Insert Coin</strong><br> Sendung #475</a></li><li class="db"><a class="arrow-right" href="https://www.gameswelt.tv/far-cry-new-dawn/easter-eggs-trailer,67549"><strong>Far Cry: New Dawn</strong><br> Easter Eggs Trailer</a></li></ol></section><div class="subcategories"><strong><a href="https://www.gameswelt.tv/">&gt; Alle Videos im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/bilder" itemprop="url" class="menu-a">Bilder</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Screenshots</strong><a class="db pr" href="https://www.gameswelt.de/kingdom-hearts-hd-2.5-remix/screenshots/bildeindruecke-aus-der-umfassenden-spielesammlung,294416"><img data-picture-id="1053250" src="https://img.gameswelt.de/public/images/201405/ef0a1317e1b5506528f9901450da1f44.jpg" alt="Kingdom Hearts: The Story So Far - Screenshots" title="Kingdom Hearts: The Story So Far - Screenshots" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Kingdom Hearts: The Story So Far</div></a></section><section class="newest-articles pa"><strong>Neue Screenshots und Artworks</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/warhammer-vermintide-ii/screenshots/4-bilder-aus-dem-neuen-add-on,294405"><strong>Warhammer: Vermintide II</strong><br> 4 Bilder aus dem neuen Add-on</a></li><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/skylanders-ring-of-heroes/screenshots/bildeindruecke-aus-dem-neuen-mobile-spin-off,294404"><strong>Skylanders Ring of Heroes</strong><br> Bildeindrücke aus dem neuen Mobile-Spin-Off</a></li><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/tom-clancys-ghost-recon-wildlands/screenshots/8-bilder-zum-neuen-guerilla-modus,294313"><strong>Tom Clancy&#039;s Ghost Recon: Wildlands</strong><br> 8 Bilder zum neuen Guerilla-Modus</a></li></ol></section><div class="subcategories"><strong><a href="https://www.gameswelt.de/bilder">&gt; Alle Bilder im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/tipps" itemprop="url" class="menu-a">Tipps</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Komplettlösung</strong><a class="db pr" href="https://www.gameswelt.de/metro-exodus/komplettloesung/komplettloesung-tipps-fundorte-aller-tagebucheintraege-postkarten,294079"><img data-picture-id="1225207" src="https://img.gameswelt.de/public/images/201901/594b366e83a317e287da2f4eb4e1d80a.png" alt="Metro Exodus - Komplettl&ouml;sung" title="Metro Exodus - Komplettl&ouml;sung" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Metro Exodus</div></a></section><section class="newest-articles pa"><strong>Aktuelle Tipps und Lösungen</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/apex-legends/tipp/10-tipps-tricks-mit-denen-du-ganz-sicher-gewinnst,294289"><strong>Apex Legends</strong><br> 10 Tipps &amp; Tricks, mit denen du ganz sicher gewinnst</a></li><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/far-cry-new-dawn/komplettloesung/komplettloesung-tipps-kampagne-begleiter-und-crafting,294094"><strong>Far Cry: New Dawn</strong><br> Komplettlösung &amp; Tipps: Kampagne, Begleiter und Crafting</a></li><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/apex-legends/tipp/erbstuecke-was-ist-das-und-wie-bekommt-ihr-sie,294017"><strong>Apex Legends</strong><br> Erbstücke: Was ist das und wie bekommt ihr sie?</a></li></ol></section><div class="subcategories"><strong><a href="https://www.gameswelt.de/tipps">&gt; Alle Tipps im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/downloads" itemprop="url" class="menu-a">Downloads</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Freeware</strong><a class="db pr" href="https://www.gameswelt.de/conquer-online/freeware/client-v6716-pc-052018,287435"><img src="https://assets.gameswelt.de/gw/pictures/teaser/227x128.jpg" width="227" height="128" alt="" class=""><div class="pa b0 prs bgb arrow-right tar ellip">Conquer Online</div></a></section><section class="newest-articles pa"><strong>Aktuelles zum Herunterladen</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/conquer-online/freeware/client-v6707-pc-042018,286760"><strong>Conquer Online</strong><br> Client v6707 (PC, 04/2018)</a></li><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/conquer-online/freeware/client-v1938-mac-042018,286759"><strong>Conquer Online</strong><br> Client v1938 (Mac, 04/2018)</a></li><li class="db"><a class="arrow-right" href="https://www.gameswelt.de/conquer-online/freeware/client-v1897-mac-122017,283631"><strong>Conquer Online</strong><br> Client v1897 (Mac, 12/2017)</a></li></ol></section><div class="subcategories"><strong><a href="https://www.gameswelt.de/downloads">&gt; Alle Downloads im Überblick &lt;</a></strong></div></div>
</li></ul></nav>
</div></header><div align="center" style="margin-top: -5px;">    <script>
        //diEPFTb("Branding")
    </script>
<!-- branding --><script>sas.render('7446');</script><!-- /branding -->
<span class='diEPFTb_end'></span></div><div class="device-redirect-notification dn"><span>Du wurdest von unserer Mobile-Seite hierher weitergeleitet.</span><div class="device-redirect-buttons"><button id="button-force-desktop" onclick="forceDeviceURL('https://m.gameswelt.de/apex-legends/news/schon-vor-einem-jahr-geleakt-und-keiner-hat-es-gemerkt,294417', 'mobile');"><i class="fa fa-mobile-phone fa-2x"></i> Zur Mobile-Seite</button><button id="button-device-redirect-close" onclick="deviceNotificationClose();"><i class="fa fa-close fa-2x"></i>  Schliessen</button></div></div><main id="main" role="main" class="cf gw-ads-main"><script>var SITE = (function (SITE, $, window) {'use strict';SITE.article = { };SITE.article.id = 294417;SITE.article.pageId = 1;SITE.article.titleItem = {titleItemId: 1,subTitleItemId: 16201,name: "Apex Legends"};SITE.article.categoryId = 57;SITE.article.userId = 46;SITE.article.genreId = 10;SITE.article.url = {root: "https://www.gameswelt.de/apex-legends/news/schon-vor-einem-jahr-geleakt-und-keiner-hat-es-gemerkt,294417",current: "https://www.gameswelt.de/apex-legends/news/schon-vor-einem-jahr-geleakt-und-keiner-hat-es-gemerkt,294417",};return SITE;}(SITE || { }, jQuery, window));</script><div class="tac">    <script>
        //diEPFTb("Billboard")
    </script>
<!-- billboard --><script>sas.render('20075');</script><!-- /billboard -->
<span class='diEPFTb_end'></span></div><div class="col2"><article itemscope itemtype="https://schema.org/NewsArticle" class="article"><header class="article-header"><h1 class="section-title fwb"><span class="section-title-category">News</span><span class="dn"> - </span><span class="section-title-heading" itemprop="name">Apex Legends</span><span class="dn"> : </span><span class="section-title-subline">Schon vor einem Jahr geleakt - und keiner hat es gemerkt</span></h1><ul class="unstyled header-platforms"><li><abbr class="platform platform-1" title="PC" data-platform-id="1">PC</abbr></li><li><abbr class="platform platform-19" title="PlayStation 4" data-platform-id="19">PS4</abbr></li><li><abbr class="platform platform-20" title="Xbox One" data-platform-id="20">One</abbr></li></ul><div class="article-header-meta">Von <a class="author-link" itemprop="author" rel="author" href="/autor/46">Tobias Simon</a>
<time datetime="2019-03-02 00:24" itemprop="datePublished">02.03.2019 00:24 Uhr</time><a class="comment-count" data-disqus-identifier="gameswelt_comment_294417" href="#disqus_thread">Kommentieren</a></div></header>
<div class="share-container-article-top"><div class="shariff-container"><div class="shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;,&quot;mail&quot;]" data-url="https://gwe.lt/3wxb"  data-twitter-via="gameswelt" data-mail-url="mailto:"></div></div></div><div id="article-content" class="article-content" itemprop="articleBody"><p class="fwb c0">Anfang Februar veröffentlichte Respawn Entertainment völlig überraschend mit Apex Legends ein Battle-Royale-Spiel im Titanfall-Universum - und landete einen Hit. Erst jetzt wird klar: Das Spiel war schon vor einem Jahr geleakt worden, nur hat es eben kaum jemand gemerkt.</p><!-- rectangle-artikel --><script>sas.render('41332');</script><!-- /rectangle-artikel -->
<meta itemprop="headline" content=" Anfang Februar veröffentlichte Respawn Entertainment völlig überraschend mit Apex Legends ein Battle-Royale-Spiel im Titanfall-Universum - und landete einen Hit. Erst jetzt wird klar: Das Spiel war schon vor einem Jahr geleakt worden, nur hat es eben kaum jemand gemerkt. "><meta itemprop="image" content="https://img.gameswelt.de/public/images/201902/3e7d3d8b6fac7e351a140d02c74a2703.png"><p><a href="https://img.gameswelt.de/public/images/201902/c9669f4285a25e3bf850b745996261e3.png" data-title="Apex Legends Bild 1&lt;br&gt;Datum: 04.02.2019" data-lightbox="c9669f4285a25e3bf850b745996261e3.png"><img data-picture-id="1225726" src="https://img.gameswelt.de/public/images/201902/26b331e6f252f11d085624651b0dd97a.png" style="display: block; margin-left: auto; margin-right: auto;" width="650" height="365"></a></p>
<p>Als Respawn Entertainment einen Battle-Royale-Ableger im <a href="https://www.gameswelt.de/titanfall-2" title="Titanfall 2">Titanfall</a>-Universum Anfang Februar ohne gr&ouml;&szlig;ere Vorank&uuml;ndigung ver&ouml;ffentlichte, war die &Uuml;berraschung relativ gro&szlig;. Trotzdem fanden sich binnen k&uuml;rzester Zeit Millionen Spieler in <a href="https://www.gameswelt.de/apex-legends" title="Apex Legends">Apex Legends</a>, so dass sich der Titel zum ernstzunehmenden <a href="https://www.gameswelt.de/fortnite" title="Fortnite">Fortnite</a>-Konkurrenten aufschwang.</p>
<p>Jetzt wird klar: Eigentlich h&auml;tten wir es alle schon viel fr&uuml;her wissen k&ouml;nnen, was da aus dem Hause Respawn Entertainment auf uns zu kommt. Denn schon vor einem Jahr wurde quasi die komplette Karte des Online-Shooters geleakt.</p>
<p>In einem Subreddit-Eintrag zu Titanfall fand sich schon am 20. M&auml;rz 2018 ein geleaktes Bild der Karte des Battle-Royale-Spiels, doch kaum einer hat es wirklich wahrgenommen. Einige vereinzelte Kommentare wie "Ich hoffe, dass das nicht wirklich passiert" oder "Sie f&uuml;gen im n&auml;chsten Spiel lieber kein Battle Royale hinzu" fanden sich darunter. Ebenso wie ein &uuml;berzeugtes "Das ist nicht echt".</p>
<p>Doch das war es ganz offensichtlich! Und dar&uuml;ber hinaus hat sich auch das Battle-Royale-Genre durchgesetzt - auch bei Apex Legends. Der Erfolg des Spiels spiegelt sich &uuml;brigens auch anderweitig wieder: W&auml;hrend der urspr&uuml;ngliche Reddit-Beitrag ganze 14 Kommentare nach sich zog, bringt es das neuerliche Posting nach dem erfolgreichen Release nun auf tausende Kommentare.</p>
<figure class="figure-video" itemprop="video" itemscope itemtype="https://schema.org/VideoObject"><figcaption itemprop="name"><a href="https://www.gameswelt.tv/apex-legends/new-weapon-the-havoc-energy-rifle-trailer,67464">Apex Legends - New Weapon: The Havoc Energy Rifle Trailer</a></figcaption><div class="player-container"><div id="jwplayer-jwplayer5c79c091eaab8" class="jwplayer"></div></div><script>$(function() {window.jwplayer.key="WK2f9N4blIPwO5I5F2b/E3DFW3wBRFVPFtUL3g==";var playerConfig = {"width":"100%","aspectratio":"16:9","autostart":"false","playlist":"https:\/\/video.gameswelt.de\/playlist\/67240.json","skin":"five","startparam":"start","primary":"html5","advertising":{"client":"vast","admessage":"Werbung ist in XX Sekunden durch.","cuetext":"Werbung","scheduleTemplate":{"pre":"https:\/\/www4.smartadserver.com\/ac?siteid=16708&pgid=120857&fmtid=41506&ab=1&tgt=294417;news;apex-legends;apex;legends;titanfall;respawn;battle;royale;battle-royale;online-actionspiel;pc;ps4;one&oc=1&out=vast3&ps=2&pb=0&visit=S&vcn=s&tmstp=__timestamp__","post":"https:\/\/www4.smartadserver.com\/ac?siteid=16708&pgid=120857&fmtid=41506&ab=3&tgt=294417;news;apex-legends;apex;legends;titanfall;respawn;battle;royale;battle-royale;online-actionspiel;pc;ps4;one&oc=1&out=vast3&ps=2&pb=0&visit=S&vcn=s&tmstp=__timestamp__"}},"sharing":{"code":"\n<iframe width=\"480\" height=\"270\" src=\"https:\/\/www.gameswelt.tv\/player\/embed.php?width=480&height=270&videoID=67464\" frameborder=\"0\" scrolling=\"no\" allowfullscreen><\/iframe>","link":"https:\/\/www.gameswelt.tv\/apex-legends\/new-weapon-the-havoc-energy-rifle-trailer,67464","heading":"Video teilen"},"related":{"heading":"Diese Videos k\u00f6nnten dich auch interessieren","file":"https:\/\/www.gameswelt.tv\/related\/67464.xml","onclick":"link","dimensions":"183x103"},"ga":{"idstring":"mediaid"}};var player = window.jwplayer("jwplayer-jwplayer5c79c091eaab8").setup(playerConfig);player.on('ready',function(){$(document).trigger('init-cmp');});player.once('beforePlay', function(){var v = playerConfig.advertising.scheduleTemplate.pre;if(typeof cmpUtils !== "undefined"){v = cmpUtils.appendConsent(playerConfig.advertising.scheduleTemplate.pre)}player.playAd(v)});player.once('play',function(){if(typeof iam_data !== "undefined" && typeof iom !== "undefined") {var data = {"st": iam_data.st,"cp": "gwvideostart","sv": iam_data.sv};iom.c(data, 2);}});player.once('play',function(){if(typeof dataLayer !== 'undefined'){dataLayer.push({'event': 'videoPlay'});}})});</script><meta itemprop="duration" content="PT58S"><meta itemprop="thumbnailUrl" content="https:"><meta itemprop="embedUrl" content="https://www.gameswelt.tv/player/embed.php?videoID=67464"><meta itemprop="uploadDate" content="2019-02-21T20:24:00+0100"><div class="figure-video-description" itemprop="description">In Apex Legends wurde zuletzt mit der Havoc Energy Rifle eine neue Wumme eingef&uuml;hrt.</div></figure><p></p></div><ul><li><a href="https://www.reddit.com/r/apexlegends/comments/avrk2w/11_months_ago_this_was_leaked_in_rtitanfall_all/?st=JSPG8NK6&amp;sh=0aaa382e" itemprop="isBasedOnUrl" rel="nofollow">Quelle</a></li></ul><footer class="article-footer"><div class="article-footer-meta">Von <a class="author-link" itemprop="author" rel="author" href="/autor/46">Tobias Simon</a>
<time datetime="2019-03-02 00:24" itemprop="datePublished">02.03.2019 00:24 Uhr</time></div><div class="share-container-article-bottom"><div class="shariff-container"><div class="shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;,&quot;mail&quot;]" data-url="https://gwe.lt/3wxb"  data-twitter-via="gameswelt" data-mail-url="mailto:"></div></div></div></footer><div><!-- comments --><script>sas.render('7445');</script><!-- /comments -->
</div><section class="article-recommend"><h3 class="section-title">Könnte dich<span>interessieren</span></h3><div data-widget="plista_widget_underArticle"></div><script type="text/javascript">if (!window.PLISTA) {window.PLISTA = {publickey: '343bb7fb8901fc0327a79ab7',item: {objectid: "294417",title: "Apex Legends",text: "Schon vor einem Jahr geleakt - und keiner hat es gemerkt",url:"https://www.gameswelt.de/apex-legends/news/schon-vor-einem-jahr-geleakt-und-keiner-hat-es-gemerkt,294417",img:"https://img.gameswelt.de/public/images/201902/106c0ed1d286bfbbae4e0d142624da1d.png",category: "News",published_at: 1551482640,updated_at: 1551465097}};(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());}</script>
</section><section class="article-comments"><h3 class="section-title">Kommentare<span>zum Artikel</span></h3><div id="disqus_thread"></div>
<button class="show-comments"><i class="fa fa-comment" aria-hidden="true"></i> Kommentare einblenden</button>
<script>
var disqus_config = function () {
    this.page.url = "https://www.gameswelt.de/apex-legends/news/schon-vor-einem-jahr-geleakt-und-keiner-hat-es-gemerkt,294417";
    this.page.identifier = "gameswelt_comment_294417";
    this.page.title = "Kommentare zu Apex Legends";
};

$(function(){
    $('.show-comments').on('click', function(){
        var disqus_shortname = 'gameswelt';
        $.ajax({
            type: "GET",
            url: "//" + disqus_shortname + ".disqus.com/embed.js",
            dataType: "script",
            cache: true
        });
        $(this).fadeOut();
    });
});
</script>
<script id="dsq-count-scr" src="//gameswelt.disqus.com/count.js" async></script></section></article></div><div class="sidebar" itemscope itemtype="https://schema.org/WPSideBar"><aside>    <script>
        //diEPFTb("Halfpage")
    </script>
<!-- half-page --><script>sas.render('26360');</script><!-- /half-page -->
<span class='diEPFTb_end'></span></aside><aside class="info-box" itemscope itemtype="https://schema.org/VideoGame"><div class="info-box-title"><a href="https://www.gameswelt.de/apex-legends">Infos<span class="cg"> zum Titel</span></a></div><a itemprop="sameAs" class="info-box-teaser" href="https://www.gameswelt.de/apex-legends"><img data-picture-id="1226644" src="https://img.gameswelt.de/public/images/201902/024f3ff8ed799b198b4092c0887807da.png" alt="Apex Legends" title="Apex Legends" itemprop="screenshot" width="300" height="169"><h2 class="info-box-description" itemprop="name">Apex Legends</h2></a><div class="info-box-data"><div class="info-box-data-row"><div class="info-box-data-row-name">Plattform</div><div class="info-box-data-row-value" ><span class="platform-selection"><abbr class="platform platform-1" title="PC" data-platform-id="1">PC</abbr></span><span class="platform-selection"><abbr class="platform platform-19 platform-inactive" title="PlayStation 4" data-platform-id="19">PS4</abbr></span><span class="platform-selection"><abbr class="platform platform-20 platform-inactive" title="Xbox One" data-platform-id="20">One</abbr></span></div></div><div class="info-box-data-row"><div class="info-box-data-row-name full">Kurzinfo</div><div class="info-box-data-row-value full" itemprop="description"><p>Ein kostenloser Battle Royale Shooter von EA und Respawn Entertainment, den Entwicklern von Titanfall.</p></div></div><div class="platform-dependent platform-dependent-1 cf"><div class="info-box-data-row"><div class="info-box-data-row-name">Genre</div><meta content="Game" itemprop="applicationCategory"><meta content="Online-Actionspiel" itemprop="genre"><div class="info-box-data-row-value" itemprop="applicationSubCategory">Online-Actionspiel</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value" ><time itemprop="datePublished" datetime="2019-02-04 00:00">04.02.2019</time></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Publisher</div><div class="info-box-data-row-value" itemprop="publisher"><a href="/electronic-arts-gmbh">Electronic Arts GmbH</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Entwickler</div><div class="info-box-data-row-value" itemprop="creator"><a href="/respawn-entertainment">Respawn Entertainment</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value" >Offline: - / Online: -</div></div></div><div class="platform-dependent platform-dependent-19 cf" style="display:none"><div class="info-box-data-row"><div class="info-box-data-row-name">Genre</div><meta content="Game" itemprop="applicationCategory"><meta content="Online-Actionspiel" itemprop="genre"><div class="info-box-data-row-value" itemprop="applicationSubCategory">Online-Actionspiel</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value" ><time itemprop="datePublished" datetime="2019-02-04 00:00">04.02.2019</time></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Publisher</div><div class="info-box-data-row-value" itemprop="publisher"><a href="/electronic-arts-gmbh">Electronic Arts GmbH</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Entwickler</div><div class="info-box-data-row-value" itemprop="creator"><a href="/respawn-entertainment">Respawn Entertainment</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value" >Offline: - / Online: -</div></div></div><div class="platform-dependent platform-dependent-20 cf" style="display:none"><div class="info-box-data-row"><div class="info-box-data-row-name">Genre</div><meta content="Game" itemprop="applicationCategory"><meta content="Online-Actionspiel" itemprop="genre"><div class="info-box-data-row-value" itemprop="applicationSubCategory">Online-Actionspiel</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value" ><time itemprop="datePublished" datetime="2019-02-04 00:00">04.02.2019</time></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Publisher</div><div class="info-box-data-row-value" itemprop="publisher"><a href="/electronic-arts-gmbh">Electronic Arts GmbH</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Entwickler</div><div class="info-box-data-row-value" itemprop="creator"><a href="/respawn-entertainment">Respawn Entertainment</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value" >Offline: - / Online: -</div></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Webseite</div><div class="info-box-data-row-value" ><a rel="nofollow" href="https://www.ea.com/de-de/games/apex-legends" title="Offizielle Webseite" itemprop="url">Offizielle Webseite</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name full">Spiele zur Serie</div><div class="info-box-data-row-value full"><ul><li class=""><a href="/apex-legends">Apex Legends</a></li><li class=""><a href="/titanfall-assault">Titanfall: Assault</a></li><li class=""><a href="/titanfall-frontline">Titanfall: Frontline</a></li><li class=""><a href="/titanfall-2">Titanfall 2</a></li><li class=""><a href="/titanfall">Titanfall</a></li></ul></div></div></div></aside>
<aside><!-- button --><script>sas.render('7444');</script><!-- /button -->
</aside><aside><!-- rectangle --><script>sas.render('7424');</script><!-- /rectangle -->
</aside></div></main><footer itemscope itemtype="https://schema.org/WPFooter" class="footer gw-ads-footer"><div class="footer-container"><section class="footer-column footer-column-about"><header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Über uns</header><nav itemscope itemtype="https://schema.org/SiteNavigationElement"><ul><li><a href="https://www.gameswelt.de/datenschutz,232262" itemprop="url">Datenschutz</a></li><li><a href="https://www.gameswelt.de/team,222257" itemprop="url">Team</a></li><li><a href="https://www.gameswelt.de/impressum,222188" itemprop="url">Impressum</a></li>
<li><a href="https://wasdmedia.de" itemprop="url">Werbung</a></li></ul></nav></section><section class="footer-column footer-column-topics"><header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Themen von A bis Z</header><nav itemscope itemtype="https://schema.org/SiteNavigationElement"><ul><li><a href="/vz/spiele" itemprop="url">Alle Spiele von A-Z</a><li><a href="/vz/events" itemprop="url">Alle Events von A-Z</a><li><a href="/vz/hardware" itemprop="url">Alles zu Hardware von A-Z</a><li><a href="/vz/firmen" itemprop="url">Alle Publisher/Entwickler von A-Z</a><li><a href="/archiv/2019-03" title="Alle Inhalte aus dem Archiv" itemprop="url">Alle Inhalte aus dem Archiv</a><li><a href="/archiv/news/2019-03" title="Alle News aus dem Archiv" itemprop="url">News-Archiv</a><li><a href="/archiv/artikel/2019-03" title="Alle Artikel aus dem Archiv" itemprop="url">Artikel-Archiv</a><li><a href="/archiv/videos/2019-03" title="Alle Videos aus dem Archiv" itemprop="url">Video-Archiv</a><li><a href="/archiv/bilder/2019-03" title="Alle Bilder aus dem Archiv" itemprop="url">Bilder-Archiv</a><li><a href="/archiv/tipps/2019-03" title="Alle Tipps aus dem Archiv" itemprop="url">Tipps-Archiv</a><li><a href="/archiv/downloads/2019-03" title="Alle Downloads aus dem Archiv" itemprop="url">Downloads-Archiv</a><li><a href="https://www.gameswelt.de/gewinnspiele" itemprop="url">Gewinnspiele</a></li></ul></nav></section><section class="footer-column footer-column-partner"><header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Partner und Netzwerk</header><nav itemscope itemtype="https://schema.org/SiteNavigationElement"><ul><li><a href="https://www.gameswelt.de/" itemprop="url">Gameswelt Deutschland</a></li><li><a href="https://www.gameswelt.at/" itemprop="url">Gameswelt Österreich</a></li><li><a href="https://www.gameswelt.ch/" itemprop="url">Gameswelt Schweiz</a></li><li><a href="https://www.mann.tv/" itemprop="url">mann.tv</a></li><li><a href="https://www.film.tv/" itemprop="url">FILM.TV</a></li></ul></nav></section><section class="footer-column footer-column-social"><header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Social Media</header><nav itemscope itemtype="https://schema.org/SiteNavigationElement"><ul><li><a class="footer-icon" href="https://www.facebook.com/gameswelt" itemprop="url"><i class="fa fa-facebook"></i> Gameswelt auf Facebook</a></li><li><a class="footer-icon" href="https://twitter.com/gameswelt" itemprop="url"><i class="fa fa-twitter"></i> Gameswelt auf Twitter</a></li><li><a class="footer-icon" href="https://plus.google.com/+gameswelt" itemprop="url"><i class="fa fa-google-plus"></i> Gameswelt auf Google+</a></li><li><a class="footer-icon" href="https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ" itemprop="url"><i class="fa fa-youtube-play"></i> Gameswelt auf YouTube</a></li><li><a class="footer-icon" href="https://www.gameswelt.de/feed" itemprop="url"><i class="fa fa-rss"></i> RSS/Atom Feeds von Gameswelt</a></li></ul></nav></section></div><section class="footer-copyright"><p itemscope itemtype="https://schema.org/Organization">Copyright 2019 by <span itemprop="legalName"><a itemprop="url" href="http://www.emgag.com/">Entertainment Media Group AG</a></span>.</p><p>Alle Rechte vorbehalten.</p><p>Dein Magazin rund um Games...</p></section>
</footer><script type="text/javascript" src="https://assets.gameswelt.de/global/js/3rdparty/jquery/cookie/jquery.cookie.js"></script><script type="text/javascript" src="https://assets.gameswelt.de/global/js/3rdparty/lightslider/js/lightslider.min.js"></script><script type="text/javascript" src="https://assets.gameswelt.de/global/js/3rdparty/light-gallery/js/lightGallery.min.js"></script><script type="text/javascript" src="https://assets.gameswelt.de/global/js/3rdparty/shariff/shariff.min.js"></script><script src="https://assets.gameswelt.de/gw/desktop/js/main.js?ts=1548168857"></script><script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=de"></script><script type="text/javascript" src="https://assets.gameswelt.de/gw/desktop/js/infobox.min.js"></script><script type="text/javascript" src="https://assets.gameswelt.de/global/js/3rdparty/jwplayer/8.3.0/jwplayer.js"></script><script type="text/javascript" src="https://assets.gameswelt.de/global/js/3rdparty/lightbox/js/lightbox.min.js"></script><div><!-- dhtml --><script>sas.render('7427');</script><!-- /dhtml -->
<!-- outstream --><script>sas.render('45225');</script><!-- /outstream -->
</div><script>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</script></body>
<!-- app-portal-frontend-qm68p --><!-- zabbix --></html>
