<!doctype html>
<html lang="de-de" class="gw-ads-root">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
    <meta charset="utf-8">
    <meta content="IE=edge" http-equiv="X-UA-Compatible">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <title>AOC CU34G2X: Erschwinglicher 34-Zoll-Curved-Monitor - Test von Gameswelt</title>
    <script src="https://assets.gameswelt.de/build/runtime.dca8fcdd.js"></script><script src="https://assets.gameswelt.de/build/0.43a10162.js"></script><script src="https://assets.gameswelt.de/build/head.10419367.js"></script><link rel="stylesheet" href="https://assets.gameswelt.de/build/2.640c2f49.css"><link rel="stylesheet" href="https://assets.gameswelt.de/build/desktop.fe879e37.css"><link rel="stylesheet" href="https://assets.gameswelt.de/build/4.4cc058e2.css"><link rel="stylesheet" href="https://assets.gameswelt.de/build/article.158e4510.css"><link rel="stylesheet" href="https://assets.gameswelt.de/build/5.8113ac88.css"><link rel="stylesheet" href="https://assets.gameswelt.de/build/player.035f60b4.css"><link type="application/atom+xml" rel="alternate" href="https://www.gameswelt.de/feeds/news/atom.xml" title="News (atom)"><link type="application/rss+xml" rel="alternate" href="https://www.gameswelt.de/feeds/news/rss.xml" title="News (rss)"><link type="application/atom+xml" rel="alternate" href="https://www.gameswelt.de/feeds/artikel/atom.xml" title="Alle Artikel (atom)"><link type="application/rss+xml" rel="alternate" href="https://www.gameswelt.de/feeds/artikel/rss.xml" title="Alle Artikel (rss)"><link rel="preconnect" href="https://img.gameswelt.de/" crossorigin=""><link rel="preconnect" href="https://assets.gameswelt.de/" crossorigin=""><link rel="dns-prefetch" href="https://cdnjs.cloudflare.com"><link rel="dns-prefetch" href="https://b.wmp.media"><link rel="dns-prefetch" href="https://v.wmp.media"><link rel="preconnect" href="https://ced.sascdn.com" crossorigin=""><link rel="preconnect" href="https://www4.smartadserver.com" crossorigin=""><link rel="preconnect" href="https://www.googletagmanager.com" crossorigin=""><link rel="canonical" href="https://www.gameswelt.de/aoc-cu34g2x/test/erschwinglicher-34-zoll-curved-monitor-301294"><link rel="alternate" href="https://m.gameswelt.de/aoc-cu34g2x/test/erschwinglicher-34-zoll-curved-monitor-301294" media="only screen and (max-width: 640px)"><link rel="alternate" href="https://www.gameswelt.at/aoc-cu34g2x/test/erschwinglicher-34-zoll-curved-monitor-301294" hreflang="de-AT"><link rel="alternate" href="https://www.gameswelt.ch/aoc-cu34g2x/test/erschwinglicher-34-zoll-curved-monitor-301294" hreflang="de-CH"><link rel="alternate" href="https://www.gameswelt.de/aoc-cu34g2x/test/erschwinglicher-34-zoll-curved-monitor-301294" hreflang="de-DE"><link rel="alternate" href="https://www.gameswelt.de/aoc-cu34g2x/test/erschwinglicher-34-zoll-curved-monitor-301294" hreflang="de"><link rel="alternate" href="https://www.gameswelt.de/aoc-cu34g2x/test/erschwinglicher-34-zoll-curved-monitor-301294" hreflang="x-default"><link type="text/html" rel="shortlink" href="https://gwe.lt/3yzJ"><link rel="next" href="https://www.gameswelt.de/aoc-cu34g2x/test/erschwinglicher-34-zoll-curved-monitor-301294/2"><meta name="msapplication-config" content="none"><meta property="fb:app_id" content="159094931116885"><meta property="fb:pages" content="112314990180,208362189281253"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="AOC CU34G2X"><meta name="twitter:description" content="AOC gönnt uns einen 34-Zöller mit 144 Hz im 21:9-Format, für den man ausnahmsweise kein Vermögen ausgeben muss."><meta name="twitter:site" content="@gameswelt"><meta name="twitter:domain" content="www.gameswelt.de"><meta name="twitter:image:src" content="https://img.gameswelt.de/public/images/202002/1b22e8cd2e8a8038c51187df753ff65b.jpg"><meta name="twitter:image:width" content="1200"><meta name="twitter:image:height" content="630"><meta name="twitter:creator" content="@bryionak"><meta property="og:title" content="AOC CU34G2X: Erschwinglicher 34-Zoll-Curved-Monitor"><meta property="og:site_name" content="Gameswelt"><meta property="og:description" content="AOC gönnt uns einen 34-Zöller mit 144 Hz im 21:9-Format, für den man ausnahmsweise kein Vermögen ausgeben muss."><meta property="og:type" content="article"><meta property="og:url" content="https://www.gameswelt.de/aoc-cu34g2x/test/erschwinglicher-34-zoll-curved-monitor-301294"><meta property="og:locale" content="de_DE"><meta property="og:image" content="https://img.gameswelt.de/public/images/202002/1b22e8cd2e8a8038c51187df753ff65b.jpg"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:secure_url" content="https://img.gameswelt.de/public/images/202002/1b22e8cd2e8a8038c51187df753ff65b.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="article:published_time" content="2020-02-15T09:30:00+01:00"><meta property="article:modified_time" content="2020-02-13T17:58:42+01:00"><meta property="article:section" content="Games"><meta property="article:publisher" content="https://www.facebook.com/Gameswelt"><meta property="article:author" content="https://www.facebook.com/andreas.philipp">    <script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.gameswelt.de/tests","name":"Tests"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.gameswelt.de/aoc-cu34g2x/test/erschwinglicher-34-zoll-curved-monitor-301294","name":"AOC CU34G2X: Erschwinglicher 34-Zoll-Curved-Monitor"}}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.gameswelt.de/aoc-cu34g2x","name":"AOC CU34G2X"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.gameswelt.de/aoc-cu34g2x/artikel","name":"Artikel"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.gameswelt.de/aoc-cu34g2x/test/erschwinglicher-34-zoll-curved-monitor-301294","name":"AOC CU34G2X: Erschwinglicher 34-Zoll-Curved-Monitor"}}]}</script>
        <script>dataLayer=[{"articleId":301294,"categoryId":60,"authorId":4,"datePublish":"2020-02-15 09:30:00","datePublishWeek":"2020w07","titleItemId":3,"subTitleItemId":1029,"trackingVGWort":"vgzm.2780782-gw-301294","trackingIVW":{"cp":"artikel","st":"gamewelt"},"trackingOEWA":{"cp":"RedCont/ComputerUndTechnik/Spiele","st":"at_w_degamesw"},"trackingNetmetrix":{"cp":"artikel","st":"gamewelt"},"siteTld":"de","siteCountryId":64,"siteDevice":"desktop","clientCountryCode":"US","adsEnabled":true,"keywords":"tbuk;301294;artikel;aoc-cu34g2x;pc"}];</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5FQJKZH');</script>
        <script src="https://ced.sascdn.com/tag/420/smart.js" async></script>
<script>
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 420, domain: 'https://www4.smartadserver.com', async: true });
    });
    sas.cmd.push(function() {
        sas.call('onecall', { siteId: 16708, pageId: 120857, formatId: '20075,41332,7445,26360,7444,7424,7446,7427,45225', target: 'tbuk;301294;artikel;aoc-cu34g2x;pc'});
    });
</script>

        <link rel="icon" type="image/x-icon" href="https://www.gameswelt.de/favicon.ico">
    <link rel="apple-touch-icon" href="https://assets.gameswelt.de/pictures/icons/touch-icon-iphone.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://assets.gameswelt.de/pictures/icons/touch-icon-ipad.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://assets.gameswelt.de/pictures/icons/touch-icon-iphone-retina.png">
    <link rel="icon" sizes="120x120" href="https://assets.gameswelt.de/pictures/icons/touch-icon-iphone-retina.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://assets.gameswelt.de/pictures/icons/touch-icon-ipad-retina.png">
    <link rel="icon" sizes="152x152" href="https://assets.gameswelt.de/pictures/icons/touch-icon-ipad-retina.png">
    <meta name="theme-color" content="#636363">
    <meta name="msapplication-TileColor" content="#FFFFFF">
    <meta name="msapplication-TileImage" content="https://assets.gameswelt.de/pictures/icons/windows8-icon.png">
        
<script type="application/ld+json">
{
    "@context" : "https://schema.org",
        "@type" : "Organization",
    "name" : "Gameswelt",
    "url" : "https://www.gameswelt.de/",
    "logo": {
        "@type": "ImageObject",
        "url": "https://assets.gameswelt.de/pictures/logo.png",
        "width": 260,
        "height": 76
    },
    "sameAs" : [
        "https://www.facebook.com/gameswelt",
        "https://twitter.com/gameswelt",
        "https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ",
        "https://www.instagram.com/gameswelt/"
    ]

}
</script>
    <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "WebSite",
  "name": "Gameswelt",
  "alternateName": "Dein Spielemagazin mit News, Tests, Specials, Videos, Tipps und Lösungen für PC, PS3, PS4, Xbox 360, Xbox One, Wii, Wii U, 3DS und Nintendo Switch",
  "url": "https://www.gameswelt.de/",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.gameswelt.de/suche?q={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script>
            
<script type="application/ld+json">
{
    "@context" : "https://schema.org",
    "@type" : "Article",     "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.gameswelt.de/aoc-cu34g2x/test/erschwinglicher-34-zoll-curved-monitor-301294"
      },
    "headline": "AOC\u0020CU34G2X: Erschwinglicher\u002034\u002DZoll\u002DCurved\u002DMonitor",
        "description": "AOC\u0020g\u00F6nnt\u0020uns\u0020einen\u002034\u002DZ\u00F6ller\u0020mit\u0020144\u0020Hz\u0020im\u002021\u003A9\u002DFormat,\u0020f\u00FCr\u0020den\u0020man\u0020ausnahmsweise\u0020kein\u0020Verm\u00F6gen\u0020ausgeben\u0020muss.",
    "image": [
        "https://img.gameswelt.de/public/images/202002/1b22e8cd2e8a8038c51187df753ff65b.jpg"
    ],
    "dateModified": "2020-02-13T17:58:42+01:00",
    "datePublished": "2020-02-15T09:30:00+01:00",
    "author": {
      "@type": "Person",
      "name": "Andreas Philipp"
    },
    "publisher": {
            "@type" : "Organization",
    "name" : "Gameswelt",
    "url" : "https://www.gameswelt.de/",
    "logo": {
        "@type": "ImageObject",
        "url": "https://assets.gameswelt.de/pictures/logo.png",
        "width": 260,
        "height": 76
    },
    "sameAs" : [
        "https://www.facebook.com/gameswelt",
        "https://twitter.com/gameswelt",
        "https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ",
        "https://www.instagram.com/gameswelt/"
    ]

    },
    "inLanguage": {
        "@type": "Language",
        "name": "German"
    }
        ,"mainEntity": {
            "@type": "Product",
    "name": "AOC\u0020CU34G2X",
    "url": "https://www.gameswelt.de/aoc-cu34g2x",
    "image": "https://img.gameswelt.de/public/images/202002/1b22e8cd2e8a8038c51187df753ff65b.jpg",
    "category": "Display",
    "description": "Display: AOC\u0020CU34G2X"
        ,"manufacturer": [
                    {
                "@type" : "Organization",
                "name" : "AOC\u0020International",
                "url" : "https://www.gameswelt.de/aoc-international"
            }
                        ],"brand": [
                    {
                "@type" : "Organization",
                "name" : "AOC\u0020International",
                "url" : "https://www.gameswelt.de/aoc-international"
            }
                        ]
    
    }
    }
</script>

    <script type="application/ld+json">
        {
            "@context": "https://schema.org/",
            "@type": "Review",
            "datePublished": "2020-02-15T09:30:00+01:00",
            "itemReviewed": {
                    "@type": "Product",
    "name": "AOC\u0020CU34G2X",
    "url": "https://www.gameswelt.de/aoc-cu34g2x",
    "image": "https://img.gameswelt.de/public/images/202002/1b22e8cd2e8a8038c51187df753ff65b.jpg",
    "category": "Display",
    "description": "Display: AOC\u0020CU34G2X"
        ,"manufacturer": [
                    {
                "@type" : "Organization",
                "name" : "AOC\u0020International",
                "url" : "https://www.gameswelt.de/aoc-international"
            }
                        ],"brand": [
                    {
                "@type" : "Organization",
                "name" : "AOC\u0020International",
                "url" : "https://www.gameswelt.de/aoc-international"
            }
                        ]
    
            },
                            "name": "Preis\u0020und\u0020Leistung\u0020stimmen",
                        "reviewBody": "Wer\u0020bisher\u0020aufgrund\u0020der\u0020hohen\u0020Preise\u0020noch\u0020gez\u00F6gert\u0020hat,\u0020sich\u0020einen\u0020kurvigen\u002034\u002DZ\u00F6ller\u0020zuzulegen,\u0020sollte\u0020aufhorchen.\u0020Der\u0020AOC\u0020CU34G2X\u0020ist\u0020ein\u0020grundsolider\u0020Monitor\u0020zu\u0020einem\u0020vergleichsweise\u0020moderaten\u0020Preis,\u0020dem\u0020man\u0020im\u0020Grunde\u0020bis\u0020auf\u0020Kleinigkeiten\u0020keine\u0020gro\u00DFen\u0020M\u00E4ngel\u0020vorwerfen\u0020kann.\u0020Der\u0020Monitor\u0020punktet\u0020vor\u0020allem\u0020mit\u0020satten\u0020Farben,\u0020ordentlichem\u0020Kontrast\u0020und\u0020hoher\u0020Bildwiederholrate\u0020sowie\u0020nahezu\u0020makelloser\u0020Ausstattung.\u0020Einzig\u0020das\u0020Fehlen\u0020eines\u0020Minijoysticks\u0020zur\u0020Bedienung\u0020st\u00F6\u00DFt\u0020uns\u0020wirklich\u0020sauer\u0020auf.\u0020Zwar\u0020kommt\u0020die\u0020Darstellung\u0020nicht\u0020an\u0020ein\u0020IPS\u002DPanel\u0020heran,\u0020sodass\u0020Grafikprofis\u0020eher\u0020weniger\u0020Freude\u0020am\u0020Display\u0020haben,\u0020f\u00FCrs\u0020Zocken\u0020ist\u0020der\u0020Monitor\u0020aber\u0020bestens\u0020geeignet.\r\nGerade\u0020Open\u002DWorld\u002DTitel\u0020wie\u0020Rollenspiele\u0020oder\u0020Action\u002DAdventures\u0020machen\u0020richtig\u0020Laune\u0020mit\u0020dem\u0020Ger\u00E4t,\u0020nicht\u0020zuletzt\u0020dank\u0020der\u0020Immersion\u0020durch\u0020das\u0020breite\u0020Format\u0020und\u0020den\u0020Curved\u002DRadius.\u0020Lediglich\u0020wer\u0020eher\u0020auf\u0020schnelle\u0020Shooter\u0020steht,\u0020d\u00FCrfte\u0020mit\u0020schnelleren\u0020Panels,\u0020die\u0020weniger\u0020zum\u0020Ghosting\u0020neigen,\u0020besser\u0020bedient\u0020sein.\u0020Wenn\u0020man\u0020\u00FCberlegt,\u0020dass\u0020man\u0020noch\u0020vor\u0020wenigen\u0020Monaten\u0020um\u0020die\u00201.000\u0020Euro\u0020f\u00FCr\u0020einen\u0020solchen\u0020Monitor\u0020hinbl\u00E4ttern\u0020musste,\u0020hat\u0020AOC\u0020hier\u0020sehr\u0020stark\u0020abgeliefert.\u0020Preis\u0020und\u0020Leistung\u0020vers\u00F6hnen\u0020schnell\u0020mit\u0020den\u0020wenigen,\u0020kaum\u0020ins\u0020Gewicht\u0020fallenden\u0020Mankos..",
            "author": {
                "@type": "Person",
                "name": "Andreas Philipp"
            },
            "publisher": {
                    "@type" : "Organization",
    "name" : "Gameswelt",
    "url" : "https://www.gameswelt.de/",
    "logo": {
        "@type": "ImageObject",
        "url": "https://assets.gameswelt.de/pictures/logo.png",
        "width": 260,
        "height": 76
    },
    "sameAs" : [
        "https://www.facebook.com/gameswelt",
        "https://twitter.com/gameswelt",
        "https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ",
        "https://www.instagram.com/gameswelt/"
    ]

}
        }
    </script>

            <script>var SITE = {"device":"desktop","url":"https:\/\/www.gameswelt.de\/aoc-cu34g2x\/test\/erschwinglicher-34-zoll-curved-monitor-301294","desktopUrl":"https:\/\/www.gameswelt.de\/aoc-cu34g2x\/test\/erschwinglicher-34-zoll-curved-monitor-301294","mobileUrl":"https:\/\/m.gameswelt.de\/aoc-cu34g2x\/test\/erschwinglicher-34-zoll-curved-monitor-301294"};</script>
</head>
<body class="gw-ads-body">
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5FQJKZH"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <header class="header gw-ads-header">
            <div class="header-container">
        <div class="thingy"><span class="logo"><a href="https://www.gameswelt.de/"><img src="https://assets.gameswelt.de/pictures/logo.png" width="260" height="76" alt="Gameswelt" class="logo-img"></a></span>

            <div class="country-selection cw pa fss">Länderauswahl:
                <ul class="unstyled mls">
                    <li><a href="https://www.gameswelt.de/" class="country-flag country-flag-de"><span class="dn">DE</span></a></li>
                    <li><a href="https://www.gameswelt.at/" class="country-flag country-flag-at"><span class="dn">AT</span></a></li>
                    <li><a href="https://www.gameswelt.ch/" class="country-flag country-flag-ch"><span class="dn">CH</span></a></li>
                </ul>
            </div>
            <div class="searchbox">
                <form action="/suche">
                    <input type="text" id="search-query" name="q">
                    <button id="search-submit"><i class="icon-search" aria-hidden="true"></i></button>
                </form>
            </div>
        </div>
        <nav class="menu"><ul class="unstyled ttu tdn fs0 wsnw"><li class="home"><a href="/" class="menu-a">Home</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Gewinnspiel</strong><a class="db pr" href="/20th-century-fox/gewinnspiel/gewinnt-fanpakete-mit-kino-tickets-fuer-den-oscar-nomminierten-film-300927">            <img data-picture-id="1242398" src="https://img.gameswelt.de/public/images/202001/104a7b31af71f199e83bb66adfb58e96.jpg" alt="Jojo Rabbit - Gewinnspiel - Gewinnspiel" title="Jojo Rabbit - Gewinnspiel - Gewinnspiel" loading="lazy" width="227" height="127"><div class="pa b0 prs bgb arrow-right tar ellip">Jojo Rabbit - Gewinnspiel</div></a></section><section class="newest-articles pa"><strong>Interessante Links</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/gewinnspiele"><strong>Gewinnspiele</strong></a></li><li class="db"><a class="arrow-right" href="/team,222257"><strong>Teamseite</strong></a></li><li class="db"><a class="arrow-right" href="/impressum,222188"><strong>Impressum</strong></a></li></ol></section></div>
</li><li><a href="https://www.gameswelt.de/news" class="menu-a">News</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>News</strong><a class="db pr" href="/the-witcher-3-wild-hunt/news/wird-luke-skywalker-jetzt-zum-vesemir-301337">            <img data-picture-id="1234153" src="https://img.gameswelt.de/public/images/201907/bdd6287d44302715b4d188e8a403f033.png" alt="The Witcher (Netflix) - News" title="The Witcher (Netflix) - News" loading="lazy" width="227" height="127"><div class="pa b0 prs bgb arrow-right tar ellip">The Witcher (Netflix)</div></a></section><section class="newest-articles pa"><strong>Aktuelles aus der Welt der Spiele</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/control/news/control-und-untitled-goose-game-die-grossen-gewinner-301338"><strong>DICE Awards 2020</strong><br> Control und Untitled Goose Game die großen Gewinner</a></li><li class="db"><a class="arrow-right" href="/playstation-5/news/viele-launch-titel-wohl-auch-fuer-ps4-301333"><strong>PlayStation 5</strong><br> Viele Launch-Titel wohl auch für PS4</a></li><li class="db"><a class="arrow-right" href="/xbox-one/news/update-14-02-spiele-im-xbox-game-pass-liste-aller-xbox-one-und-xbox-360-games,289020"><strong>Xbox Game Pass</strong><br> Update 14.02. -- Spiele im Xbox Game Pass - Liste aller Xbox-One- und Xbox-360-Games</a></li></ol></section><div class="subcategories"><strong><a href="/news">&gt; Alle News im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/artikel" class="menu-a">Artikel</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Special</strong><a class="db pr" href="/top-10/special/ich-glaub-ich-bin-im-falschen-film-aeh-spiel-301334">            <img data-picture-id="1243316" src="https://img.gameswelt.de/public/images/202002/8a3ff75a5444f95463d8d7986cd8ee14.jpg" alt="Top 10: Verr&uuml;ckte Spin-offs - Special" title="Top 10: Verr&uuml;ckte Spin-offs - Special" loading="lazy" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Top 10: Verrückte Spin-offs</div></a></section><section class="newest-articles pa"><strong>Neue Artikel auf Gameswelt</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/aoc-cu34g2x/test/erschwinglicher-34-zoll-curved-monitor-301294"><strong>AOC CU34G2X</strong><br> Erschwinglicher 34-Zoll-Curved-Monitor</a></li><li class="db"><a class="arrow-right" href="/luna-the-shadow-dust/test/in-dieses-spiel-werdet-ihr-euch-verlieben-301329"><strong>LUNA – The Shadow Dust</strong><br> In dieses Spiel werdet ihr euch verlieben</a></li><li class="db"><a class="arrow-right" href="/seagate-game-drive/test/lohnt-sich-die-star-wars-edition-301293"><strong>Seagate Game Drive for Xbox</strong><br> Lohnt sich die Star-Wars-Edition?</a></li></ol></section><div class="subcategories"><strong class="pa" style="left:-156px"><a href="/artikel">Artikel im Überblick</a></strong><ul class="pl0 fwb"><li><a href="/previews" class="fwb">Previews</a></li><li><a href="/tests" class="fwb">Tests</a></li><li><a href="/specials" class="fwb">Specials</a></li></ul></div></div>
</li><li><a href="https://www.gameswelt.de/videos" class="menu-a"><span>Videos</span></a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Video</strong><a class="db pr" href="/top-10-videos/video/verrueckte-spin-offs-301336">            <img data-picture-id="1240800" src="https://img.gameswelt.de/public/images/201912/2b35310d8ce4a0eaf020e7453314d297.png" alt="Top 10 - Video" title="Top 10 - Video" loading="lazy" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Top 10</div></a></section><section class="newest-articles pa"><strong>Neue Videos auf Gameswelt</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/gameswelt-news/video/mit-playstation-5-remedy-und-mehr-301335"><strong>Gameswelt News 14.02.20</strong><br> Mit PlayStation 5, Remedy und mehr</a></li><li class="db"><a class="arrow-right" href="/insert-coin/video/outriders-geforce-now-und-mehr-301308"><strong>Insert Coin #526</strong><br> Outriders, GeForce NOW und mehr</a></li><li class="db"><a class="arrow-right" href="/final-fantasy-vii-remake/video/opening-movie-trailer-301332"><strong>Final Fantasy VII Remake</strong><br> Opening Movie Trailer</a></li></ol></section><div class="subcategories"><strong><a href="/videos">&gt; Alle Videos im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/bilder" class="menu-a">Bilder</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Screenshots</strong><a class="db pr" href="/luna-the-shadow-dust/screenshots/screenshots-aus-dem-traumhaft-schoenen-adventure-301330">            <img data-picture-id="1243308" src="https://img.gameswelt.de/public/images/202002/f8fe870d0a3531e430c5cce2a5a8909b.png" alt="Luna: The Shadow Dust - Screenshots" title="Luna: The Shadow Dust - Screenshots" loading="lazy" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Luna: The Shadow Dust</div></a></section><section class="newest-articles pa"><strong>Neue Screenshots und Artworks</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/outriders/screenshots/die-12-ersten-echten-screenshots-aus-dem-action-hit-301322"><strong>Outriders</strong><br> Die 12 ersten echten Screenshots aus dem Action-Hit</a></li><li class="db"><a class="arrow-right" href="/final-fantasy-vii-remake/screenshots/21-neue-screenshots-auf-der-neuauflage-301321"><strong>Final Fantasy VII Remake</strong><br> 21 neue Screenshots auf der Neuauflage</a></li><li class="db"><a class="arrow-right" href="/those-who-remain/screenshots/unheimliche-bilder-zum-stranger-things-horror-301272"><strong>Those Who Remain</strong><br> Unheimliche Bilder zum Stranger-Things-Horror</a></li></ol></section><div class="subcategories"><strong><a href="/bilder">&gt; Alle Bilder im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/tipps" class="menu-a">Tipps</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Komplettlösung</strong><a class="db pr" href="/darksiders-genesis/komplettloesung/komplettloesung-guide-tipps-fuer-alle-kapitel-und-bosse-300299">            <img data-picture-id="1241027" src="https://img.gameswelt.de/public/images/201912/fcb4baf47fdd7af43770c79c4a6b9fc5.png" alt="Darksiders Genesis - Komplettl&ouml;sung" title="Darksiders Genesis - Komplettl&ouml;sung" loading="lazy" width="227" height="127"><div class="pa b0 prs bgb arrow-right tar ellip">Darksiders Genesis</div></a></section><section class="newest-articles pa"><strong>Aktuelle Tipps und Lösungen</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/rise-of-kingdoms/tipp/rise-of-kingdoms-codes-fuer-kostenlose-edelsteine-schluessel-und-ressourcen,299415"><strong>Rise of Kingdoms</strong><br> Rise of Kingdoms Codes für kostenlose Edelsteine, Schlüssel und Ressourcen</a></li><li class="db"><a class="arrow-right" href="/temtem/tipp/liste-aller-temtem-und-werte-301138"><strong>Temtem</strong><br> Liste aller Temtem und Werte</a></li><li class="db"><a class="arrow-right" href="/temtem/tipp/welches-ist-das-beste-starter-temtem-301135"><strong>Temtem</strong><br> Welches ist das beste Starter-Temtem?</a></li></ol></section><div class="subcategories"><strong><a href="/tipps">&gt; Alle Tipps im Überblick &lt;</a></strong></div></div>
</li><li><a href="https://www.gameswelt.de/downloads" class="menu-a">Downloads</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Freeware</strong><a class="db pr" href="/conquer-online/freeware/client-v6716-pc-05-2018,287435">            <img src="https://assets.gameswelt.de/pictures/teaser/227x128.jpg" width="227" height="128" alt="" class="" loading="lazy"><div class="pa b0 prs bgb arrow-right tar ellip">Conquer Online</div></a></section><section class="newest-articles pa"><strong>Aktuelles zum Herunterladen</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/conquer-online/freeware/client-v6707-pc-04-2018,286760"><strong>Conquer Online</strong><br> Client v6707 (PC, 04/2018)</a></li><li class="db"><a class="arrow-right" href="/conquer-online/freeware/client-v1938-mac-04-2018,286759"><strong>Conquer Online</strong><br> Client v1938 (Mac, 04/2018)</a></li><li class="db"><a class="arrow-right" href="/conquer-online/freeware/client-v1897-mac-12-2017,283631"><strong>Conquer Online</strong><br> Client v1897 (Mac, 12/2017)</a></li></ol></section><div class="subcategories"><strong><a href="/downloads">&gt; Alle Downloads im Überblick &lt;</a></strong></div></div>
</li></ul></nav>

    </div>
    </header>
            <div align="center" style="margin-top: -5px;">
                <script>
        //diEPFTb("Branding")
    </script>
<!-- branding -->
    <div id="sas_7446"></div>
    <script>sas.cmd.push(function(){ sas.render('7446'); });</script>
<!-- /branding -->
    <span class='diEPFTb_end'></span>

        </div>
            <div class="device-redirect-notification dn">
        <span>Du wurdest von unserer Mobile-Seite hierher weitergeleitet.</span>
        <div class="device-redirect-buttons">
            <button id="button-force-mobile" onclick="forceDeviceURL(SITE.mobileUrl, 'mobile');">
                <i class="icon-mobile-alt"></i> Zur Mobile-Seite</button>
            <button id="button-device-redirect-close" onclick="deviceNotificationClose();">
                <i class="icon-window-close"></i> Schliessen
            </button>
        </div>
    </div>
                <main id="main" role="main" class="cf gw-ads-main">
                    <div class="tac">    <script>
        //diEPFTb("Billboard")
    </script>
<!-- billboard -->
    <div id="sas_20075"></div>
    <script>sas.cmd.push(function(){ sas.render('20075'); });</script>
<!-- /billboard -->
    <span class='diEPFTb_end'></span>
</div><div class="col2"><article class="article-text"><header class="article-header"><h1 class="section-title fwb"><span class="section-title-category">Test</span><span class="dn"> - </span><span class="section-title-heading">AOC CU34G2X</span><span class="dn"> : </span><span class="section-title-subline">Erschwinglicher 34-Zoll-Curved-Monitor</span></h1><ul class="unstyled header-platforms"><li><abbr class="platform platform-1"title="PC"data-platform-id="1">PC</abbr>
</li></ul><div class="article-header-meta">Von <a class="author-link" rel="author" href="/autor/4">Andreas Philipp</a>
&nbsp;|&nbsp;<time datetime="2020-02-15 09:30">15.02.2020 09:30 Uhr</time>&nbsp;|&nbsp;<nav><a href="#article-navigation">Seite 1 von 2</a></nav>&nbsp;|&nbsp;<a class="comment-count" data-disqus-identifier="gameswelt_comment_301294" href="#disqus_thread">Kommentieren</a></div></header>
<div class="share__top"><div class="sb--container"><a href="#" class="sb--button sb--facebook sb--native-fallback" data-url="https://gwe.lt/3yzJ"><i class="icon-facebook-official"></i><span>Teilen</span></a><a href="#" class="sb--button sb--twitter sb--native-fallback" data-url="https://gwe.lt/3yzJ" data-via="gameswelt" data-text="AOC CU34G2X - Erschwinglicher 34-Zoll-Curved-Monitor"><i class="icon-twitter"></i><span>Tweet</span></a><a href="#" class="sb--button sb--mail sb--native-fallback" data-url="https://gwe.lt/3yzJ" data-subject="AOC CU34G2X - Erschwinglicher 34-Zoll-Curved-Monitor"><i class="icon-mail"></i><span>Mail</span></a></div>
</div><div id="article-content" class="article-content""><p class="fwb c0">Erinnert ihr euch noch, als die ersten kurvigen 34-Zöller im 21:9-Format auf den Markt kamen und man locker 1.200 Euro oder mehr abdrücken musste? Nun, die Zeiten sind offenbar vorbei. AOC hat mit dem CU34G2X einen neuen Monitor auf den Markt gebracht, der all diese Features für schlappe 579 Euro abdeckt und sogar noch satte 144 Hz Bildwiederholrate drauflegt. Fragt sich nur, ob dieses leckere Teilchen einen Haken hat.</p><!-- rectangle-artikel -->
    <div id="sas_41332"></div>
    <script>sas.cmd.push(function(){ sas.render('41332'); });</script>
<!-- /rectangle-artikel -->
<p>Rein optisch und hinsichtlich der Ausstattung finden wir zun&auml;chst keine gr&ouml;&szlig;eren Probleme. Ganz im Gegenteil, mit 2x DisplayPort 1.4, 1x HDMI 2.0 sowie 4x USB und USB-Uplink sind schon mal alle Anschl&uuml;sse vertreten, die wir gern h&auml;tten, ausgenommen Type-C. Dass kein Lautsprecher verbaut sind, l&auml;sst sich verschmerzen, das Gequake der meisten Monitor-Speaker ist verzichtbar und ein Kopfh&ouml;reranschluss ist eh vorhanden. Auch die n&ouml;tigen Kabel liegen bei. Ein Netzteil &uuml;brigens nicht, selbiges ist intern verbaut.</p>
<p style="text-align: center;"><a href="https://img.gameswelt.de/public/images/202002/ee2236a5a1aec1d03235d1bd6838a7e8.jpg" data-title="AOC CU34G2X Bild 1&lt;br&gt;Datum: 13.02.2020" data-lightbox="ee2236a5a1aec1d03235d1bd6838a7e8.jpg"><img data-picture-id="1243347" src="https://img.gameswelt.de/public/images/202002/fb7a579d8f75017158a2fff50ad5346f.jpg" width="650" height="425"></a></p>
<p>Der Aufbau geht schnell von der Hand. Wie mittlerweile &uuml;blich, schraubt ihr lediglich den Fu&szlig; per Fl&uuml;gelschrauben an den St&auml;nder, h&auml;ngt das Display ein und arretiert es. Der Monitor macht sich gut auf dem Schreibtisch, sieht schick aus, insbesondere dank seines schmalen Rahmens, und steht sicher, ohne zu viel Platz in der Tiefe auf dem Tisch einzunehmen. Die Ergonomiefunktionen lassen keine W&uuml;nsche offen. H&ouml;henverstellung (130 mm), Drehung (+/- 30 Grad) und Neigung (3.5 bis 21,5 Grad) sind vorhanden. Auch eine Wandmontage ist dank VESA100 m&ouml;glich.</p>
<p>Wenn es etwas zu bem&auml;ngeln gibt, dann maximal die Bedienung. Zwar ist das On-Screen-Men&uuml; recht aufger&auml;umt und &uuml;bersichtlich, aber statt euch einen Minijoystick an der R&uuml;ckseite zu spendieren, setzt AOC bei diesem Modell auf mies beschriftete Tasten an der Unterkante des Chassis, die zu Fehleingaben regelrecht einladen. Immerhin gibt es optional eine kostenlose Software, mit der ihr die wichtigsten Einstellungen per Maus und Tastatur vornehmen k&ouml;nnt. Aber mal ehrlich: wir wollen solche Tasten nicht mehr sehen. Nie mehr.</p>
<p>Der AOC CU34G2X setzt, wie die meisten Curved-Displays, auf ein VA-Panel, soweit wir feststellen konnten, aus dem Hause Samsung. Das Panel bietet QHD-Aufl&ouml;sung im 21:9-Format, also 3.440 x 1.440 Pixel, wof&uuml;r optimalerweise eine GTX 1070, RTX 2060 S oder Radeon 5700 XT als Grafikkarte in eurem Rechner schlummern sollte, um die Pixelpracht mit vern&uuml;nftigen Details zu genie&szlig;en. Die Bildwiederholrate betr&auml;gt satte 144 Hz bei einer Reaktionszeit von 4 ms (grey-to-grey).</p>
<p style="text-align: center;"><a href="https://img.gameswelt.de/public/images/202002/98d47b6736fd1140569a8d47f0040818.jpg" data-title="AOC CU34G2X Bild 1&lt;br&gt;Datum: 13.02.2020" data-lightbox="98d47b6736fd1140569a8d47f0040818.jpg"><img data-picture-id="1243344" src="https://img.gameswelt.de/public/images/202002/773b1b16111657683f1207503a35dd5c.jpg" width="650" height="163"></a></p>
<p>Ansonsten bietet das Panel VA-typische Werte mit einer Helligkeit von 300 cd/m&sup2;, einem Kontrast von 3.000:1 sowie 178 Grad Blickwinkel. Der Curved-Radius betr&auml;gt &uuml;brigens 1500R, ist also etwas st&auml;rker gekr&uuml;mmt als die meist &uuml;blichen 1800R. Der Monitor wird zwar mit HDR-Ready angegeben, liefert aber kein echtes HDR, wie man am Helligkeitswert problemlos erkennen kann.</p>
<p>Erw&auml;hnenswert ist noch, dass der Monitor AMD FreeSync unterst&uuml;tzt, wodurch mit AMD-Grafikkarten Tearing vermieden wird im Bereich von 48 bis 144 Hz. Der AOC CU34G2X steht allerdings nicht auf der Liste der G-Sync-kompatiblen Modelle. So gibt es Meldungen, dass bei einigen Exemplaren unsch&ouml;nes Flackern bei der Nutzung von FreeSync mit NVIDIA-Karten auftritt, was wir bei unserem Exemplar nicht nachvollziehen konnten. Offenbar derzeit etwas Gl&uuml;ckssache, k&ouml;nnte aber beizeiten durch Treiberupdates verbessert werden.</p>
<p>Zur Ausstattung geh&ouml;ren des weiteren reichlich Gaming-spezifische Features und mittlerweile mehr oder minder zum Standard gewordene Optionen wie Blaulichtfilter und Flicker-Free-Technologie. Hinzu kommen zuschaltbare Optionen wie Frame Counter oder Fadenkreuze, uns es gibt verschiedene Gaming-Presets. Auch Bild-in-Bild- sowie Bild-an-Bild-Funktionen sind vorhanden. Der vergleichsweise g&uuml;nstige Preis m&uuml;ndet nicht in einem Mangel an Features.</p>
<p style="text-align: center;"><a href="https://img.gameswelt.de/public/images/202002/755154b5bd0aed5bb2910991a09923d1.jpg" data-title="AOC CU34G2X Bild 1&lt;br&gt;Datum: 13.02.2020" data-lightbox="755154b5bd0aed5bb2910991a09923d1.jpg"><img data-picture-id="1243346" src="https://img.gameswelt.de/public/images/202002/2786571ccc62bca0105c7b5678c74197.jpg" width="650" height="408"></a></p>
<p>Die Bilddarstellung punktet vor allem mit ordentlichen Kontrasten und sattem Schwarz, aber auch die Farbdarstellung kann sich sehen lassen, wenn auch nicht auf dem Niveau eines IPS-Panels. Die S&auml;ttigung der Farben ist mit 119% sRGB-Abdeckung allerdings recht hoch, was nicht jedem gefallen d&uuml;rfte. Es gibt aber auch einen emulierten sRGB-Modus, der es etwas milder angehen l&auml;sst. Wir empfanden die S&auml;ttigung aber als nicht st&ouml;rend, eher im Gegenteil.</p>
<p>VA-typisch m&uuml;sst ihr bei schnellen Spielen mit leichtem Ghosting rechnen, was uns beim Test aber nicht st&ouml;rend aufgefallen ist. Etwas Vorsicht ist beim Overdrive-Modus geboten, den ihr in f&uuml;nf Stufen einstellen k&ouml;nnt. Bei der maximalen Stufe kommt es zu deutlichem Overshoot, wie empfehlen die mittlere Option, die so gut wie keine Auff&auml;lligkeiten zeigt. Alles in allem hat das Zocken mit dem Monitor ordentlich Laune gemacht, vor allem Open-World-Titel profitieren durch die kr&auml;ftigen Farben und ordentlichen Kontraste bei hoher Bildwiederholrate und brauchbarer Reaktionszeit.</p>        </div>		<span class="header-anchor-offset" id="article-navigation"></span><nav class="article-navigation"><header class="article-navigation-heading">Test<span class="postfix">Inhalt</span></header><ol class="article-navigation-list"><li><a href="/aoc-cu34g2x/test/erschwinglicher-34-zoll-curved-monitor-301294"><span class="active">Seite 1</span></a></li><li>						<a href="/aoc-cu34g2x/test/erschwinglicher-34-zoll-curved-monitor-301294/2">Fazit</a></li></ol><div class="article-navigation-prevnext"><div class="article-navigation-prev"></div><div class="article-navigation-pages">Seite 1 von 2</div><div class="article-navigation-next"><a href="/aoc-cu34g2x/test/erschwinglicher-34-zoll-curved-monitor-301294/2" title="Nächste Seite">Vorwärts <i class="icon-right-big"></i></a></div></div></nav><footer class="article-footer"><div class="article-footer-meta">Von <a class="author-link" rel="author" href="/autor/4">Andreas Philipp</a>
&nbsp;|&nbsp;<time datetime="2020-02-15 09:30">15.02.2020 09:30 Uhr</time></div><div class="share__bottom"><div class="sb--container"><a href="#" class="sb--button sb--facebook sb--native-fallback" data-url="https://gwe.lt/3yzJ"><i class="icon-facebook-official"></i><span>Teilen</span></a><a href="#" class="sb--button sb--twitter sb--native-fallback" data-url="https://gwe.lt/3yzJ" data-via="gameswelt" data-text="AOC CU34G2X - Erschwinglicher 34-Zoll-Curved-Monitor"><i class="icon-twitter"></i><span>Tweet</span></a><a href="#" class="sb--button sb--mail sb--native-fallback" data-url="https://gwe.lt/3yzJ" data-subject="AOC CU34G2X - Erschwinglicher 34-Zoll-Curved-Monitor"><i class="icon-mail"></i><span>Mail</span></a></div>
</div></footer>        <div><!-- comments -->
    <div id="sas_7445"></div>
    <script>sas.cmd.push(function(){ sas.render('7445'); });</script>
<!-- /comments -->
</div><section class="article-recommend"><h3 class="section-title">Könnte dich<span>interessieren</span></h3>    <div data-widget="plista_widget_underArticle"></div><script type="text/javascript">if (!window.PLISTA) {window.PLISTA = {publickey: '343bb7fb8901fc0327a79ab7',item: {objectid: "301294",                 title: "AOC CU34G2X",                 text: "Erschwinglicher 34-Zoll-Curved-Monitor",                 url:"https://www.gameswelt.de/aoc-cu34g2x/test/erschwinglicher-34-zoll-curved-monitor-301294", img:"https://img.gameswelt.de/public/images/202002/05b965641d493a19420ac9130ddfaf0c.jpg", category: "Tests",published_at: 1581755400,                 updated_at: 1581613122             }};(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());}</script>
</section>
<section class="article-comments"><h3 class="section-title">Kommentare<span>zum Artikel</span></h3><div id="disqus_thread"></div>
<button class="show-comments" data-shortname="gameswelt"><i class="icon-comment" aria-hidden="true"></i> Kommentare einblenden</button>
<script>
var disqus_config = function () {
    this.page.url = "https://www.gameswelt.de/aoc-cu34g2x/test/erschwinglicher-34-zoll-curved-monitor-301294";
    this.page.identifier = "gameswelt_comment_301294";
    this.page.title = "Kommentare zu AOC CU34G2X";
};
</script>
<script id="dsq-count-scr" src="//gameswelt.disqus.com/count.js" async></script>
</section></article></div><div class="legacy__sidebar"><aside>    <script>
        //diEPFTb("Halfpage")
    </script>
<!-- halfpage -->
    <div id="sas_26360"></div>
    <script>sas.cmd.push(function(){ sas.render('26360'); });</script>
<!-- /halfpage -->
    <span class='diEPFTb_end'></span>
</aside><aside class="info-box"><div class="info-box-title"><a href="/aoc-cu34g2x">Infos<span class="cg"> zur Hardware</span></a></div><a class="info-box-teaser" href="/aoc-cu34g2x"><img data-picture-id="1243339" src="https://img.gameswelt.de/public/images/202002/2c6007b9c7e850ae60666eb5353e6451.jpg" alt="AOC CU34G2X" title="AOC CU34G2X" width="300" height="169"><h2 class="info-box-description">AOC CU34G2X</h2></a><div class="info-box-data"><div class="info-box-data-row"><div class="info-box-data-row-name">System</div><div class="info-box-data-row-value"><span class="platform-selection"><abbr class="platform platform-1"title="PC"data-platform-id="1">PC</abbr>
</span></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Distributor</div><div class="info-box-data-row-value"><a href="/aoc-international">AOC International</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Entwickler</div><div class="info-box-data-row-value"><a href="/aoc-international">AOC International</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Kategorie</div><div class="info-box-data-row-value">Display</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value">-</div></div></div></aside>
                <aside><!-- button -->
    <div id="sas_7444"></div>
    <script>sas.cmd.push(function(){ sas.render('7444'); });</script>
<!-- /button -->
</aside><aside><!-- rectangle -->
    <div id="sas_7424"></div>
    <script>sas.cmd.push(function(){ sas.render('7424'); });</script>
<!-- /rectangle -->
</aside></div>
            </main>
    <footer class="footer gw-ads-footer">
        <div class="footer-container"><section class="footer-column footer-column-about"><header class="footer-heading"><i class="icon-angle-right"></i>Über uns</header><nav><ul><li><a href="https://www.gameswelt.de/datenschutz,232262">Datenschutz</a></li><li><a href="https://www.gameswelt.de/team,222257">Team</a></li><li><a href="https://www.gameswelt.de/impressum,222188">Impressum</a></li><li><a href="https://wasdmedia.de">Werbung</a></li></ul></nav></section><section class="footer-column footer-column-topics"><header class="footer-heading"><i class="icon-angle-right"></i>Themen von A bis Z</header><nav><ul><li><a href="/vz/spiele">Alle Spiele von A-Z</a><li><a href="/vz/events">Alle Events von A-Z</a><li><a href="/vz/hardware">Alles zu Hardware von A-Z</a><li><a href="/vz/firmen">Alle Publisher/Entwickler von A-Z</a><li><a href="/archiv/2020-02" title="Alle Inhalte aus dem Archiv">Alle Inhalte aus dem Archiv</a><li><a href="/archiv/news/2020-02" title="Alle News aus dem Archiv">News-Archiv</a><li><a href="/archiv/artikel/2020-02" title="Alle Artikel aus dem Archiv">Artikel-Archiv</a><li><a href="/archiv/videos/2020-02" title="Alle Videos aus dem Archiv">Video-Archiv</a><li><a href="/archiv/bilder/2020-02" title="Alle Bilder aus dem Archiv">Bilder-Archiv</a><li><a href="/archiv/tipps/2020-02" title="Alle Tipps aus dem Archiv">Tipps-Archiv</a><li><a href="/archiv/downloads/2020-02" title="Alle Downloads aus dem Archiv">Downloads-Archiv</a><li><a href="/archiv/kampagnen/2020" title="Alle Kampagnen aus dem Archiv" itemprop="url">Kampagnen-Archiv</a>
<li><a href="https://www.gameswelt.de/gewinnspiele">Gewinnspiele</a></li></ul></nav></section><section class="footer-column footer-column-partner"><header class="footer-heading"><i class="icon-angle-right"></i>Partner und Netzwerk</header><nav><ul><li><a href="https://www.gameswelt.de/">Gameswelt Deutschland</a></li><li><a href="https://www.gameswelt.at/">Gameswelt Österreich</a></li><li><a href="https://www.gameswelt.ch/">Gameswelt Schweiz</a></li><li><a href="https://www.mann.tv/">mann.tv</a></li><li><a href="https://www.film.tv/">FILM.TV</a></li></ul></nav></section><section class="footer-column footer-column-social"><header class="footer-heading"><i class="icon-angle-right"></i>Social Media</header><nav><ul><li><a class="footer-icon" href="https://www.facebook.com/gameswelt"><i class="icon-facebook"></i> Gameswelt auf Facebook</a></li><li><a class="footer-icon" href="https://twitter.com/gameswelt"><i class="icon-twitter"></i> Gameswelt auf Twitter</a></li><li><a class="footer-icon" href="https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ"><i class="icon-youtube"></i> Gameswelt auf YouTube</a></li><li><a class="footer-icon" href="https://www.instagram.com/gameswelt"><i class="icon-instagram"></i> Gameswelt auf Instagram</a></li><li><a class="footer-icon" href="https://www.gameswelt.de/feed"><i class="icon-rss-squared"></i> RSS/Atom Feeds von Gameswelt</a></li></ul></nav></section></div><section class="footer-copyright"><p>Copyright 2020 by <a href="http://www.emgag.com/">Entertainment Media Group AG</a>.</p><p>Alle Rechte vorbehalten.</p><p>Dein Magazin rund um Games...</p></section>

    </footer>
                            <script src="https://assets.gameswelt.de/build/2.d9b2fb2d.js"></script>
                    <script src="https://assets.gameswelt.de/build/desktop.c3b8f291.js"></script>
                                <script src="https://assets.gameswelt.de/build/4.33dd4a4c.js"></script>
                    <script src="https://assets.gameswelt.de/build/article.50c0a0b2.js"></script>
                                <script src="https://assets.gameswelt.de/build/5.daea5088.js"></script>
                    <script src="https://assets.gameswelt.de/build/player.3980ea84.js"></script>
                        <div>
        <!-- dhtml -->
    <div id="sas_7427"></div>
    <script>sas.cmd.push(function(){ sas.render('7427'); });</script>
<!-- /dhtml -->

                    <!-- outstream -->
    <div id="sas_45225"></div>
    <script>sas.cmd.push(function(){ sas.render('45225'); });</script>
<!-- /outstream -->

            </div>
                    <script>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</script>
    </body>
<!--doubleplusgood-->
</html>
