<!doctype html>
<html lang="de-de" class="gw-ads-root"> <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"> <meta charset="utf-8"> <title>Yakuza 6: The Song of Life: Release verschoben, aber mit positiver Überraschung - News von Gameswelt</title><link rel="stylesheet" href="http://static.gameswelt.net/gw/desktop/css/style.min.css?ts=1508148100"><link rel="stylesheet" href="http://static.gameswelt.net/global/js/3rdparty/lightslider/css/lightslider.min.css"> <link rel="stylesheet" href="http://static.gameswelt.net/global/js/3rdparty/light-gallery/css/lightGallery.css"> <link rel="stylesheet" href="http://static.gameswelt.net/global/js/3rdparty/shariff/shariff.min.css"> <link rel="stylesheet" href="http://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css"> <script src='http://www4.smartadserver.com/config.js?nwid=420'></script> <script>
        sas.setup({ domain: 'http://www4.smartadserver.com' });
    </script><script>sas.call('onecall', {siteId: 16708,pageId: 120857,formatId: '20075,41332,7445,26360,7444,7424,7446,7427,45225',target: '284568;news;yakuza-6-das-lied-des-lebens;action;adventure;ps4'});</script> <script src="https://ads.wmp.media/ads/ads.js"></script> <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script><script type="text/javascript" src="https://script.ioam.de/iam.js?m=1"></script><link rel="canonical" href="http://www.gameswelt.de/yakuza-6-das-lied-des-lebens/news/release-verschoben-aber-mit-positiver-ueberraschung,284568"><link rel="alternate" hreflang="de-DE" href="http://www.gameswelt.de/yakuza-6-das-lied-des-lebens/news/release-verschoben-aber-mit-positiver-ueberraschung,284568"><link rel="alternate" hreflang="de" href="http://www.gameswelt.de/yakuza-6-das-lied-des-lebens/news/release-verschoben-aber-mit-positiver-ueberraschung,284568"><link rel="alternate" hreflang="x-default" href="http://www.gameswelt.de/yakuza-6-das-lied-des-lebens/news/release-verschoben-aber-mit-positiver-ueberraschung,284568"><link rel="alternate" hreflang="de-AT" href="http://www.gameswelt.at/yakuza-6-das-lied-des-lebens/news/release-verschoben-aber-mit-positiver-ueberraschung,284568"><link rel="alternate" hreflang="de-CH" href="http://www.gameswelt.ch/yakuza-6-das-lied-des-lebens/news/release-verschoben-aber-mit-positiver-ueberraschung,284568"><link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.gameswelt.de/yakuza-6-das-lied-des-lebens/news/release-verschoben-aber-mit-positiver-ueberraschung,284568"><link type="application/atom+xml" rel="alternate" title="News (atom)" href="http://www.gameswelt.de/news/atom.xml"><link type="application/rss+xml" rel="alternate" title="News (rss)" href="http://www.gameswelt.de/news/rss.xml"><link type="application/atom+xml" rel="alternate" title="Alle Artikel (atom)" href="http://www.gameswelt.de/artikel/atom.xml"><link type="application/rss+xml" rel="alternate" title="Alle Artikel (rss)" href="http://www.gameswelt.de/artikel/rss.xml"><link type="text/html" rel="shortlink" href="http://gwe.lt/3tBn"><link type="text/css" rel="stylesheet" href="http://static.gameswelt.net/global/js/3rdparty/lightbox/css/lightbox.min.css"><link rel="icon" type="image/x-icon" href="http://www.gameswelt.de/favicon.ico"> <link rel="apple-touch-icon" href="http://static.gameswelt.net/gw/pictures/icons/touch-icon-iphone.png"> <link rel="apple-touch-icon" sizes="76x76" href="http://static.gameswelt.net/gw/pictures/icons/touch-icon-ipad.png"> <link rel="apple-touch-icon" sizes="120x120" href="http://static.gameswelt.net/gw/pictures/icons/touch-icon-iphone-retina.png"> <link rel="icon" sizes="120x120" href="http://static.gameswelt.net/gw/pictures/icons/touch-icon-iphone-retina.png"> <link rel="apple-touch-icon" sizes="152x152" href="http://static.gameswelt.net/gw/pictures/icons/touch-icon-ipad-retina.png"> <link rel="icon" sizes="152x152" href="http://static.gameswelt.net/gw/pictures/icons/touch-icon-ipad-retina.png"> <meta name="theme-color" content="#636363"> <meta name="msapplication-TileColor" content="#FFFFFF"> <meta name="msapplication-TileImage" content="http://static.gameswelt.net/gw/pictures/icons/windows8-icon.png"><meta property="og:title" content="Yakuza 6: The Song of Life: Release verschoben, aber mit positiver Überraschung"><meta property="og:site_name" content="Gameswelt"><meta property="og:description" content="Eigentlich war Yakuza 6: The Song of Life bereits für den 20. März anberaumt, doch dieser Release-Termin kann nun leider doch nicht eingehalten werden. Daneben gibt es aber auch eine positive Überraschung." name="description"><meta property="og:type" content="article"><meta property="og:url" content="http://www.gameswelt.de/yakuza-6-das-lied-des-lebens/news/release-verschoben-aber-mit-positiver-ueberraschung,284568"><meta property="og:locale" content="de_DE"><meta property="fb:app_id" content="159094931116885"><meta name="msapplication-config" content="none" dir="ltr"><meta name="twitter:card" content="summary_large_image" dir="ltr"><meta name="twitter:title" content="Yakuza 6: The Song of Life" dir="ltr"><meta name="twitter:description" content="Eigentlich war Yakuza 6: The Song of Life bereits für den 20. März anberaumt, doch dieser Release-Termin kann nun leider doch nicht eingehalten werden. Daneben gibt es aber auch eine positive Überraschung." dir="ltr"><meta name="twitter:site" content="@gameswelt" dir="ltr"><meta name="twitter:domain" content="www.gameswelt.de" dir="ltr"><meta name="twitter:image:src" content="http://mediang.gameswelt.net/public/images/201608/5ce3920167b6e5d40d94ad6adcffd677.jpg" dir="ltr"><meta name="twitter:image:width" content="685" dir="ltr"><meta name="twitter:image:height" content="348" dir="ltr"><meta property="og:image" content="http://mediang.gameswelt.net/public/images/201608/5ce3920167b6e5d40d94ad6adcffd677.jpg"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:secure_url" content="https://mediang.gameswelt.net/public/images/201608/5ce3920167b6e5d40d94ad6adcffd677.jpg"><meta property="og:image:width" content="685"><meta property="og:image:height" content="348"><meta property="article:published_time" content="2018-02-04T14:41:00+01:00"><meta property="article:modified_time" content="2018-02-05T13:11:56+01:00"><meta property="article:section" content="Games"><meta property="article:publisher" content="https://www.facebook.com/Gameswelt"><script type="application/ld+json">{"@context" : "http://schema.org","@type" : "Organization","name" : "Gameswelt","url" : "http://www.gameswelt.de","sameAs" : ["https://www.facebook.com/gameswelt","https://twitter.com/gameswelt","https://plus.google.com/+gameswelt","https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ"]}</script>
<script type="application/ld+json">{"@context": "http://schema.org","@type": "WebSite","name": "Gameswelt","alternateName": "Dein Spielemagazin mit News, Tests, Specials, Videos, Tipps und Lösungen für PC, PS3, PS4, Xbox 360, Xbox One, Wii, Wii U, 3DS und Nintendo Switch","url": "http://www.gameswelt.de","potentialAction": {"@type": "SearchAction","target": "http://www.gameswelt.de/suche?q={search_term_string}","query-input": "required name=search_term_string"}}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http://www.gameswelt.de/news","name":"News"}},{"@type":"ListItem","position":2,"item":{"@id":"http://www.gameswelt.de/yakuza-6-das-lied-des-lebens/news/release-verschoben-aber-mit-positiver-ueberraschung,284568","name":"Yakuza 6: The Song of Life: Release verschoben, aber mit positiver \u00dcberraschung"}}]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http://www.gameswelt.de/yakuza-6-das-lied-des-lebens","name":"Yakuza 6: Das Lied des Lebens"}},{"@type":"ListItem","position":2,"item":{"@id":"http://www.gameswelt.de/yakuza-6-das-lied-des-lebens/news","name":"News"}},{"@type":"ListItem","position":3,"item":{"@id":"http://www.gameswelt.de/yakuza-6-das-lied-des-lebens/news/release-verschoben-aber-mit-positiver-ueberraschung,284568","name":"Yakuza 6: The Song of Life: Release verschoben, aber mit positiver \u00dcberraschung"}}]}</script><script>var SITE = (function (SITE, $, window) {'use strict';var navigationData = {"overview":false};SITE.navigationData = navigationData;return SITE;}(SITE || { }, jQuery, window));</script></head> <body itemscope itemtype="http://schema.org/WebPage" class="gw-ads-body"><div align="center" style="position: absolute; top:0px; left: 0px; z-index: 1000;"> <script>
		window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga('create', 'UA-71584-1', 'auto');ga('require', 'displayfeatures');ga('set', 'dimension1', '284568');ga('set', 'dimension2', '1');ga('set', 'dimension3', '13974');ga('set', 'dimension5', '57');ga('set', 'dimension6', '1');ga('set', 'dimension7', '46');ga('set', 'dimension8', typeof(nakea7mae4Je2Yee) === 'undefined' || !window.sas ? '1' : '0');ga('set', 'forceSSL', true);ga('set', 'anonymizeIp', true);ga('require', 'GTM-57QNN68');ga('send', 'pageview');</script> <script async src='//www.google-analytics.com/analytics.js'></script> </div><header itemscope itemtype="http://schema.org/WPHeader" class="header gw-ads-header"> <div class="header-container"> <div class="thingy"><span itemscope itemtype="http://schema.org/Brand" class="logo"><a href="http://www.gameswelt.de" itemprop="url"> <img src="http://static.gameswelt.net/gw/pictures/logo.png" width="260" height="76" alt="Gameswelt.de" itemprop="logo" class="logo-img"> </a></span><div class="country-selection cw pa fss">Länderauswahl:<ul class="unstyled mls"> <li><a href="http://www.gameswelt.de" class="country-flag country-flag-de"><span class="dn">DE</span></a></li> <li><a href="http://www.gameswelt.at" class="country-flag country-flag-at"><span class="dn">AT</span></a></li> <li><a href="http://www.gameswelt.ch" class="country-flag country-flag-ch"><span class="dn">CH</span></a></li> </ul> </div> <div class="searchbox"> <form action="/suche"> <input type="text" id="search-query" name="q"> <button id="search-submit"><i class="fa fa-search" aria-hidden="true"></i></button> </form> </div> </div><nav itemscope itemtype="http://schema.org/SiteNavigationElement" class="menu"> <ul class="unstyled ttu tdn fs0 wsnw"> <li class="home"> <a href="/" itemprop="url" class="menu-a">Home</a><div class="fade-in subnav pa cw"><section class="newest-article pa"> <strong>Gewinnspiel</strong> <a class="db pr" href="http://www.gameswelt.de/sonstiges-aus-der-welt-der-spiele/gewinnspiel/nur-fuer-abonnenten,284555"><img data-picture-id="1086815" src="//mediang.gameswelt.net/public/images/201502/88d45ac83a9eae8f5751a6f6d50192d8.jpg" alt="Newsletter-Gewinnspiel KW 05-2018 - Gewinnspiel" title="Newsletter-Gewinnspiel KW 05-2018 - Gewinnspiel" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Newsletter-Gewinnspiel KW 05-2018</div> </a> </section><section class="newest-articles pa"> <strong>Interessante Links</strong> <ol class="unstyled"><li class="db"> <a class="arrow-right" href="/gewinnspiele"> <strong>Gewinnspiele</strong></a> </li><li class="db"> <a class="arrow-right" href="/newsletter"> <strong>Newsletter</strong></a> </li><li class="db"> <a class="arrow-right" href="/team,222257"> <strong>Teamseite</strong></a> </li><li class="db"> <a class="arrow-right" href="/impressum,222188"> <strong>Impressum</strong></a> </li></ol> </section></div>
</li> <li> <a href="//www.gameswelt.de/news" itemprop="url" class="menu-a">News</a><div class="fade-in subnav pa cw"><section class="newest-article pa"> <strong>News</strong> <a class="db pr" href="http://www.gameswelt.de/solo-a-star-wars-story-film/news/der-erste-trailer-zum-han-solo-film-ist-da,284586"><img data-picture-id="1207715" src="//mediang.gameswelt.net/public/images/201802/8ff48bef4a76705f75d50abb056a1b77.jpg" alt="Solo: A Star Wars Story - News" title="Solo: A Star Wars Story - News" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Solo: A Star Wars Story</div> </a> </section><section class="newest-articles pa"> <strong>Aktuelles aus der Welt der Spiele</strong> <ol class="unstyled"><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/call-of-duty-wwii/news/leak-wird-das-der-naechste-ableger-der-shooter-reihe,284583"> <strong>Call of Duty</strong><br>Leak: Wird das der nächste Ableger der Shooter-Reihe?</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/space-hulk-tactics/news/jetzt-kommt-auch-ein-taktik-rpg,284581"> <strong>Space Hulk: Tactics</strong><br>Jetzt kommt auch ein Taktik-RPG</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/surviving-mars/news/release-termin-an-diesem-tag-beginnt-die-marsbesiedlung,284571"> <strong>Surviving Mars</strong><br>Release-Termin: An diesem Tag beginnt die Marsbesiedlung</a> </li></ol> </section><div class="subcategories"><strong><a href="http://www.gameswelt.de/news">&gt; Alle News im Überblick &lt;</a></strong></div></div>
</li> <li> <a href="//www.gameswelt.de/artikel" itemprop="url" class="menu-a">Artikel</a><div class="fade-in subnav pa cw"><section class="newest-article pa"> <strong>Special</strong> <a class="db pr" href="http://www.gameswelt.de/top-10/special/kinect-ist-offiziell-tot-und-das-ist-gut-so,284406"><img data-picture-id="1207345" src="//mediang.gameswelt.net/public/images/201801/d3ba7d9377c0148babe2fa648152fafa.jpg" alt="Top 10: Die miesesten Kinect-Spiele - Special" title="Top 10: Die miesesten Kinect-Spiele - Special" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Top 10: Die miesesten Kinect-Spiele</div> </a> </section><section class="newest-articles pa"> <strong>Neue Artikel auf Gameswelt</strong> <ol class="unstyled"><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/warhammer-vermintide-ii/preview/alles-besser-in-der-warhammer-apokalypse,284550"> <strong>Warhammer: Vermintide 2</strong><br>Alles besser in der Warhammer-Apokalypse</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/top-10/special/die-koenige-der-spleenigkeit,284496"> <strong>Top 10: Die schrägsten Typen in Videospielen</strong><br>Die Könige der Spleenigkeit</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/corsair-k68-rgb/special/razer-black-widow-vs.-corsair-k68-rgb,284459"> <strong>Wet Keyboard Contest</strong><br>Razer Black Widow vs. Corsair K68 RGB</a> </li></ol> </section><div class="subcategories"><strong class="pa" style="left:-156px"><a href="http://www.gameswelt.de/artikel">Artikel im Überblick</a></strong><ul class="pl0 fwb"><li><a href="http://www.gameswelt.de/previews" class="fwb">Previews</a></li><li><a href="http://www.gameswelt.de/tests" class="fwb">Tests</a></li><li><a href="http://www.gameswelt.de/specials" class="fwb">Specials</a></li><li><a href="http://www.gameswelt.de/hardware" class="fwb">Hardware</a></li></ul></div></div>
</li> <li> <a href="//www.gameswelt.tv/" itemprop="url" class="menu-a menu-tv"><span>Videos</span></a><div class="fade-in subnav pa cw"><section class="newest-article pa"> <strong>Video</strong> <a class="db pr" href="http://www.gameswelt.tv/solo-a-star-wars-story-film/super-bowl-teaser-trailer,62848"><img src="http://mediang.gameswelt.net/public/video/thumbs/250/62664/183/6.jpg" alt="Solo: A Star Wars Story Super Bowl Teaser Trailer - Video" height="128" width="227"><div class="pa b0 prs bgb arrow-right tar ellip">Solo: A Star Wars Story</div> </a> </section><section class="newest-articles pa"> <strong>Neue Videos auf Gameswelt.tv</strong> <ol class="unstyled"><li class="db"> <a class="arrow-right" href="http://www.gameswelt.tv/star-citizen/around-the-verse-frankfurt-studio-update,62840"> <strong>Star Citizen</strong><br>Around the Verse: Frankfurt Studio Update</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.tv/the-peterson-case/announcement-trailer,62847"> <strong>The Peterson Case</strong><br>Announcement Trailer</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.tv/streets-of-red-devils-dare-deluxe/announcement-teaser-trailer,62846"> <strong>Streets of Red: Devil&#039;s Dare Deluxe</strong><br>Announcement Teaser Trailer</a> </li></ol> </section><div class="subcategories"><strong><a href="//www.gameswelt.tv/">&gt; Alle Videos im Überblick &lt;</a></strong></div></div>
</li> <li> <a href="//www.gameswelt.de/bilder" itemprop="url" class="menu-a">Bilder</a><div class="fade-in subnav pa cw"><section class="newest-article pa"> <strong>Screenshots</strong> <a class="db pr" href="http://www.gameswelt.de/playstation-4/screenshots/diese-zwei-neuen-farbvarianten-gibt-es-ab-07.-maerz,284582"><img data-picture-id="1165224" src="//mediang.gameswelt.net/public/images/201609/602a1bad0a8f1ba5623917f391ef02fe.jpg" alt="DualShock 4 - Screenshots" title="DualShock 4 - Screenshots" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">DualShock 4</div> </a> </section><section class="newest-articles pa"> <strong>Neue Screenshots und Artworks</strong> <ol class="unstyled"><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/notmycar/screenshots/erste-bilder-aus-dem-fahrzeug-pubg,284570"> <strong>notmycar</strong><br>Erste Bilder aus dem Fahrzeug-PUBG</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/space-hulk-tactics/screenshots/3-erste-bilder-aus-dem-neuen-taktik-rpg,284556"> <strong>Space Hulk: Tactics</strong><br>3 erste Bilder aus dem neuen Taktik-RPG</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/red-dead-redemption-2/screenshots/neue-screenshots-zur-feier-der-release-date-enthuellung,284504"> <strong>Red Dead Redemption 2</strong><br>Neue Screenshots zur Feier der Release-Date-Enthüllung</a> </li></ol> </section><div class="subcategories"><strong><a href="http://www.gameswelt.de/bilder">&gt; Alle Bilder im Überblick &lt;</a></strong></div></div>
</li> <li> <a href="//www.gameswelt.de/tipps" itemprop="url" class="menu-a">Tipps</a><div class="fade-in subnav pa cw"><section class="newest-article pa"> <strong>Komplettlösung</strong> <a class="db pr" href="http://www.gameswelt.de/monster-hunter-world/komplettloesung/komplettloesung-guide-fuer-alle-monster-waffen-und-ruestungen,284309"><img data-picture-id="1192893" src="//mediang.gameswelt.net/public/images/201706/ead5050a1a5813822794075b6c920a03.jpg" alt="Monster Hunter World - Komplettl&ouml;sung" title="Monster Hunter World - Komplettl&ouml;sung" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Monster Hunter World</div> </a> </section><section class="newest-articles pa"> <strong>Aktuelle Tipps und Lösungen</strong> <ol class="unstyled"><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/spellforce-3/komplettloesung/komplettloesung-alle-missionen-der-kampagne-ganz-ohne-cheats,283174"> <strong>Spellforce 3</strong><br>Komplettlösung: alle Missionen der Kampagne - ganz ohne Cheats</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/black-mirror-2017/komplettloesung/komplettloesung-alle-raetsel-geloest-mathe-raetsel-visionen-generalschluessel,282676"> <strong>Black Mirror</strong><br>Komplettlösung: alle Rätsel gelöst, Mathe-Rätsel, Visionen, Generalschlüssel</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/star-wars-battlefront-ii-2017/komplettloesung/komplettloesung-singleplayer-alle-schrottsammler-collectibles-multiplayer-tipps-karrierepunkte,282387"> <strong>Star Wars: Battlefront 2</strong><br>Komplettlösung: Singleplayer + alle Schrottsammler-Collectibles, Multiplayer-Tipps, Karrierepunkte</a> </li></ol> </section><div class="subcategories"><strong><a href="http://www.gameswelt.de/tipps">&gt; Alle Tipps im Überblick &lt;</a></strong></div></div>
</li> <li> <a href="//www.gameswelt.de/downloads" itemprop="url" class="menu-a">Downloads</a><div class="fade-in subnav pa cw"><section class="newest-article pa"> <strong>Demo</strong> <a class="db pr" href="http://www.gameswelt.de/conquer-online/demo/client-v1897-mac-122017,283631"><img src="http://static.gameswelt.net/gw/pictures/teaser/227x128.jpg" width="227" height="128" alt="" class=""><div class="pa b0 prs bgb arrow-right tar ellip">Conquer Online</div> </a> </section><section class="newest-articles pa"> <strong>Aktuelles zum Herunterladen</strong> <ol class="unstyled"><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/conquer-online/freeware/client-v6652-pc-122017,283630"> <strong>Conquer Online</strong><br>Client v6652 (PC, 12/2017)</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/raji-an-ancient-epic/demo/kickstarter-demo,282938"> <strong>Raji: An Ancient Epic</strong><br>Kickstarter Demo</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/conquer-online/freeware/client-v1883-mac-102017,281248"> <strong>Conquer Online</strong><br>Client v1883 (Mac, 10/2017)</a> </li></ol> </section><div class="subcategories"><strong><a href="http://www.gameswelt.de/downloads">&gt; Alle Downloads im Überblick &lt;</a></strong></div></div>
</li> </ul> </nav>
</div> </header> <div align="center">    <script>
        //diEPFTb("Branding")
    </script>
<!-- branding --><script>sas.render('7446');</script><!-- /branding -->
<span class='diEPFTb_end'></span></div> <div class="device-redirect-notification dn"> <span>Du wurdest von unserer Mobile-Seite hierher weitergeleitet.</span> <div class="device-redirect-buttons"> <button id="button-force-desktop" onclick="forceDeviceURL('http://m.gameswelt.de/yakuza-6-das-lied-des-lebens/news/release-verschoben-aber-mit-positiver-ueberraschung,284568', 'mobile');"> <i class="fa fa-mobile-phone fa-2x"></i> Zur Mobile-Seite</button> <button id="button-device-redirect-close" onclick="deviceNotificationClose();"> <i class="fa fa-close fa-2x"></i>  Schliessen</button> </div> </div> <main id="main" role="main" class="cf gw-ads-main"><script>var SITE = (function (SITE, $, window) {'use strict';SITE.article = { };SITE.article.id = 284568;SITE.article.pageId = 1;SITE.article.titleItem = {titleItemId: 1,subTitleItemId: 13974,name: "Yakuza 6: Das Lied des Lebens"};SITE.article.categoryId = 57;SITE.article.userId = 46;SITE.article.genreId = 1;SITE.article.url = {root: "http://www.gameswelt.de/yakuza-6-das-lied-des-lebens/news/release-verschoben-aber-mit-positiver-ueberraschung,284568",current: "http://www.gameswelt.de/yakuza-6-das-lied-des-lebens/news/release-verschoben-aber-mit-positiver-ueberraschung,284568",};return SITE;}(SITE || { }, jQuery, window));</script><div class="tac">    <script>
        //diEPFTb("Billboard")
    </script>
<!-- billboard --><script>sas.render('20075');</script><!-- /billboard -->
<span class='diEPFTb_end'></span></div><div class="col2"> <article itemscope itemtype="http://schema.org/NewsArticle" class="article"><header class="article-header"> <h1 class="section-title fwb"> <span class="section-title-category">News</span> <span class="dn"> - </span> <span class="section-title-heading" itemprop="name">Yakuza 6: The Song of Life</span> <span class="dn"> : </span> <span class="section-title-subline">Release verschoben, aber mit positiver Überraschung</span> </h1> <ul class="unstyled header-platforms"><li><abbr class="platform platform-19" title="PlayStation 4" data-platform-id="19">PS4</abbr></li></ul> <div class="article-header-meta">Von <a class="author-link" itemprop="author" rel="author" href="/autor/46">Tobias Simon</a>
<time datetime="2018-02-04 14:41" itemprop="datePublished">04.02.2018 14:41 Uhr</time><a class="comment-count" data-disqus-identifier="gameswelt_comment_284568" href="#disqus_thread">Kommentieren</a> </div> </header>
<div class="share-container-article-top"><div class="shariff-container"> <div class="shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;,&quot;mail&quot;]" data-url="http://gwe.lt/3tBn"  data-twitter-via="gameswelt" data-mail-url="mailto:"></div> </div></div><div id="article-content" class="article-content" itemprop="articleBody"><p class="fwb c0">Eigentlich war Yakuza 6: The Song of Life bereits für den 20. März anberaumt, doch dieser Release-Termin kann nun leider doch nicht eingehalten werden. Daneben gibt es aber auch eine positive Überraschung.</p><!-- rectangle-artikel --><script>sas.render('41332');</script><!-- /rectangle-artikel -->
<meta itemprop="headline" content=" Eigentlich war Yakuza 6: The Song of Life bereits für den 20. März anberaumt, doch dieser Release-Termin kann nun leider doch nicht eingehalten werden. Daneben gibt es aber auch eine positive Überraschung. "><meta itemprop="image" content="http://mediang.gameswelt.net/public/images/201608/5ce3920167b6e5d40d94ad6adcffd677.jpg"><p><a href="//mediang.gameswelt.net/public/images/201802/f0177ae54437069f291126202f1c034b.jpg" data-title="Yakuza 6: The Song of Life Bild 1&lt;br&gt;Datum: 02.02.2018" data-lightbox="f0177ae54437069f291126202f1c034b.jpg"><img data-picture-id="1207670" src="//mediang.gameswelt.net/public/images/201802/598e3c5374f219af5b5feb4ea50a42b8.jpg" style="display: block; margin-left: auto; margin-right: auto;" height="366" width="650"></a></p>
<p>Wer sich schon auf die westliche Umsetzung von <a href="http://www.gameswelt.de/yakuza-6-the-song-of-life" title="Yakuza 6: The Song of Life">Yakuza 6: The Song of Life</a> auf der PS4 gefreut hat, der muss sich l&auml;nger gedulden als zuletzt gedacht. Der bereits best&auml;tigte Termin am 20. M&auml;rz 2018 wird nicht eingehalten, wie SEGA nun offiziell best&auml;tigte.</p>
<p>Die l&auml;ngere Wartezeit f&auml;llt immerhin halbwegs &uuml;berschaubar aus, betr&auml;gt diese doch "nur" einen Monat. Als neuen Termin nannte der Publisher direkt den 17. April 2018. Die Verz&ouml;gerung sei eine "schwierige gesch&auml;ftliche Entscheidung" gewesen, so SEGA, die man nicht gerade leicht getroffen habe. Weitere Details zu den Hintergr&uuml;nden blieb man ansonsten aber schuldig.</p>
<p>Doch auch eine positive Nachricht gab es zum Titel. Ihr werdet n&auml;mlich trotzdem schon fr&uuml;her Hand an Yakuza 6 anlegen k&ouml;nnen, das in Japan bereits erschienen ist. Ab dem 27. Februar 2018 wird es n&auml;mlich &uuml;ber das PlayStation Network eine spielbare Demo zum Download geben. Alle in dieser Demo gemachten Fortschritte k&ouml;nnen dann auch in die Vollversion &uuml;bernommen werden.</p>
<p>Weitere Pl&auml;ne rund um das Spiel sollen in den kommenden Wochen kommuniziert werden. Dabei will man den Fans noch tiefergehende Einblicke in die Spielereihe geben.</p>
<figure class="figure-video" itemprop="video" itemscope itemtype="http://schema.org/VideoObject"><figcaption itemprop="name"><a href="http://www.gameswelt.tv/yakuza-6-the-song-of-life/clan-creator-trailer,62742">Yakuza 6: The Song of Life - Clan Creator Trailer</a></figcaption><div class="player-container"> <div id="jwplayer-jwplayer5a7869d52c048" class="jwplayer"></div> </div> <script>$(function() {window.jwplayer.key="YgwK+Jg5bFDXP3XBZQpudSsha4/WkLN+TXetow==";var player = window.jwplayer("jwplayer-jwplayer5a7869d52c048").setup({"width":"100%","aspectratio":"16:9","autostart":"false","playlist":[{"image":"\/\/mediang.gameswelt.net\/public\/video\/thumbs\/250\/62559\/480p\/2.jpg","sources":[{"file":"http:\/\/front.cdn.gameswelt.net\/status\/video\/public\/stream\/250\/62559\/240p.mp4","label":"240p","default":false},{"file":"http:\/\/front.cdn.gameswelt.net\/status\/video\/public\/stream\/250\/62559\/360p.mp4","label":"360p","default":true},{"file":"http:\/\/front.cdn.gameswelt.net\/status\/video\/public\/stream\/250\/62559\/480p.mp4","label":"480p","default":false},{"file":"http:\/\/front.cdn.gameswelt.net\/status\/video\/public\/stream\/250\/62559\/720p.mp4","label":"720p","default":false},{"file":"http:\/\/front.cdn.gameswelt.net\/status\/video\/public\/stream\/250\/62559\/1080p.mp4","label":"1080p","default":false}],"tracks":[{"file":"\/\/mediang.gameswelt.net\/public\/video\/thumbs\/250\/62559\/sprite.vtt","kind":"thumbnails"}],"mediaid":"62559"}],"skin":"five","startparam":"start","primary":"html5","advertising":{"client":"vast","admessage":"Werbung ist in XX Sekunden durch.","cuetext":"Werbung","schedule":[{"offset":"pre","tag":"http:\/\/www4.smartadserver.com\/ac?siteid=16708&pgid=120857&fmtid=41506&ab=1&tgt=284568%3Bnews%3Byakuza-6-das-lied-des-lebens%3Baction%3Badventure%3Bps4&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=__timestamp__"},{"offset":"post","tag":"http:\/\/www4.smartadserver.com\/ac?siteid=16708&pgid=120857&fmtid=41506&ab=3&tgt=284568%3Bnews%3Byakuza-6-das-lied-des-lebens%3Baction%3Badventure%3Bps4&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=__timestamp__"}]},"sharing":{"code":"\n<iframe width=\"480\" height=\"270\" src=\"http:\/\/www.gameswelt.tv\/player\/embed.php?width=480&height=270&videoID=62742\" frameborder=\"0\" scrolling=\"no\" allowfullscreen><\/iframe>","link":"http:\/\/www.gameswelt.tv\/yakuza-6-the-song-of-life\/clan-creator-trailer,62742","heading":"Video teilen"},"related":{"heading":"Diese Videos k\u00f6nnten dich auch interessieren","file":"http:\/\/www.gameswelt.tv\/related\/62742.xml","onclick":"link","dimensions":"183x103"},"ga":{"idstring":"mediaid"}});player.once('play',function(){if(typeof iam_data !== "undefined" && typeof iom !== "undefined") {var data = {"st": iam_data.st,"cp": "gwvideostart","sv": iam_data.sv};iom.c(data, 2);}});});</script><meta itemprop="duration" content="PT1M20S"><meta itemprop="thumbnailUrl" content="http:"><meta itemprop="embedUrl" content="http://www.gameswelt.tv/player/embed.php?videoID=62742"><meta itemprop="uploadDate" content="2018-01-30T19:39:00+0100"><div class="figure-video-description" itemprop="description">Der neueste Trailer zum nahenden Yakuza 6 f&uuml;r die PS4 stellt euch die Clan-Funktionen des Spiels n&auml;her vor.</div> </figure><p></p></div><footer class="article-footer"> <div class="article-footer-meta">Von <a class="author-link" itemprop="author" rel="author" href="/autor/46">Tobias Simon</a>
<time datetime="2018-02-04 14:41" itemprop="datePublished">04.02.2018 14:41 Uhr</time> </div><div class="share-container-article-bottom"><div class="shariff-container"> <div class="shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;,&quot;mail&quot;]" data-url="http://gwe.lt/3tBn"  data-twitter-via="gameswelt" data-mail-url="mailto:"></div> </div></div></footer><div><!-- comments --><script>sas.render('7445');</script><!-- /comments -->
</div><section class="article-recommend"> <h3 class="section-title">Könnte dich<span>interessieren</span> </h3> <div data-widget="plista_widget_underArticle"></div><script type="text/javascript">if (!window.PLISTA) {window.PLISTA = {publickey: '343bb7fb8901fc0327a79ab7',item: {objectid: "284568",title: "Yakuza 6: The Song of Life",text: "Release verschoben, aber mit positiver Überraschung",url:"http://www.gameswelt.de/yakuza-6-das-lied-des-lebens/news/release-verschoben-aber-mit-positiver-ueberraschung,284568",img:"http://mediang.gameswelt.net/public/images/201608/5ce3920167b6e5d40d94ad6adcffd677.jpg",category: "News",published_at: 1517751660,updated_at: 1517832716}};(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());}</script>
</section><section class="article-comments"> <h3 class="section-title">Kommentare<span>zum Artikel</span> </h3><div id="disqus_thread"></div>
<button class="show-comments"><i class="fa fa-comment" aria-hidden="true"></i> Kommentare einblenden</button>
<script>
var disqus_config = function () {
    this.page.url = "http://www.gameswelt.de/yakuza-6-das-lied-des-lebens/news/release-verschoben-aber-mit-positiver-ueberraschung,284568";
    this.page.identifier = "gameswelt_comment_284568";
    this.page.title = "Kommentare zu Yakuza 6: The Song of Life";
};

$(function(){
    $('.show-comments').on('click', function(){
        var disqus_shortname = 'gameswelt';
        $.ajax({
            type: "GET",
            url: "//" + disqus_shortname + ".disqus.com/embed.js",
            dataType: "script",
            cache: true
        });
        $(this).fadeOut();
    });
});
</script>
<script id="dsq-count-scr" src="//gameswelt.disqus.com/count.js" async></script></section></article> </div><div class="sidebar" itemscope itemtype="http://schema.org/WPSideBar"><aside>    <script>
        //diEPFTb("Halfpage")
    </script>
<!-- half-page --><script>sas.render('26360');</script><!-- /half-page -->
<span class='diEPFTb_end'></span></aside><aside class="info-box" itemscope itemtype="http://schema.org/VideoGame"> <div class="info-box-title"> <a href="http://www.gameswelt.de/yakuza-6-das-lied-des-lebens">Infos<span class="cg"> zum Titel</span></a> </div> <a itemprop="sameAs" class="info-box-teaser" href="http://www.gameswelt.de/yakuza-6-das-lied-des-lebens"><img data-picture-id="1159037" src="//mediang.gameswelt.net/public/images/201608/7f6a0ec621a12af09f3dc0ee09fe09f5.jpg" alt="Yakuza 6: Das Lied des Lebens" title="Yakuza 6: Das Lied des Lebens" itemprop="screenshot" width="300" height="169"><h2 class="info-box-description" itemprop="name">Yakuza 6: Das Lied des Lebens</h2> </a> <div class="info-box-data"><div class="info-box-data-row"><div class="info-box-data-row-name">Plattform</div><div class="info-box-data-row-value"><span class="platform-selection"><abbr class="platform platform-19" title="PlayStation 4" data-platform-id="19">PS4</abbr></span></div></div><div class="platform-dependent platform-dependent-19 cf"><div class="info-box-data-row"><div class="info-box-data-row-name">Genre</div><meta content="Game" itemprop="applicationCategory"><meta content="Action" itemprop="genre"><div class="info-box-data-row-value" itemprop="applicationSubCategory">Action</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value"><time itemprop="datePublished" datetime="2018-04-17 00:00">17.04.2018</time></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Publisher</div><div class="info-box-data-row-value" itemprop="publisher"><a href="/sega">SEGA</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Entwickler</div><div class="info-box-data-row-value" itemprop="creator"><a href="/sega">SEGA</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value">Offline: - / Online: -</div></div></div><div class="info-box-data-row"><div class="info-box-data-row-name full">Spiele zur Serie</div><div class="info-box-data-row-value full"><ul><li class=""><a href="/yakuza-kiwami-2">Yakuza Kiwami 2</a></li><li class=""><a href="/yakuza-6-das-lied-des-lebens">Yakuza 6: Das Lied des Lebens</a></li><li class=""><a href="/yakuza-0">Yakuza 0</a></li><li class=""><a href="/yakuza-restoration">Yakuza Restoration</a></li><li class=""><a href="/yakuza-hd-collection">Yakuza HD Collection</a></li><li class=""><a href="/yakuza-5">Yakuza 5</a></li><li class=""><a href="/yakuza-dead-souls">Yakuza: Dead Souls</a></li><li class=""><a href="/yakuza-project-k">Yakuza: Project K</a></li><li class=""><a href="/yakuza-4">Yakuza 4</a></li><li class=""><a href="/yakuza-3">Yakuza 3</a></li><li class="dn"><a href="/ryu-ga-gotoku-kenzan">Ryu ga Gotoku Kenzan!</a></li><li class="dn"><a href="/yakuza-2">Yakuza 2</a></li><li class="dn"><a href="/yakuza-yakuza-kiwami">Yakuza (Yakuza: Kiwami)</a></li></ul></div></div></div> </aside>
<aside><!-- button --><script>sas.render('7444');</script><!-- /button -->
</aside> <aside><!-- rectangle --><script>sas.render('7424');</script><!-- /rectangle -->
</aside></div></main> <footer itemscope itemtype="http://schema.org/WPFooter" class="footer gw-ads-footer"><div class="footer-container"> <section class="footer-column footer-column-about"> <header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Über uns</header> <nav itemscope itemtype="http://schema.org/SiteNavigationElement"> <ul><li><a href="http://www.gameswelt.de/disclaimer,232262" itemprop="url">Disclaimer</a></li><li><a href="http://www.gameswelt.de/team,222257" itemprop="url">Team</a></li><li><a href="http://www.gameswelt.de/impressum,222188" itemprop="url">Impressum</a></li><li> <a href="http://www.gameswelt.de/newsletter" itemprop="url">Newsletter</a> </li> <li> <a href="http://www.wmpag.de/werben.html" itemprop="url">Werbung</a> </li> <li> <a href="http://www.wmpag.de/" itemprop="url">Der Verlag</a> </li> </ul> </nav> </section> <section class="footer-column footer-column-topics"> <header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Themen von A bis Z</header> <nav itemscope itemtype="http://schema.org/SiteNavigationElement"> <ul><li><a href="/vz/spiele" itemprop="url">Alle Spiele von A-Z</a> <li><a href="/vz/events" itemprop="url">Alle Events von A-Z</a> <li><a href="/vz/hardware" itemprop="url">Alles zu Hardware von A-Z</a> <li><a href="/vz/firmen" itemprop="url">Alle Publisher/Entwickler von A-Z</a> <li><a href="/archiv/2018-02" title="Alle Inhalte aus dem Archiv" itemprop="url">Alle Inhalte aus dem Archiv</a> <li><a href="/archiv/news/2018-02" title="Alle News aus dem Archiv" itemprop="url">News-Archiv</a> <li><a href="/archiv/artikel/2018-02" title="Alle Artikel aus dem Archiv" itemprop="url">Artikel-Archiv</a> <li><a href="/archiv/videos/2018-02" title="Alle Videos aus dem Archiv" itemprop="url">Video-Archiv</a> <li><a href="/archiv/bilder/2018-02" title="Alle Bilder aus dem Archiv" itemprop="url">Bilder-Archiv</a> <li><a href="/archiv/tipps/2018-02" title="Alle Tipps aus dem Archiv" itemprop="url">Tipps-Archiv</a> <li><a href="/archiv/downloads/2018-02" title="Alle Downloads aus dem Archiv" itemprop="url">Downloads-Archiv</a><li> <a href="http://www.gameswelt.de/gewinnspiele" itemprop="url">Gewinnspiele</a> </li> </ul> </nav> </section> <section class="footer-column footer-column-partner"> <header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Partner und Netzwerk</header> <nav itemscope itemtype="http://schema.org/SiteNavigationElement"> <ul> <li> <a href="http://www.gameswelt.de/" itemprop="url">Gameswelt Deutschland</a> </li> <li> <a href="http://www.gameswelt.at/" itemprop="url">Gameswelt Österreich</a> </li> <li> <a href="http://www.gameswelt.ch/" itemprop="url">Gameswelt Schweiz</a> </li> <li> <a href="http://www.mann.tv/" itemprop="url">mann.tv</a> </li> <li> <a href="https://www.film.tv/" itemprop="url">FILM.TV</a> </li> </ul> </nav> </section> <section class="footer-column footer-column-social"> <header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Social Media</header> <nav itemscope itemtype="http://schema.org/SiteNavigationElement"> <ul> <li> <a class="footer-icon" href="https://www.facebook.com/gameswelt" itemprop="url"> <i class="fa fa-facebook"></i> Gameswelt auf Facebook</a> </li> <li> <a class="footer-icon" href="https://twitter.com/gameswelt" itemprop="url"> <i class="fa fa-twitter"></i> Gameswelt auf Twitter</a> </li> <li> <a class="footer-icon" href="https://plus.google.com/+gameswelt" itemprop="url"> <i class="fa fa-google-plus"></i> Gameswelt auf Google+</a> </li> <li> <a class="footer-icon" href="https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ" itemprop="url"> <i class="fa fa-youtube-play"></i> Gameswelt auf YouTube</a> </li> <li> <a class="footer-icon" href="http://www.gameswelt.de/feed" itemprop="url"> <i class="fa fa-rss"></i> RSS/Atom Feeds von Gameswelt</a> </li> </ul> </nav> </section> </div> <section class="footer-copyright"> <p itemscope itemtype="http://schema.org/Organization">Copyright 2018 by <span itemprop="legalName"> <a itemprop="url" href="http://www.emgag.com/">Entertainment Media Group AG</a> </span>.</p> <p>Alle Rechte vorbehalten.</p> <p>Dein Magazin rund um Games...</p> </section>
</footer> <script type="text/javascript" src="http://static.gameswelt.net/global/js/3rdparty/jquery/cookie/jquery.cookie.js"></script> <script type="text/javascript" src="http://static.gameswelt.net/global/js/3rdparty/lightslider/js/lightslider.min.js"></script> <script type="text/javascript" src="http://static.gameswelt.net/global/js/3rdparty/light-gallery/js/lightGallery.min.js"></script> <script type="text/javascript" src="http://static.gameswelt.net/global/js/3rdparty/shariff/shariff.min.js"></script><script src="http://static.gameswelt.net/gw/desktop/js/main.js?ts=1508250455"></script><script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=de"></script><script type="text/javascript" src="http://static.gameswelt.net/gw/desktop/js/infobox.min.js"></script><script type="text/javascript" src="http://static.gameswelt.net/global/js/3rdparty/jwplayer7/jwplayer.js"></script><script type="text/javascript" src="http://static.gameswelt.net/global/js/3rdparty/lightbox/js/lightbox.min.js"></script><div align="center" style="position: absolute; top:0px; left: 0px; z-index: 1000;" id="ivw">
	
        <!-- SZM VERSION="2.0" -->
	<script>
		var iam_data = {
			"st":"gamewelt",
			"cp":"news",
			"sv":"ke"
		}
		iom.c(iam_data);
	</script>
        <!-- /SZM -->
</div><div><!-- dhtml --><script>sas.render('7427');</script><!-- /dhtml -->
<!-- outstream --><script>sas.render('45225');</script><!-- /outstream -->
</div><script>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</script></body>
<!-- gw-app02 --><!-- zabbix --></html>
