<!doctype html>
<html lang="de-de" class="gw-ads-root"> <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"> <meta charset="utf-8"> <title>Top 10: Die ekligsten Gegner: Bei Platz 3 musste ich kotzen - Platz 10 - Special von Gameswelt</title><link rel="stylesheet" href="http://static.gameswelt.net/gw/desktop/css/style.min.css?ts=1508148100"><link rel="stylesheet" href="http://static.gameswelt.net/global/js/3rdparty/lightslider/css/lightslider.min.css"> <link rel="stylesheet" href="http://static.gameswelt.net/global/js/3rdparty/light-gallery/css/lightGallery.css"> <link rel="stylesheet" href="http://static.gameswelt.net/global/js/3rdparty/shariff/shariff.min.css"> <link rel="stylesheet" href="http://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css"> <script src='http://www4.smartadserver.com/config.js?nwid=420'></script> <script>
        sas.setup({ domain: 'http://www4.smartadserver.com' });
    </script><script>sas.call('onecall', {siteId: 16708,pageId: 120857,formatId: '20075,41332,7445,26360,7444,7424,7446,7427,45225',target: '285651;artikel;top-10'});</script> <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script><script type="text/javascript" src="https://script.ioam.de/iam.js?m=1"></script><link rel="canonical" href="http://www.gameswelt.de/top-10/special/bei-platz-3-musste-ich-kotzen,285651"><link rel="alternate" hreflang="de-DE" href="http://www.gameswelt.de/top-10/special/bei-platz-3-musste-ich-kotzen,285651"><link rel="alternate" hreflang="de" href="http://www.gameswelt.de/top-10/special/bei-platz-3-musste-ich-kotzen,285651"><link rel="alternate" hreflang="x-default" href="http://www.gameswelt.de/top-10/special/bei-platz-3-musste-ich-kotzen,285651"><link rel="alternate" hreflang="de-AT" href="http://www.gameswelt.at/top-10/special/bei-platz-3-musste-ich-kotzen,285651"><link rel="alternate" hreflang="de-CH" href="http://www.gameswelt.ch/top-10/special/bei-platz-3-musste-ich-kotzen,285651"><link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.gameswelt.de/top-10/special/bei-platz-3-musste-ich-kotzen,285651"><link type="application/atom+xml" rel="alternate" title="News (atom)" href="http://www.gameswelt.de/news/atom.xml"><link type="application/rss+xml" rel="alternate" title="News (rss)" href="http://www.gameswelt.de/news/rss.xml"><link type="application/atom+xml" rel="alternate" title="Alle Artikel (atom)" href="http://www.gameswelt.de/artikel/atom.xml"><link type="application/rss+xml" rel="alternate" title="Alle Artikel (rss)" href="http://www.gameswelt.de/artikel/rss.xml"><link type="text/html" rel="shortlink" href="http://gwe.lt/3tV3"><link rel="next" href="http://www.gameswelt.de/top-10/special/bei-platz-3-musste-ich-kotzen,285651,2"><link type="text/css" rel="stylesheet" href="http://static.gameswelt.net/global/js/3rdparty/lightbox/css/lightbox.min.css"><link rel="icon" type="image/x-icon" href="http://www.gameswelt.de/favicon.ico"> <link rel="apple-touch-icon" href="http://static.gameswelt.net/gw/pictures/icons/touch-icon-iphone.png"> <link rel="apple-touch-icon" sizes="76x76" href="http://static.gameswelt.net/gw/pictures/icons/touch-icon-ipad.png"> <link rel="apple-touch-icon" sizes="120x120" href="http://static.gameswelt.net/gw/pictures/icons/touch-icon-iphone-retina.png"> <link rel="icon" sizes="120x120" href="http://static.gameswelt.net/gw/pictures/icons/touch-icon-iphone-retina.png"> <link rel="apple-touch-icon" sizes="152x152" href="http://static.gameswelt.net/gw/pictures/icons/touch-icon-ipad-retina.png"> <link rel="icon" sizes="152x152" href="http://static.gameswelt.net/gw/pictures/icons/touch-icon-ipad-retina.png"> <meta name="theme-color" content="#636363"> <meta name="msapplication-TileColor" content="#FFFFFF"> <meta name="msapplication-TileImage" content="http://static.gameswelt.net/gw/pictures/icons/windows8-icon.png"><meta property="og:title" content="Top 10: Die ekligsten Gegner: Bei Platz 3 musste ich kotzen"><meta property="og:site_name" content="Gameswelt"><meta property="og:description" content="Klickt nicht auf diese Top 10! Die Kreaturen darin sind abstoßend, ekelhaft und verstoßen gegen jeden guten Geschmack." name="description"><meta property="og:type" content="article"><meta property="og:url" content="http://www.gameswelt.de/top-10/special/bei-platz-3-musste-ich-kotzen,285651"><meta property="og:locale" content="de_DE"><meta property="fb:app_id" content="159094931116885"><meta name="msapplication-config" content="none" dir="ltr"><meta name="twitter:card" content="summary_large_image" dir="ltr"><meta name="twitter:title" content="Top 10: Die ekligsten Gegner" dir="ltr"><meta name="twitter:description" content="Klickt nicht auf diese Top 10! Die Kreaturen darin sind abstoßend, ekelhaft und verstoßen gegen jeden guten Geschmack." dir="ltr"><meta name="twitter:site" content="@gameswelt" dir="ltr"><meta name="twitter:domain" content="www.gameswelt.de" dir="ltr"><meta name="twitter:image:src" content="http://mediang.gameswelt.net/public/images/201803/1ec50207e2f3b17a2d654b2903eada5d.jpg" dir="ltr"><meta name="twitter:image:width" content="227" dir="ltr"><meta name="twitter:image:height" content="128" dir="ltr"><meta property="og:image" content="http://mediang.gameswelt.net/public/images/201803/1ec50207e2f3b17a2d654b2903eada5d.jpg"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:secure_url" content="https://mediang.gameswelt.net/public/images/201803/1ec50207e2f3b17a2d654b2903eada5d.jpg"><meta property="og:image:width" content="227"><meta property="og:image:height" content="128"><meta property="article:published_time" content="2018-03-14T09:30:00+01:00"><meta property="article:modified_time" content="2018-03-13T10:16:43+01:00"><meta property="article:section" content="Games"><meta property="article:publisher" content="https://www.facebook.com/Gameswelt"><script type="application/ld+json">{"@context" : "http://schema.org","@type" : "Organization","name" : "Gameswelt","url" : "http://www.gameswelt.de","sameAs" : ["https://www.facebook.com/gameswelt","https://twitter.com/gameswelt","https://plus.google.com/+gameswelt","https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ"]}</script>
<script type="application/ld+json">{"@context": "http://schema.org","@type": "WebSite","name": "Gameswelt","alternateName": "Dein Spielemagazin mit News, Tests, Specials, Videos, Tipps und Lösungen für PC, PS3, PS4, Xbox 360, Xbox One, Wii, Wii U, 3DS und Nintendo Switch","url": "http://www.gameswelt.de","potentialAction": {"@type": "SearchAction","target": "http://www.gameswelt.de/suche?q={search_term_string}","query-input": "required name=search_term_string"}}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http://www.gameswelt.de/specials","name":"Specials"}},{"@type":"ListItem","position":2,"item":{"@id":"http://www.gameswelt.de/top-10/special/bei-platz-3-musste-ich-kotzen,285651","name":"Top 10: Die ekligsten Gegner: Bei Platz 3 musste ich kotzen"}}]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http://www.gameswelt.de/top-10","name":"Top 10"}},{"@type":"ListItem","position":2,"item":{"@id":"http://www.gameswelt.de/top-10/artikel","name":"Artikel"}},{"@type":"ListItem","position":3,"item":{"@id":"http://www.gameswelt.de/top-10/special/bei-platz-3-musste-ich-kotzen,285651","name":"Top 10: Die ekligsten Gegner: Bei Platz 3 musste ich kotzen"}}]}</script><script>var SITE = (function (SITE, $, window) {'use strict';var navigationData = {"overview":false};SITE.navigationData = navigationData;return SITE;}(SITE || { }, jQuery, window));</script></head> <body itemscope itemtype="http://schema.org/WebPage" class="gw-ads-body"><div align="center" style="position: absolute; top:0px; left: 0px; z-index: 1000;"> <script>
		window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga('create', 'UA-71584-1', 'auto');ga('require', 'displayfeatures');ga('set', 'dimension1', '285651');ga('set', 'dimension2', '6');ga('set', 'dimension3', '78');ga('set', 'dimension5', '61');ga('set', 'dimension7', '321');ga('set', 'forceSSL', true);ga('set', 'anonymizeIp', true);ga('require', 'GTM-57QNN68');ga('send', 'pageview');</script> <script async src='//www.google-analytics.com/analytics.js'></script> </div><header itemscope itemtype="http://schema.org/WPHeader" class="header gw-ads-header"> <div class="header-container"> <div class="thingy"><span itemscope itemtype="http://schema.org/Brand" class="logo"><a href="http://www.gameswelt.de" itemprop="url"> <img src="http://static.gameswelt.net/gw/pictures/logo.png" width="260" height="76" alt="Gameswelt.de" itemprop="logo" class="logo-img"> </a></span><div class="country-selection cw pa fss">Länderauswahl:<ul class="unstyled mls"> <li><a href="http://www.gameswelt.de" class="country-flag country-flag-de"><span class="dn">DE</span></a></li> <li><a href="http://www.gameswelt.at" class="country-flag country-flag-at"><span class="dn">AT</span></a></li> <li><a href="http://www.gameswelt.ch" class="country-flag country-flag-ch"><span class="dn">CH</span></a></li> </ul> </div> <div class="searchbox"> <form action="/suche"> <input type="text" id="search-query" name="q"> <button id="search-submit"><i class="fa fa-search" aria-hidden="true"></i></button> </form> </div> </div><nav itemscope itemtype="http://schema.org/SiteNavigationElement" class="menu"> <ul class="unstyled ttu tdn fs0 wsnw"> <li class="home"> <a href="/" itemprop="url" class="menu-a">Home</a><div class="fade-in subnav pa cw"><section class="newest-article pa"> <strong>Gewinnspiel</strong> <a class="db pr" href="http://www.gameswelt.de/promotion/gewinnspiel/gewinnt-kopfhoerer-von-soul-electronics-eine-polaroid-pop-kamera-und-mehr,284664"><img data-picture-id="1114101" src="//mediang.gameswelt.net/public/images/201509/d4c95a6b115875685cc9f17c252a850a.jpg" alt="Hawaii Five-0 - Gewinnspiel - Gewinnspiel" title="Hawaii Five-0 - Gewinnspiel - Gewinnspiel" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Hawaii Five-0 - Gewinnspiel</div> </a> </section><section class="newest-articles pa"> <strong>Interessante Links</strong> <ol class="unstyled"><li class="db"> <a class="arrow-right" href="/gewinnspiele"> <strong>Gewinnspiele</strong></a> </li><li class="db"> <a class="arrow-right" href="/newsletter"> <strong>Newsletter</strong></a> </li><li class="db"> <a class="arrow-right" href="/team,222257"> <strong>Teamseite</strong></a> </li><li class="db"> <a class="arrow-right" href="/impressum,222188"> <strong>Impressum</strong></a> </li></ol> </section></div>
</li> <li> <a href="//www.gameswelt.de/news" itemprop="url" class="menu-a">News</a><div class="fade-in subnav pa cw"><section class="newest-article pa"> <strong>News</strong> <a class="db pr" href="http://www.gameswelt.de/kingdom-come-deliverance/news/patch-alarm-so-geht-es-weiter-mit-den-updates,285706"><img data-picture-id="1110799" src="//mediang.gameswelt.net/public/images/201508/7bad2bb9054165eff6bfed76a4152725.jpg" alt="Kingdom Come: Deliverance - News" title="Kingdom Come: Deliverance - News" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Kingdom Come: Deliverance</div> </a> </section><section class="newest-articles pa"> <strong>Aktuelles aus der Welt der Spiele</strong> <ol class="unstyled"><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/monster-hunter-world/news/spielt-jetzt-als-dante-aus-devil-may-cry,285707"> <strong>Monster Hunter World</strong><br>Spielt jetzt als Dante aus Devil May Cry</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/v-rally-4/news/rueckkehr-der-rallye-legende-angekuendigt,285705"> <strong>V-Rally 4</strong><br>Rückkehr der Rallye-Legende angekündigt</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/call-of-duty-wwii/news/massig-content-neue-map-waffen-und-shamrock-event,285704"> <strong>Call of Duty: WWII</strong><br>Massig Content: Neue Map, Waffen und Shamrock-Event!</a> </li></ol> </section><div class="subcategories"><strong><a href="http://www.gameswelt.de/news">&gt; Alle News im Überblick &lt;</a></strong></div></div>
</li> <li> <a href="//www.gameswelt.de/artikel" itemprop="url" class="menu-a">Artikel</a><div class="fade-in subnav pa cw"><section class="newest-article pa"> <strong>Special</strong> <a class="db pr" href="http://www.gameswelt.de/top-10/special/bei-platz-3-musste-ich-kotzen,285651"><img data-picture-id="1209520" src="//mediang.gameswelt.net/public/images/201803/7d4258936008f85b83bd936fc98c0702.jpg" alt="Top 10: Die ekligsten Gegner - Special" title="Top 10: Die ekligsten Gegner - Special" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Top 10: Die ekligsten Gegner</div> </a> </section><section class="newest-articles pa"> <strong>Neue Artikel auf Gameswelt</strong> <ol class="unstyled"><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/top-10/special/wer-denkt-sich-so-was-aus,285387"> <strong>Top 10: Die dümmsten Storys</strong><br>Wer denkt sich so was aus?!</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/frostpunk/preview/die-kaelte-sie-ist-nun-ein-teil-von-mir,285563"> <strong>Frostpunk</strong><br>Die Kälte, sie ist nun ein Teil von mir</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/lioncast-lx-20/test/headset-fuer-den-kleinen-geldbeutel,285625"> <strong>Lioncast LX 20</strong><br>Headset für den kleinen Geldbeutel</a> </li></ol> </section><div class="subcategories"><strong class="pa" style="left:-156px"><a href="http://www.gameswelt.de/artikel">Artikel im Überblick</a></strong><ul class="pl0 fwb"><li><a href="http://www.gameswelt.de/previews" class="fwb">Previews</a></li><li><a href="http://www.gameswelt.de/tests" class="fwb">Tests</a></li><li><a href="http://www.gameswelt.de/specials" class="fwb">Specials</a></li><li><a href="http://www.gameswelt.de/hardware" class="fwb">Hardware</a></li></ul></div></div>
</li> <li> <a href="//www.gameswelt.tv/" itemprop="url" class="menu-a menu-tv"><span>Videos</span></a><div class="fade-in subnav pa cw"><section class="newest-article pa"> <strong>Video</strong> <a class="db pr" href="http://www.gameswelt.tv/gameswelt-news/sendung-vom-13-03-2018,63454"><img src="http://mediang.gameswelt.net/public/video/thumbs/253/63264/183/3.jpg" alt="Gameswelt News Sendung vom 13.03.2018 - Video" height="128" width="227"><div class="pa b0 prs bgb arrow-right tar ellip">Gameswelt News</div> </a> </section><section class="newest-articles pa"> <strong>Neue Videos auf Gameswelt.tv</strong> <ol class="unstyled"><li class="db"> <a class="arrow-right" href="http://www.gameswelt.tv/emp/sendung-vom-13-03-2018,63452"> <strong>EMP NERDY NEWS</strong><br>Sendung vom 13.03.2018</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.tv/v-rally-4/announcement-trailer,63459"> <strong>V-Rally 4</strong><br>Announcement Trailer</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.tv/wolfenstein-ii-the-new-colossus/die-unglaublichen-taten-von-captain-wilkins-dlc-trailer,63458"> <strong>Wolfenstein II: The New Colossus</strong><br>Die unglaublichen Taten von Captain Wilkins DLC Trailer</a> </li></ol> </section><div class="subcategories"><strong><a href="//www.gameswelt.tv/">&gt; Alle Videos im Überblick &lt;</a></strong></div></div>
</li> <li> <a href="//www.gameswelt.de/bilder" itemprop="url" class="menu-a">Bilder</a><div class="fade-in subnav pa cw"><section class="newest-article pa"> <strong>Screenshots</strong> <a class="db pr" href="http://www.gameswelt.de/v-rally-4/screenshots/drei-erste-bilder-aus-dem-neuen-rennspiel,285702"><img data-picture-id="1209597" src="//mediang.gameswelt.net/public/images/201803/0b5b12c0c36384ce4c86cbecbe85be4f.jpg" alt="V-Rally 4 - Screenshots" title="V-Rally 4 - Screenshots" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">V-Rally 4</div> </a> </section><section class="newest-articles pa"> <strong>Neue Screenshots und Artworks</strong> <ol class="unstyled"><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/tom-clancys-ghost-recon-wildlands/screenshots/roadmap-und-eindruecke-aus-dem-pvp-update-4,285701"> <strong>Tom Clancy&#039;s Ghost Recon: Wildlands</strong><br>Roadmap und Eindrücke aus dem PvP-Update #4</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/landwirtschafts-simulator-17/screenshots/4-bilder-zeigen-zweite-erweiterung-und-ropa-dlc,285686"> <strong>Landwirtschafts-Simulator 17</strong><br>4 Bilder zeigen zweite Erweiterung und ROPA-DLC</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/sword-art-online-fatal-bullet/screenshots/screenshots-zeigen-season-pass-und-ersten-dlc,285672"> <strong>Sword Art Online: Fatal Bullet</strong><br>Screenshots zeigen Season Pass und ersten DLC</a> </li></ol> </section><div class="subcategories"><strong><a href="http://www.gameswelt.de/bilder">&gt; Alle Bilder im Überblick &lt;</a></strong></div></div>
</li> <li> <a href="//www.gameswelt.de/tipps" itemprop="url" class="menu-a">Tipps</a><div class="fade-in subnav pa cw"><section class="newest-article pa"> <strong>Komplettlösung</strong> <a class="db pr" href="http://www.gameswelt.de/kingdom-come-deliverance/komplettloesung/komplettloesung-alle-hauptquests-und-nebenquests-inkl.-tipps-im-walkthrough,284842"><img data-picture-id="1110799" src="//mediang.gameswelt.net/public/images/201508/7bad2bb9054165eff6bfed76a4152725.jpg" alt="Kingdom Come: Deliverance - Komplettl&ouml;sung" title="Kingdom Come: Deliverance - Komplettl&ouml;sung" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Kingdom Come: Deliverance</div> </a> </section><section class="newest-articles pa"> <strong>Aktuelle Tipps und Lösungen</strong> <ol class="unstyled"><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/monster-hunter-world/komplettloesung/komplettloesung-guide-fuer-alle-monster-waffen-und-ruestungen,284309"> <strong>Monster Hunter World</strong><br>Komplettlösung: Guide für alle Monster, Waffen und Rüstungen</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/spellforce-3/komplettloesung/komplettloesung-alle-missionen-der-kampagne-ganz-ohne-cheats,283174"> <strong>Spellforce 3</strong><br>Komplettlösung: alle Missionen der Kampagne - ganz ohne Cheats</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/black-mirror-2017/komplettloesung/komplettloesung-alle-raetsel-geloest-mathe-raetsel-visionen-generalschluessel,282676"> <strong>Black Mirror</strong><br>Komplettlösung: alle Rätsel gelöst, Mathe-Rätsel, Visionen, Generalschlüssel</a> </li></ol> </section><div class="subcategories"><strong><a href="http://www.gameswelt.de/tipps">&gt; Alle Tipps im Überblick &lt;</a></strong></div></div>
</li> <li> <a href="//www.gameswelt.de/downloads" itemprop="url" class="menu-a">Downloads</a><div class="fade-in subnav pa cw"><section class="newest-article pa"> <strong>Demo</strong> <a class="db pr" href="http://www.gameswelt.de/conquer-online/demo/client-v1897-mac-122017,283631"><img src="http://static.gameswelt.net/gw/pictures/teaser/227x128.jpg" width="227" height="128" alt="" class=""><div class="pa b0 prs bgb arrow-right tar ellip">Conquer Online</div> </a> </section><section class="newest-articles pa"> <strong>Aktuelles zum Herunterladen</strong> <ol class="unstyled"><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/conquer-online/freeware/client-v6652-pc-122017,283630"> <strong>Conquer Online</strong><br>Client v6652 (PC, 12/2017)</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/raji-an-ancient-epic/demo/kickstarter-demo,282938"> <strong>Raji: An Ancient Epic</strong><br>Kickstarter Demo</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/conquer-online/freeware/client-v1883-mac-102017,281248"> <strong>Conquer Online</strong><br>Client v1883 (Mac, 10/2017)</a> </li></ol> </section><div class="subcategories"><strong><a href="http://www.gameswelt.de/downloads">&gt; Alle Downloads im Überblick &lt;</a></strong></div></div>
</li> </ul> </nav>
</div> </header> <div align="center">    <script>
        //diEPFTb("Branding")
    </script>
<!-- branding --><script>sas.render('7446');</script><!-- /branding -->
<span class='diEPFTb_end'></span></div> <div class="device-redirect-notification dn"> <span>Du wurdest von unserer Mobile-Seite hierher weitergeleitet.</span> <div class="device-redirect-buttons"> <button id="button-force-desktop" onclick="forceDeviceURL('http://m.gameswelt.de/top-10/special/bei-platz-3-musste-ich-kotzen,285651', 'mobile');"> <i class="fa fa-mobile-phone fa-2x"></i> Zur Mobile-Seite</button> <button id="button-device-redirect-close" onclick="deviceNotificationClose();"> <i class="fa fa-close fa-2x"></i>  Schliessen</button> </div> </div> <main id="main" role="main" class="cf gw-ads-main"><script>var SITE = (function (SITE, $, window) {'use strict';SITE.article = { };SITE.article.id = 285651;SITE.article.pageId = 1;SITE.article.titleItem = {titleItemId: 6,subTitleItemId: 78,name: "Top 10"};SITE.article.categoryId = 61;SITE.article.userId = 321;SITE.article.url = {next: "http://www.gameswelt.de/top-10/special/bei-platz-3-musste-ich-kotzen,285651,2",root: "http://www.gameswelt.de/top-10/special/bei-platz-3-musste-ich-kotzen,285651",current: "http://www.gameswelt.de/top-10/special/bei-platz-3-musste-ich-kotzen,285651",};return SITE;}(SITE || { }, jQuery, window));</script><div class="tac">    <script>
        //diEPFTb("Billboard")
    </script>
<!-- billboard --><script>sas.render('20075');</script><!-- /billboard -->
<span class='diEPFTb_end'></span></div><div class="col2"> <article itemscope itemtype="http://schema.org/Article" class="article"><header class="article-header"> <h1 class="section-title fwb"> <span class="section-title-category">Special</span> <span class="dn"> - </span> <span class="section-title-heading" itemprop="name">Top 10: Die ekligsten Gegner</span> <span class="dn"> : </span> <span class="section-title-subline">Bei Platz 3 musste ich kotzen</span> </h1> <ul class="unstyled header-platforms"></ul> <div class="article-header-meta">Von <a class="author-link" itemprop="author" rel="author" href="/autor/321">Mathias Windhager</a>
<time datetime="2018-03-14 09:30" itemprop="datePublished">14.03.2018 09:30 Uhr</time><nav> <a href="#article-navigation">Seite 1 von 10</a> </nav><a class="comment-count" data-disqus-identifier="gameswelt_comment_285651" href="#disqus_thread">Kommentieren</a> </div> </header>
<div class="share-container-article-top"><div class="shariff-container"> <div class="shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;,&quot;mail&quot;]" data-url="http://gwe.lt/3tV3"  data-twitter-via="gameswelt" data-mail-url="mailto:"></div> </div></div><div id="article-content" class="article-content" itemprop="articleBody"><p class="fwb c0">Die Gedanken sind frei und der Fantasie sind keine Grenzen gesetzt, aber manchmal treiben es Spieldesigner mit ihren grotesken Ideen zu weit. Wir haben die ekligsten Gegner aus Videospielen für euch zusammengetragen. Seid gewarnt!</p><!-- rectangle-artikel --><script>sas.render('41332');</script><!-- /rectangle-artikel -->
<meta itemprop="headline" content=" Klickt nicht auf diese Top 10! Die Kreaturen darin sind abstoßend, ekelhaft und verstoßen gegen jeden guten Geschmack. "><meta itemprop="image" content="http://mediang.gameswelt.net/public/images/201803/1ec50207e2f3b17a2d654b2903eada5d.jpg"><h2>Platz 10: Der Meister (Fallout)</h2>
<p>Der Meister ist einer der Hauptwidersacher aus dem ersten Fallout und sieht eher wie ein Verkehrsunfall aus als wie der Erschaffer und F&uuml;hrer einer neuen Rasse von Supermutanten. Zum Zeitpunkt, an dem ihn der magenfeste Bunkerbewohner trifft, ist er ein biomechanischer Albtraum: ein verzerrter, mit elektronischen Spielereien ausgestatteter Haufen stinkenden Fleisches mit Augen an allen erdenklichen und unm&ouml;glichen Stellen seiner formlosen Masse. Da seine Stimmen so mannigfaltig wie seine Erscheinung sind, ist der Meister eine der groteskesten Kreaturen aus Fallout.</p>
<p><a href="//mediang.gameswelt.net/public/images/201803/b0d3ac706fcf0435a21c6bee47221c6d.jpg" data-title="Top 10 Bild 1&lt;br&gt;Datum: 12.03.2018" data-lightbox="b0d3ac706fcf0435a21c6bee47221c6d.jpg"><img data-picture-id="1209495" src="//mediang.gameswelt.net/public/images/201803/d56fd32289f2ee94cd1ff63c0790e453.jpg" style="display: block; margin-left: auto; margin-right: auto;" width="650" height="335"></a></p></div><span class="header-anchor-offset" id="article-navigation"></span> <nav class="article-navigation"> <header class="article-navigation-heading">Special<span class="postfix">Inhalt</span> </header> <ol class="article-navigation-list" itemscope itemtype="http://schema.org/CollectionPage"><li><a itemprop="url" href="/top-10/special/bei-platz-3-musste-ich-kotzen,285651"><span class="active">Platz 10</span></a></li><li><a itemprop="url" href="/top-10/special/bei-platz-3-musste-ich-kotzen,285651,2">Platz 9</a></li><li><a itemprop="url" href="/top-10/special/bei-platz-3-musste-ich-kotzen,285651,3">Platz 8</a></li><li><a itemprop="url" href="/top-10/special/bei-platz-3-musste-ich-kotzen,285651,4">Platz 7</a></li><li><a itemprop="url" href="/top-10/special/bei-platz-3-musste-ich-kotzen,285651,5">Platz 6</a></li><li><a itemprop="url" href="/top-10/special/bei-platz-3-musste-ich-kotzen,285651,6">Platz 5</a></li><li><a itemprop="url" href="/top-10/special/bei-platz-3-musste-ich-kotzen,285651,7">Platz 4</a></li><li><a itemprop="url" href="/top-10/special/bei-platz-3-musste-ich-kotzen,285651,8">Platz 3</a></li><li><a itemprop="url" href="/top-10/special/bei-platz-3-musste-ich-kotzen,285651,9">Platz 2</a></li><li><a itemprop="url" href="/top-10/special/bei-platz-3-musste-ich-kotzen,285651,10">Platz 1</a></li></ol> <div class="article-navigation-prevnext"> <div class="article-navigation-prev"></div> <div class="article-navigation-pages">Seite 1 von 10</div> <div class="article-navigation-next"><a href="/top-10/special/bei-platz-3-musste-ich-kotzen,285651,2">Vorwärts <i class="fa fa-arrow-right"></i></a></div> </div> </nav><footer class="article-footer"> <div class="article-footer-meta">Von <a class="author-link" itemprop="author" rel="author" href="/autor/321">Mathias Windhager</a>
<time datetime="2018-03-14 09:30" itemprop="datePublished">14.03.2018 09:30 Uhr</time> </div><div class="share-container-article-bottom"><div class="shariff-container"> <div class="shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;,&quot;mail&quot;]" data-url="http://gwe.lt/3tV3"  data-twitter-via="gameswelt" data-mail-url="mailto:"></div> </div></div><!-- VG Wort Tracking Code -->
    
    <img src="https://ssl-vg03.met.vgwort.de/na/vgzm.2780782-gw-285651" width="1" height="1" alt="VG Wort Zählpixel" title="VG Wort Zählpixel">
<!-- /VG Wort -->
</footer><div><!-- comments --><script>sas.render('7445');</script><!-- /comments -->
</div><section class="article-recommend"> <h3 class="section-title">Könnte dich<span>interessieren</span> </h3> <div data-widget="plista_widget_underArticle"></div><script type="text/javascript">if (!window.PLISTA) {window.PLISTA = {publickey: '343bb7fb8901fc0327a79ab7',item: {objectid: "285651",title: "Top 10: Die ekligsten Gegner",text: "Bei Platz 3 musste ich kotzen",url:"http://www.gameswelt.de/top-10/special/bei-platz-3-musste-ich-kotzen,285651",img:"http://mediang.gameswelt.net/public/images/201803/7d443f03b6762cc819cc633dd74e0ef3.jpg",category: "Specials",published_at: 1521016200,updated_at: 1520932603}};(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());}</script>
</section><section class="article-comments"> <h3 class="section-title">Kommentare<span>zum Artikel</span> </h3><div id="disqus_thread"></div>
<button class="show-comments"><i class="fa fa-comment" aria-hidden="true"></i> Kommentare einblenden</button>
<script>
var disqus_config = function () {
    this.page.url = "http://www.gameswelt.de/top-10/special/bei-platz-3-musste-ich-kotzen,285651";
    this.page.identifier = "gameswelt_comment_285651";
    this.page.title = "Kommentare zu Top 10: Die ekligsten Gegner";
};

$(function(){
    $('.show-comments').on('click', function(){
        var disqus_shortname = 'gameswelt';
        $.ajax({
            type: "GET",
            url: "//" + disqus_shortname + ".disqus.com/embed.js",
            dataType: "script",
            cache: true
        });
        $(this).fadeOut();
    });
});
</script>
<script id="dsq-count-scr" src="//gameswelt.disqus.com/count.js" async></script></section></article> </div><div class="sidebar" itemscope itemtype="http://schema.org/WPSideBar"><aside>    <script>
        //diEPFTb("Halfpage")
    </script>
<!-- half-page --><script>sas.render('26360');</script><!-- /half-page -->
<span class='diEPFTb_end'></span></aside><aside class="info-box" itemscope itemtype="http://schema.org/Thing"> <div class="info-box-title"> <a href="http://www.gameswelt.de/top-10">Infos<span class="cg"> zum Thema</span></a> </div> <a itemprop="sameAs" class="info-box-teaser" href="http://www.gameswelt.de/top-10"><img data-picture-id="1052462" src="//mediang.gameswelt.net/public/images/201405/71622d9a5f616b912ebd09bd6994cdbd.jpg" alt="Top 10" title="Top 10" width="300" height="169"><h2 class="info-box-description" itemprop="name">Top 10</h2> </a> <div class="info-box-data"><div class="info-box-data-row"><div class="info-box-data-row-name full">Kurzinfo</div><div class="info-box-data-row-value full" itemprop="description"><p>Die Besten der Besten - unsere Top-10-Videos und Specials zu allen möglichen und unmöglichen Themen.</p></div></div></div> </aside>
<aside><!-- button --><script>sas.render('7444');</script><!-- /button -->
</aside> <aside><!-- rectangle --><script>sas.render('7424');</script><!-- /rectangle -->
</aside></div></main> <footer itemscope itemtype="http://schema.org/WPFooter" class="footer gw-ads-footer"><div class="footer-container"> <section class="footer-column footer-column-about"> <header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Über uns</header> <nav itemscope itemtype="http://schema.org/SiteNavigationElement"> <ul><li><a href="http://www.gameswelt.de/disclaimer,232262" itemprop="url">Disclaimer</a></li><li><a href="http://www.gameswelt.de/team,222257" itemprop="url">Team</a></li><li><a href="http://www.gameswelt.de/impressum,222188" itemprop="url">Impressum</a></li><li> <a href="http://www.gameswelt.de/newsletter" itemprop="url">Newsletter</a> </li> <li> <a href="http://www.wmpag.de/werben.html" itemprop="url">Werbung</a> </li> <li> <a href="http://www.wmpag.de/" itemprop="url">Der Verlag</a> </li> </ul> </nav> </section> <section class="footer-column footer-column-topics"> <header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Themen von A bis Z</header> <nav itemscope itemtype="http://schema.org/SiteNavigationElement"> <ul><li><a href="/vz/spiele" itemprop="url">Alle Spiele von A-Z</a> <li><a href="/vz/events" itemprop="url">Alle Events von A-Z</a> <li><a href="/vz/hardware" itemprop="url">Alles zu Hardware von A-Z</a> <li><a href="/vz/firmen" itemprop="url">Alle Publisher/Entwickler von A-Z</a> <li><a href="/archiv/2018-03" title="Alle Inhalte aus dem Archiv" itemprop="url">Alle Inhalte aus dem Archiv</a> <li><a href="/archiv/news/2018-03" title="Alle News aus dem Archiv" itemprop="url">News-Archiv</a> <li><a href="/archiv/artikel/2018-03" title="Alle Artikel aus dem Archiv" itemprop="url">Artikel-Archiv</a> <li><a href="/archiv/videos/2018-03" title="Alle Videos aus dem Archiv" itemprop="url">Video-Archiv</a> <li><a href="/archiv/bilder/2018-03" title="Alle Bilder aus dem Archiv" itemprop="url">Bilder-Archiv</a> <li><a href="/archiv/tipps/2018-03" title="Alle Tipps aus dem Archiv" itemprop="url">Tipps-Archiv</a> <li><a href="/archiv/downloads/2018-03" title="Alle Downloads aus dem Archiv" itemprop="url">Downloads-Archiv</a><li> <a href="http://www.gameswelt.de/gewinnspiele" itemprop="url">Gewinnspiele</a> </li> </ul> </nav> </section> <section class="footer-column footer-column-partner"> <header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Partner und Netzwerk</header> <nav itemscope itemtype="http://schema.org/SiteNavigationElement"> <ul> <li> <a href="http://www.gameswelt.de/" itemprop="url">Gameswelt Deutschland</a> </li> <li> <a href="http://www.gameswelt.at/" itemprop="url">Gameswelt Österreich</a> </li> <li> <a href="http://www.gameswelt.ch/" itemprop="url">Gameswelt Schweiz</a> </li> <li> <a href="http://www.mann.tv/" itemprop="url">mann.tv</a> </li> <li> <a href="https://www.film.tv/" itemprop="url">FILM.TV</a> </li> </ul> </nav> </section> <section class="footer-column footer-column-social"> <header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Social Media</header> <nav itemscope itemtype="http://schema.org/SiteNavigationElement"> <ul> <li> <a class="footer-icon" href="https://www.facebook.com/gameswelt" itemprop="url"> <i class="fa fa-facebook"></i> Gameswelt auf Facebook</a> </li> <li> <a class="footer-icon" href="https://twitter.com/gameswelt" itemprop="url"> <i class="fa fa-twitter"></i> Gameswelt auf Twitter</a> </li> <li> <a class="footer-icon" href="https://plus.google.com/+gameswelt" itemprop="url"> <i class="fa fa-google-plus"></i> Gameswelt auf Google+</a> </li> <li> <a class="footer-icon" href="https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ" itemprop="url"> <i class="fa fa-youtube-play"></i> Gameswelt auf YouTube</a> </li> <li> <a class="footer-icon" href="http://www.gameswelt.de/feed" itemprop="url"> <i class="fa fa-rss"></i> RSS/Atom Feeds von Gameswelt</a> </li> </ul> </nav> </section> </div> <section class="footer-copyright"> <p itemscope itemtype="http://schema.org/Organization">Copyright 2018 by <span itemprop="legalName"> <a itemprop="url" href="http://www.emgag.com/">Entertainment Media Group AG</a> </span>.</p> <p>Alle Rechte vorbehalten.</p> <p>Dein Magazin rund um Games...</p> </section>
</footer> <script type="text/javascript" src="http://static.gameswelt.net/global/js/3rdparty/jquery/cookie/jquery.cookie.js"></script> <script type="text/javascript" src="http://static.gameswelt.net/global/js/3rdparty/lightslider/js/lightslider.min.js"></script> <script type="text/javascript" src="http://static.gameswelt.net/global/js/3rdparty/light-gallery/js/lightGallery.min.js"></script> <script type="text/javascript" src="http://static.gameswelt.net/global/js/3rdparty/shariff/shariff.min.js"></script><script src="http://static.gameswelt.net/gw/desktop/js/main.js?ts=1508250455"></script><script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=de"></script><script type="text/javascript" src="http://static.gameswelt.net/gw/desktop/js/infobox.min.js"></script><script type="text/javascript" src="http://static.gameswelt.net/global/js/3rdparty/jwplayer7/jwplayer.js"></script><script type="text/javascript" src="http://static.gameswelt.net/global/js/3rdparty/lightbox/js/lightbox.min.js"></script><div align="center" style="position: absolute; top:0px; left: 0px; z-index: 1000;" id="ivw">
	
        <!-- SZM VERSION="2.0" -->
	<script>
		var iam_data = {
			"st":"gamewelt",
			"cp":"artikel",
			"sv":"ke"
		}
		iom.c(iam_data);
	</script>
        <!-- /SZM -->
</div><div><!-- dhtml --><script>sas.render('7427');</script><!-- /dhtml -->
<!-- outstream --><script>sas.render('45225');</script><!-- /outstream -->
</div><script>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</script></body>
<!-- gw-app02 --><!-- zabbix --></html>
