<!doctype html>
<html lang="de-de" class="gw-ads-root"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><meta charset="utf-8"><title>Super Smash Bros.: Gerücht: Ist dieses coole Feature an Bord? - News von Gameswelt</title><link rel="stylesheet" href="http://static.gameswelt.net/gw/desktop/css/style.min.css?ts=1508148100"><link rel="stylesheet" href="http://static.gameswelt.net/global/js/3rdparty/lightslider/css/lightslider.min.css"><link rel="stylesheet" href="http://static.gameswelt.net/global/js/3rdparty/light-gallery/css/lightGallery.css"><link rel="stylesheet" href="http://static.gameswelt.net/global/js/3rdparty/shariff/shariff.min.css"><link rel="stylesheet" href="http://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css"><script src='http://www4.smartadserver.com/config.js?nwid=420'></script><script>
        sas.setup({ domain: 'http://www4.smartadserver.com' });
    </script><script>sas.call('onecall', {siteId: 16708,pageId: 120857,formatId: '20075,41332,7445,26360,7444,7424,7446,7427,45225',target: '286150;news;super-smash-bros.-switch;super;smash;bros;super-smash-bros;brothers;super-smash-brothers;nintendo;beat;em-up;beat-em-up;nsw'});</script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script><script type="text/javascript" src="https://script.ioam.de/iam.js?m=1"></script><link rel="canonical" href="http://www.gameswelt.de/super-smash-bros.-switch/news/geruecht-ist-dieses-coole-feature-an-bord,286150"><link rel="alternate" hreflang="de-DE" href="http://www.gameswelt.de/super-smash-bros.-switch/news/geruecht-ist-dieses-coole-feature-an-bord,286150"><link rel="alternate" hreflang="de" href="http://www.gameswelt.de/super-smash-bros.-switch/news/geruecht-ist-dieses-coole-feature-an-bord,286150"><link rel="alternate" hreflang="x-default" href="http://www.gameswelt.de/super-smash-bros.-switch/news/geruecht-ist-dieses-coole-feature-an-bord,286150"><link rel="alternate" hreflang="de-AT" href="http://www.gameswelt.at/super-smash-bros.-switch/news/geruecht-ist-dieses-coole-feature-an-bord,286150"><link rel="alternate" hreflang="de-CH" href="http://www.gameswelt.ch/super-smash-bros.-switch/news/geruecht-ist-dieses-coole-feature-an-bord,286150"><link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.gameswelt.de/super-smash-bros.-switch/news/geruecht-ist-dieses-coole-feature-an-bord,286150"><link type="application/atom+xml" rel="alternate" title="News (atom)" href="http://www.gameswelt.de/news/atom.xml"><link type="application/rss+xml" rel="alternate" title="News (rss)" href="http://www.gameswelt.de/news/rss.xml"><link type="application/atom+xml" rel="alternate" title="Alle Artikel (atom)" href="http://www.gameswelt.de/artikel/atom.xml"><link type="application/rss+xml" rel="alternate" title="Alle Artikel (rss)" href="http://www.gameswelt.de/artikel/rss.xml"><link type="text/html" rel="shortlink" href="http://gwe.lt/3u5D"><link type="text/css" rel="stylesheet" href="http://static.gameswelt.net/global/js/3rdparty/lightbox/css/lightbox.min.css"><link rel="icon" type="image/x-icon" href="http://www.gameswelt.de/favicon.ico"><link rel="apple-touch-icon" href="http://static.gameswelt.net/gw/pictures/icons/touch-icon-iphone.png"><link rel="apple-touch-icon" sizes="76x76" href="http://static.gameswelt.net/gw/pictures/icons/touch-icon-ipad.png"><link rel="apple-touch-icon" sizes="120x120" href="http://static.gameswelt.net/gw/pictures/icons/touch-icon-iphone-retina.png"><link rel="icon" sizes="120x120" href="http://static.gameswelt.net/gw/pictures/icons/touch-icon-iphone-retina.png"><link rel="apple-touch-icon" sizes="152x152" href="http://static.gameswelt.net/gw/pictures/icons/touch-icon-ipad-retina.png"><link rel="icon" sizes="152x152" href="http://static.gameswelt.net/gw/pictures/icons/touch-icon-ipad-retina.png"><meta name="theme-color" content="#636363"><meta name="msapplication-TileColor" content="#FFFFFF"><meta name="msapplication-TileImage" content="http://static.gameswelt.net/gw/pictures/icons/windows8-icon.png"><meta property="og:title" content="Super Smash Bros.: Gerücht: Ist dieses coole Feature an Bord?"><meta property="og:site_name" content="Gameswelt"><meta property="og:description" content="Auf der letzten Nintendo Direct wurde ja Super Smash Bros. für die Switch angekündigt. Jetzt gibt es neue Gerüchte zum Spiel, die sich um ein cooles Feature drehen." name="description"><meta property="og:type" content="article"><meta property="og:url" content="http://www.gameswelt.de/super-smash-bros.-switch/news/geruecht-ist-dieses-coole-feature-an-bord,286150"><meta property="og:locale" content="de_DE"><meta property="fb:app_id" content="159094931116885"><meta name="msapplication-config" content="none" dir="ltr"><meta name="twitter:card" content="summary_large_image" dir="ltr"><meta name="twitter:title" content="Super Smash Bros." dir="ltr"><meta name="twitter:description" content="Auf der letzten Nintendo Direct wurde ja Super Smash Bros. für die Switch angekündigt. Jetzt gibt es neue Gerüchte zum Spiel, die sich um ein cooles Feature drehen." dir="ltr"><meta name="twitter:site" content="@gameswelt" dir="ltr"><meta name="twitter:domain" content="www.gameswelt.de" dir="ltr"><meta name="twitter:image:src" content="http://mediang.gameswelt.net/public/images/201803/0f43cd700f1f023810c786b7fa655d71.jpg" dir="ltr"><meta name="twitter:image:width" content="1200" dir="ltr"><meta name="twitter:image:height" content="630" dir="ltr"><meta property="og:image" content="http://mediang.gameswelt.net/public/images/201803/0f43cd700f1f023810c786b7fa655d71.jpg"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:secure_url" content="https://mediang.gameswelt.net/public/images/201803/0f43cd700f1f023810c786b7fa655d71.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="article:published_time" content="2018-04-01T09:00:00+02:00"><meta property="article:modified_time" content="2018-04-01T09:00:37+02:00"><meta property="article:section" content="Games"><meta property="article:publisher" content="https://www.facebook.com/Gameswelt"><script type="application/ld+json">{"@context" : "http://schema.org","@type" : "Organization","name" : "Gameswelt","url" : "http://www.gameswelt.de","sameAs" : ["https://www.facebook.com/gameswelt","https://twitter.com/gameswelt","https://plus.google.com/+gameswelt","https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ"]}</script>
<script type="application/ld+json">{"@context": "http://schema.org","@type": "WebSite","name": "Gameswelt","alternateName": "Dein Spielemagazin mit News, Tests, Specials, Videos, Tipps und Lösungen für PC, PS3, PS4, Xbox 360, Xbox One, Wii, Wii U, 3DS und Nintendo Switch","url": "http://www.gameswelt.de","potentialAction": {"@type": "SearchAction","target": "http://www.gameswelt.de/suche?q={search_term_string}","query-input": "required name=search_term_string"}}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http://www.gameswelt.de/news","name":"News"}},{"@type":"ListItem","position":2,"item":{"@id":"http://www.gameswelt.de/super-smash-bros.-switch/news/geruecht-ist-dieses-coole-feature-an-bord,286150","name":"Super Smash Bros.: Ger\u00fccht: Ist dieses coole Feature an Bord?"}}]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http://www.gameswelt.de/super-smash-bros.-switch","name":"Super Smash Bros. (Switch)"}},{"@type":"ListItem","position":2,"item":{"@id":"http://www.gameswelt.de/super-smash-bros.-switch/news","name":"News"}},{"@type":"ListItem","position":3,"item":{"@id":"http://www.gameswelt.de/super-smash-bros.-switch/news/geruecht-ist-dieses-coole-feature-an-bord,286150","name":"Super Smash Bros.: Ger\u00fccht: Ist dieses coole Feature an Bord?"}}]}</script><script>var SITE = (function (SITE, $, window) {'use strict';var navigationData = {"overview":false};SITE.navigationData = navigationData;return SITE;}(SITE || { }, jQuery, window));</script></head><body itemscope itemtype="http://schema.org/WebPage" class="gw-ads-body"><div align="center" style="position: absolute; top:0px; left: 0px; z-index: 1000;"><script>
		window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga('create', 'UA-71584-1', 'auto');ga('require', 'displayfeatures');ga('set', 'dimension1', '286150');ga('set', 'dimension2', '1');ga('set', 'dimension3', '15915');ga('set', 'dimension5', '57');ga('set', 'dimension6', '4');ga('set', 'dimension7', '46');ga('set', 'forceSSL', true);ga('set', 'anonymizeIp', true);ga('require', 'GTM-57QNN68');ga('send', 'pageview');</script><script async src='//www.google-analytics.com/analytics.js'></script></div><header itemscope itemtype="http://schema.org/WPHeader" class="header gw-ads-header"><div class="header-container"><div class="thingy"><span itemscope itemtype="http://schema.org/Brand" class="logo"><a href="http://www.gameswelt.de" itemprop="url"><img src="http://static.gameswelt.net/gw/pictures/logo.png" width="260" height="76" alt="Gameswelt.de" itemprop="logo" class="logo-img"></a></span><div class="country-selection cw pa fss">Länderauswahl:<ul class="unstyled mls"><li><a href="http://www.gameswelt.de" class="country-flag country-flag-de"><span class="dn">DE</span></a></li><li><a href="http://www.gameswelt.at" class="country-flag country-flag-at"><span class="dn">AT</span></a></li><li><a href="http://www.gameswelt.ch" class="country-flag country-flag-ch"><span class="dn">CH</span></a></li></ul></div><div class="searchbox"><form action="/suche"><input type="text" id="search-query" name="q"><button id="search-submit"><i class="fa fa-search" aria-hidden="true"></i></button></form></div></div><nav itemscope itemtype="http://schema.org/SiteNavigationElement" class="menu"><ul class="unstyled ttu tdn fs0 wsnw"><li class="home"><a href="/" itemprop="url" class="menu-a">Home</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Gewinnspiel</strong><a class="db pr" href="http://www.gameswelt.de/sonstiges-aus-der-welt-der-spiele/gewinnspiel/nur-fuer-abonnenten,286019"><img data-picture-id="1086815" src="//mediang.gameswelt.net/public/images/201502/88d45ac83a9eae8f5751a6f6d50192d8.jpg" alt="Newsletter-Gewinnspiel KW 13-2018 - Gewinnspiel" title="Newsletter-Gewinnspiel KW 13-2018 - Gewinnspiel" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Newsletter-Gewinnspiel KW 13-2018</div></a></section><section class="newest-articles pa"><strong>Interessante Links</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/gewinnspiele"><strong>Gewinnspiele</strong></a></li><li class="db"><a class="arrow-right" href="/newsletter"><strong>Newsletter</strong></a></li><li class="db"><a class="arrow-right" href="/team,222257"><strong>Teamseite</strong></a></li><li class="db"><a class="arrow-right" href="/impressum,222188"><strong>Impressum</strong></a></li></ol></section></div>
</li><li><a href="//www.gameswelt.de/news" itemprop="url" class="menu-a">News</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>News</strong><a class="db pr" href="http://www.gameswelt.de/detroit-become-human/news/quantic-bestaetigt-technische-details-zur-grafik,286153"><img data-picture-id="1121576" src="//mediang.gameswelt.net/public/images/201510/269403e9b9325359919967253fea001c.jpg" alt="Detroit: Become Human - News" title="Detroit: Become Human - News" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Detroit: Become Human</div></a></section><section class="newest-articles pa"><strong>Aktuelles aus der Welt der Spiele</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="http://www.gameswelt.de/life-is-strange-before-the-storm/news/diese-neue-umsetzung-wurde-nun-bestaetigt,286152"><strong>Life is Strange</strong><br> Diese neue Umsetzung wurde nun bestätigt</a></li><li class="db"><a class="arrow-right" href="http://www.gameswelt.de/super-smash-bros.-switch/news/geruecht-ist-dieses-coole-feature-an-bord,286150"><strong>Super Smash Bros.</strong><br> Gerücht: Ist dieses coole Feature an Bord?</a></li><li class="db"><a class="arrow-right" href="http://www.gameswelt.de/playerunknowns-battlegrounds/news/neue-karte-erhaelt-namen-termin-fuer-ersten-test,286149"><strong>PlayerUnknown&#039;s Battlegrounds</strong><br> Neue Karte erhält Namen + Termin für ersten Test</a></li></ol></section><div class="subcategories"><strong><a href="http://www.gameswelt.de/news">&gt; Alle News im Überblick &lt;</a></strong></div></div>
</li><li><a href="//www.gameswelt.de/artikel" itemprop="url" class="menu-a">Artikel</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Special</strong><a class="db pr" href="http://www.gameswelt.de/top-10/special/keine-ist-wie-die-andere,286108"><img data-picture-id="1210579" src="//mediang.gameswelt.net/public/images/201803/7968b9ae32fa5425e3debc78e20e5ae5.jpg" alt="Top 10: Die besten Zahlen von 1 bis 10 - Special" title="Top 10: Die besten Zahlen von 1 bis 10 - Special" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Top 10: Die besten Zahlen von 1 bis 10</div></a></section><section class="newest-articles pa"><strong>Neue Artikel auf Gameswelt</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="http://www.gameswelt.de/top-10/special/vorsicht-fehler,285934"><strong>Top 10: Die lustigsten Bugs und Glitches</strong><br> Vorsicht, Fehler!</a></li><li class="db"><a class="arrow-right" href="http://www.gameswelt.de/zotac-mek1-gaming-pc/test/kompakte-full-hd-gaming-maschine,286085"><strong>Zotac MEK1 Gaming PC</strong><br> Kompakte Full-HD-Gaming-Maschine</a></li><li class="db"><a class="arrow-right" href="http://www.gameswelt.de/top-10/special/fuer-diese-spiele-braucht-ihr-eier,285945"><strong>Top 10: Neue Horrorspiele 2018</strong><br> Für diese Spiele braucht ihr Eier</a></li></ol></section><div class="subcategories"><strong class="pa" style="left:-156px"><a href="http://www.gameswelt.de/artikel">Artikel im Überblick</a></strong><ul class="pl0 fwb"><li><a href="http://www.gameswelt.de/previews" class="fwb">Previews</a></li><li><a href="http://www.gameswelt.de/tests" class="fwb">Tests</a></li><li><a href="http://www.gameswelt.de/specials" class="fwb">Specials</a></li><li><a href="http://www.gameswelt.de/hardware" class="fwb">Hardware</a></li></ul></div></div>
</li><li><a href="//www.gameswelt.tv/" itemprop="url" class="menu-a menu-tv"><span>Videos</span></a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Video</strong><a class="db pr" href="http://www.gameswelt.tv/dying-light/prison-heist-free-game-mode-trailer,63673"><img src="http://mediang.gameswelt.net/public/video/thumbs/253/63467/183/3.jpg" alt="Dying Light Prison Heist Free Game Mode Trailer - Video" height="128" width="227"><div class="pa b0 prs bgb arrow-right tar ellip">Dying Light</div></a></section><section class="newest-articles pa"><strong>Neue Videos auf Gameswelt.tv</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="http://www.gameswelt.tv/burnout-paradise-remastered/5-tips-tricks-trailer,63674"><strong>Burnout Paradise Remastered</strong><br> 5 Tips &amp; Tricks Trailer</a></li><li class="db"><a class="arrow-right" href="http://www.gameswelt.tv/star-citizen/around-the-verse-flight-intelligence,63672"><strong>Star Citizen</strong><br> Around the Verse: Flight Intelligence</a></li><li class="db"><a class="arrow-right" href="http://www.gameswelt.tv/deathgarden/do-you-have-what-it-takes-teaser-trailer,63675"><strong>Deathgarden</strong><br> Do You Have What It Takes? Teaser Trailer</a></li></ol></section><div class="subcategories"><strong><a href="//www.gameswelt.tv/">&gt; Alle Videos im Überblick &lt;</a></strong></div></div>
</li><li><a href="//www.gameswelt.de/bilder" itemprop="url" class="menu-a">Bilder</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Screenshots</strong><a class="db pr" href="http://www.gameswelt.de/silent-thunder/screenshots/6-bilder-aus-dem-u-boot-kampfspiel,286147"><img src="http://static.gameswelt.net/gw/pictures/teaser/227x128.jpg" width="227" height="128" alt="" class=""><div class="pa b0 prs bgb arrow-right tar ellip">Silent Thunder</div></a></section><section class="newest-articles pa"><strong>Neue Screenshots und Artworks</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="http://www.gameswelt.de/no-mans-sky/screenshots/5-bilder-zeigen-naechstes-grosses-update-und-xbox-version,286121"><strong>No Man&#039;s Sky Next</strong><br> 5 Bilder zeigen nächstes großes Update und Xbox-Version</a></li><li class="db"><a class="arrow-right" href="http://www.gameswelt.de/god-eater-3/screenshots/15-erste-bilder-aus-dem-neuen-serienableger,286120"><strong>God Eater 3</strong><br> 15 erste Bilder aus dem neuen Serienableger</a></li><li class="db"><a class="arrow-right" href="http://www.gameswelt.de/doom-2016/screenshots/shooter-erstrahlt-in-4k-auf-ps4-pro-und-xbox-one-x,286119"><strong>DOOM</strong><br> Shooter erstrahlt in 4K auf PS4 Pro und Xbox One X</a></li></ol></section><div class="subcategories"><strong><a href="http://www.gameswelt.de/bilder">&gt; Alle Bilder im Überblick &lt;</a></strong></div></div>
</li><li><a href="//www.gameswelt.de/tipps" itemprop="url" class="menu-a">Tipps</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Komplettlösung</strong><a class="db pr" href="http://www.gameswelt.de/far-cry-5/komplettloesung/komplettloesung-alle-story-missionen-helfer-spezialisten-und-verstecke,286002"><img data-picture-id="1190721" src="//mediang.gameswelt.net/public/images/201705/ac44ab649395143511187a2da9123ad1.jpg" alt="Far Cry 5 - Komplettl&ouml;sung" title="Far Cry 5 - Komplettl&ouml;sung" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Far Cry 5</div></a></section><section class="newest-articles pa"><strong>Aktuelle Tipps und Lösungen</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="http://www.gameswelt.de/meisterdetektiv-pikachu/komplettloesung/komplettloesung-alle-kapitel-geloest,285982"><strong>Meisterdetektiv Pikachu</strong><br> Komplettlösung: alle Kapitel gelöst</a></li><li class="db"><a class="arrow-right" href="http://www.gameswelt.de/ni-no-kuni-ii-schicksal-eines-koenigreichs/komplettloesung/komplettloesung-guide-tipps-tricks-fuers-koenigreich,285956"><strong>Ni No Kuni 2</strong><br> Komplettlösung, Guide, Tipps &amp; Tricks fürs Königreich</a></li><li class="db"><a class="arrow-right" href="http://www.gameswelt.de/pure-farming-2018/komplettloesung/komplettloesung-tipps-tricks-fuer-geld-fahrzeuge-tiere-und-handel,285825"><strong>Pure Farming 2018</strong><br> Komplettlösung: Tipps &amp; Tricks für Geld, Fahrzeuge, Tiere und Handel</a></li></ol></section><div class="subcategories"><strong><a href="http://www.gameswelt.de/tipps">&gt; Alle Tipps im Überblick &lt;</a></strong></div></div>
</li><li><a href="//www.gameswelt.de/downloads" itemprop="url" class="menu-a">Downloads</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Demo</strong><a class="db pr" href="http://www.gameswelt.de/conquer-online/demo/client-v1897-mac-122017,283631"><img src="http://static.gameswelt.net/gw/pictures/teaser/227x128.jpg" width="227" height="128" alt="" class=""><div class="pa b0 prs bgb arrow-right tar ellip">Conquer Online</div></a></section><section class="newest-articles pa"><strong>Aktuelles zum Herunterladen</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="http://www.gameswelt.de/conquer-online/freeware/client-v6652-pc-122017,283630"><strong>Conquer Online</strong><br> Client v6652 (PC, 12/2017)</a></li><li class="db"><a class="arrow-right" href="http://www.gameswelt.de/raji-an-ancient-epic/demo/kickstarter-demo,282938"><strong>Raji: An Ancient Epic</strong><br> Kickstarter Demo</a></li><li class="db"><a class="arrow-right" href="http://www.gameswelt.de/conquer-online/freeware/client-v1883-mac-102017,281248"><strong>Conquer Online</strong><br> Client v1883 (Mac, 10/2017)</a></li></ol></section><div class="subcategories"><strong><a href="http://www.gameswelt.de/downloads">&gt; Alle Downloads im Überblick &lt;</a></strong></div></div>
</li></ul></nav>
</div></header><div align="center">    <script>
        //diEPFTb("Branding")
    </script>
<!-- branding --><script>sas.render('7446');</script><!-- /branding -->
<span class='diEPFTb_end'></span></div><div class="device-redirect-notification dn"><span>Du wurdest von unserer Mobile-Seite hierher weitergeleitet.</span><div class="device-redirect-buttons"><button id="button-force-desktop" onclick="forceDeviceURL('http://m.gameswelt.de/super-smash-bros.-switch/news/geruecht-ist-dieses-coole-feature-an-bord,286150', 'mobile');"><i class="fa fa-mobile-phone fa-2x"></i> Zur Mobile-Seite</button><button id="button-device-redirect-close" onclick="deviceNotificationClose();"><i class="fa fa-close fa-2x"></i>  Schliessen</button></div></div><main id="main" role="main" class="cf gw-ads-main"><script>var SITE = (function (SITE, $, window) {'use strict';SITE.article = { };SITE.article.id = 286150;SITE.article.pageId = 1;SITE.article.titleItem = {titleItemId: 1,subTitleItemId: 15915,name: "Super Smash Bros. (Switch)"};SITE.article.categoryId = 57;SITE.article.userId = 46;SITE.article.genreId = 4;SITE.article.url = {root: "http://www.gameswelt.de/super-smash-bros.-switch/news/geruecht-ist-dieses-coole-feature-an-bord,286150",current: "http://www.gameswelt.de/super-smash-bros.-switch/news/geruecht-ist-dieses-coole-feature-an-bord,286150",};return SITE;}(SITE || { }, jQuery, window));</script><div class="tac">    <script>
        //diEPFTb("Billboard")
    </script>
<!-- billboard --><script>sas.render('20075');</script><!-- /billboard -->
<span class='diEPFTb_end'></span></div><div class="col2"><article itemscope itemtype="http://schema.org/NewsArticle" class="article"><header class="article-header"><h1 class="section-title fwb"><span class="section-title-category">News</span><span class="dn"> - </span><span class="section-title-heading" itemprop="name">Super Smash Bros.</span><span class="dn"> : </span><span class="section-title-subline">Gerücht: Ist dieses coole Feature an Bord?</span></h1><ul class="unstyled header-platforms"><li><abbr class="platform platform-21" title="Nintendo Switch" data-platform-id="21">NSw</abbr></li></ul><div class="article-header-meta">Von <a class="author-link" itemprop="author" rel="author" href="/autor/46">Tobias Simon</a>
<time datetime="2018-04-01 09:00" itemprop="datePublished">01.04.2018 09:00 Uhr</time><a class="comment-count" data-disqus-identifier="gameswelt_comment_286150" href="#disqus_thread">Kommentieren</a></div></header>
<div class="share-container-article-top"><div class="shariff-container"><div class="shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;,&quot;mail&quot;]" data-url="http://gwe.lt/3u5D"  data-twitter-via="gameswelt" data-mail-url="mailto:"></div></div></div><div id="article-content" class="article-content" itemprop="articleBody"><p class="fwb c0">Auf der letzten Nintendo Direct wurde ja Super Smash Bros. für die Switch angekündigt. Jetzt gibt es neue Gerüchte zum Spiel, die sich um ein cooles Feature drehen.</p><!-- rectangle-artikel --><script>sas.render('41332');</script><!-- /rectangle-artikel -->
<meta itemprop="headline" content=" Auf der letzten Nintendo Direct wurde ja Super Smash Bros. für die Switch angekündigt. Jetzt gibt es neue Gerüchte zum Spiel, die sich um ein cooles Feature drehen. "><meta itemprop="image" content="http://mediang.gameswelt.net/public/images/201803/0f43cd700f1f023810c786b7fa655d71.jpg"><p><a href="//mediang.gameswelt.net/public/images/201803/1cc3fbb7163376220e0482b790a687a9.png" data-title="Super Smash Bros. (Switch) Bild 1&lt;br&gt;Datum: 22.03.2018" data-lightbox="1cc3fbb7163376220e0482b790a687a9.png"><img data-picture-id="1210132" src="//mediang.gameswelt.net/public/images/201803/e1dc9480fde7a3d789d98eee0b994d8c.png" style="display: block; margin-left: auto; margin-right: auto;" width="650" height="365"></a></p>
<p>Nintendo wird mit <a href="http://www.gameswelt.de/super-smash-bros.-switch" title="Super Smash Bros. (Switch)">Super Smash Bros.</a> eine weitere erfolgreiche Marke ebenfalls auf der aktuellen Switch unterbringen, will die Reihe aber offensichtlich mit frischen Inhalten versorgen. Ein neues Ger&uuml;cht dreht sich nun um ein solches neues Feature: einen kooperativen Story-Modus.</p>
<p>Der bekannte Insider Marcus Sellars berichtet nun, dass Super Smash Bros. auf der Switch eben einen solchen Koop-Story-Modus haben wird. Dieser soll bis zu zwei Spieler unterst&uuml;tzen, die gemeinsam in die Schlacht ziehen d&uuml;rfen.</p>
<p>Sellars lie&szlig; offen, ob der neue Modus mit "Subspace Emissary" aus <a href="http://www.gameswelt.de/super-smash-bros.-brawl" title="Super Smash Bros. Brawl">Super Smash Bros. Brawl</a> vergleichbar sein k&ouml;nnte oder etwas komplett Neuartiges sein wird. Auch eine offzielle Stellungnahme bzw. Best&auml;tigung steht gegenw&auml;rtig noch aus, so dass ihr die Meldung vorerst mit Vorsicht genie&szlig;en und strikt als Ger&uuml;cht einstufen solltet. Allerdings hat Sellars in der Vergangenheit schon h&auml;ufiger ins Schwarze getroffen.</p>
<p>Neben dem Koop-Modus hat Sellars noch weitere Infos im Gep&auml;ck. Demnach sollen an der Charakter-Front auch die Ice Climbers ein Comeback im Switch-Titel geben. Im &Uuml;brigen sollen generell Third-Party-Marken im neuen Super-Smash-Titel stark vertreten sein. Wir halten euch nat&uuml;rlich auf dem Laufenden.</p>
<figure class="figure-video" itemprop="video" itemscope itemtype="http://schema.org/VideoObject"><figcaption itemprop="name"><a href="http://www.gameswelt.tv/super-smash-bros-switch/coming-to-nintendo-switch-trailer,63411">Super Smash Bros. - Coming to Nintendo Switch Trailer</a></figcaption><div class="player-container"><div id="jwplayer-jwplayer5ac084e3e1d6c" class="jwplayer"></div></div><script>$(function() {window.jwplayer.key="YgwK+Jg5bFDXP3XBZQpudSsha4/WkLN+TXetow==";var player = window.jwplayer("jwplayer-jwplayer5ac084e3e1d6c").setup({"width":"100%","aspectratio":"16:9","autostart":"false","playlist":"https:\/\/video.gameswelt.de\/playlist\/63220.json","skin":"five","startparam":"start","primary":"html5","advertising":{"client":"vast","admessage":"Werbung ist in XX Sekunden durch.","cuetext":"Werbung","schedule":[{"offset":"pre","tag":"http:\/\/www4.smartadserver.com\/ac?siteid=16708&pgid=120857&fmtid=41506&ab=1&tgt=286150;news;super-smash-bros.-switch;super;smash;bros;super-smash-bros;brothers;super-smash-brothers;nintendo;beat;em-up;beat-em-up;nsw&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=__timestamp__"},{"offset":"post","tag":"http:\/\/www4.smartadserver.com\/ac?siteid=16708&pgid=120857&fmtid=41506&ab=3&tgt=286150;news;super-smash-bros.-switch;super;smash;bros;super-smash-bros;brothers;super-smash-brothers;nintendo;beat;em-up;beat-em-up;nsw&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=__timestamp__"}]},"sharing":{"code":"\n<iframe width=\"480\" height=\"270\" src=\"http:\/\/www.gameswelt.tv\/player\/embed.php?width=480&height=270&videoID=63411\" frameborder=\"0\" scrolling=\"no\" allowfullscreen><\/iframe>","link":"http:\/\/www.gameswelt.tv\/super-smash-bros-switch\/coming-to-nintendo-switch-trailer,63411","heading":"Video teilen"},"related":{"heading":"Diese Videos k\u00f6nnten dich auch interessieren","file":"http:\/\/www.gameswelt.tv\/related\/63411.xml","onclick":"link","dimensions":"183x103"},"ga":{"idstring":"mediaid"}});player.once('play',function(){if(typeof iam_data !== "undefined" && typeof iom !== "undefined") {var data = {"st": iam_data.st,"cp": "gwvideostart","sv": iam_data.sv};iom.c(data, 2);}});});</script><meta itemprop="duration" content="PT1M15S"><meta itemprop="thumbnailUrl" content="http:"><meta itemprop="embedUrl" content="http://www.gameswelt.tv/player/embed.php?videoID=63411"><meta itemprop="uploadDate" content="2018-03-09T07:59:00+0100"><div class="figure-video-description" itemprop="description">Noch in diesem Jahr wird Super Smash Bros. nun endlich auch auf der Switch von Nintendo aufschlagen.</div></figure><p></p></div><ul><li><a href="https://twitter.com/Marcus_Sellars/status/979474437421588481" itemprop="isBasedOnUrl" rel="nofollow">Quelle</a></li></ul><footer class="article-footer"><div class="article-footer-meta">Von <a class="author-link" itemprop="author" rel="author" href="/autor/46">Tobias Simon</a>
<time datetime="2018-04-01 09:00" itemprop="datePublished">01.04.2018 09:00 Uhr</time></div><div class="share-container-article-bottom"><div class="shariff-container"><div class="shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;,&quot;mail&quot;]" data-url="http://gwe.lt/3u5D"  data-twitter-via="gameswelt" data-mail-url="mailto:"></div></div></div></footer><div><!-- comments --><script>sas.render('7445');</script><!-- /comments -->
</div><section class="article-recommend"><h3 class="section-title">Könnte dich<span>interessieren</span></h3><div data-widget="plista_widget_underArticle"></div><script type="text/javascript">if (!window.PLISTA) {window.PLISTA = {publickey: '343bb7fb8901fc0327a79ab7',item: {objectid: "286150",title: "Super Smash Bros.",text: "Gerücht: Ist dieses coole Feature an Bord?",url:"http://www.gameswelt.de/super-smash-bros.-switch/news/geruecht-ist-dieses-coole-feature-an-bord,286150",img:"http://mediang.gameswelt.net/public/images/201803/f78132c7b1d4c0046a1a84e64d30a168.jpg",category: "News",published_at: 1522566000,updated_at: 1522566037}};(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());}</script>
</section><section class="article-comments"><h3 class="section-title">Kommentare<span>zum Artikel</span></h3><div id="disqus_thread"></div>
<button class="show-comments"><i class="fa fa-comment" aria-hidden="true"></i> Kommentare einblenden</button>
<script>
var disqus_config = function () {
    this.page.url = "http://www.gameswelt.de/super-smash-bros.-switch/news/geruecht-ist-dieses-coole-feature-an-bord,286150";
    this.page.identifier = "gameswelt_comment_286150";
    this.page.title = "Kommentare zu Super Smash Bros.";
};

$(function(){
    $('.show-comments').on('click', function(){
        var disqus_shortname = 'gameswelt';
        $.ajax({
            type: "GET",
            url: "//" + disqus_shortname + ".disqus.com/embed.js",
            dataType: "script",
            cache: true
        });
        $(this).fadeOut();
    });
});
</script>
<script id="dsq-count-scr" src="//gameswelt.disqus.com/count.js" async></script></section></article></div><div class="sidebar" itemscope itemtype="http://schema.org/WPSideBar"><aside>    <script>
        //diEPFTb("Halfpage")
    </script>
<!-- half-page --><script>sas.render('26360');</script><!-- /half-page -->
<span class='diEPFTb_end'></span></aside><aside class="info-box" itemscope itemtype="http://schema.org/VideoGame"><div class="info-box-title"><a href="http://www.gameswelt.de/super-smash-bros.-switch">Infos<span class="cg"> zum Titel</span></a></div><a itemprop="sameAs" class="info-box-teaser" href="http://www.gameswelt.de/super-smash-bros.-switch"><img data-picture-id="1209273" src="//mediang.gameswelt.net/public/images/201803/bd98f6fff18db7b8c15a46f989a0e834.jpg" alt="Super Smash Bros. (Switch)" title="Super Smash Bros. (Switch)" itemprop="screenshot" width="300" height="169"><h2 class="info-box-description" itemprop="name">Super Smash Bros. (Switch)</h2></a><div class="info-box-data"><div class="info-box-data-row"><div class="info-box-data-row-name">Plattform</div><div class="info-box-data-row-value"><span class="platform-selection"><abbr class="platform platform-21" title="Nintendo Switch" data-platform-id="21">NSw</abbr></span></div></div><div class="info-box-data-row"><div class="info-box-data-row-name full">Kurzinfo</div><div class="info-box-data-row-value full" itemprop="description"><p>Nintendo-Charakter prügeln sich in diesem Jahr noch auf der Nintendo Switch.</p></div></div><div class="platform-dependent platform-dependent-21 cf"><div class="info-box-data-row"><div class="info-box-data-row-name">Genre</div><meta content="Game" itemprop="applicationCategory"><meta content="Beat 'em-up" itemprop="genre"><div class="info-box-data-row-value" itemprop="applicationSubCategory">Beat 'em-up</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value">2018</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Publisher</div><div class="info-box-data-row-value" itemprop="publisher"><a href="/nintendo">Nintendo</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Entwickler</div><div class="info-box-data-row-value" itemprop="creator"><a href="/nintendo">Nintendo</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value">Offline: 1 - 4 / Online: 1 - 4</div></div></div><div class="info-box-data-row"><div class="info-box-data-row-name full">Spiele zur Serie</div><div class="info-box-data-row-value full"><ul><li class=""><a href="/super-smash-bros.-switch">Super Smash Bros. (Switch)</a></li><li class=""><a href="/super-smash-bros.-for-3ds">Super Smash Bros. for 3DS</a></li><li class=""><a href="/super-smash-bros.-for-wii-u">Super Smash Bros. for Wii U</a></li><li class=""><a href="/super-smash-bros.-brawl">Super Smash Bros. Brawl</a></li><li class=""><a href="/super-smash-bros.-melee">Super Smash Bros. Melee</a></li></ul></div></div></div></aside>
<aside><!-- button --><script>sas.render('7444');</script><!-- /button -->
</aside><aside><!-- rectangle --><script>sas.render('7424');</script><!-- /rectangle -->
</aside></div></main><footer itemscope itemtype="http://schema.org/WPFooter" class="footer gw-ads-footer"><div class="footer-container"><section class="footer-column footer-column-about"><header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Über uns</header><nav itemscope itemtype="http://schema.org/SiteNavigationElement"><ul><li><a href="http://www.gameswelt.de/disclaimer,232262" itemprop="url">Disclaimer</a></li><li><a href="http://www.gameswelt.de/team,222257" itemprop="url">Team</a></li><li><a href="http://www.gameswelt.de/impressum,222188" itemprop="url">Impressum</a></li>
<li><a href="http://www.gameswelt.de/newsletter" itemprop="url">Newsletter</a></li><li><a href="http://www.wmpag.de/werben.html" itemprop="url">Werbung</a></li><li><a href="http://www.wmpag.de/" itemprop="url">Der Verlag</a></li></ul></nav></section><section class="footer-column footer-column-topics"><header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Themen von A bis Z</header><nav itemscope itemtype="http://schema.org/SiteNavigationElement"><ul><li><a href="/vz/spiele" itemprop="url">Alle Spiele von A-Z</a><li><a href="/vz/events" itemprop="url">Alle Events von A-Z</a><li><a href="/vz/hardware" itemprop="url">Alles zu Hardware von A-Z</a><li><a href="/vz/firmen" itemprop="url">Alle Publisher/Entwickler von A-Z</a><li><a href="/archiv/2018-04" title="Alle Inhalte aus dem Archiv" itemprop="url">Alle Inhalte aus dem Archiv</a><li><a href="/archiv/news/2018-04" title="Alle News aus dem Archiv" itemprop="url">News-Archiv</a><li><a href="/archiv/artikel/2018-04" title="Alle Artikel aus dem Archiv" itemprop="url">Artikel-Archiv</a><li><a href="/archiv/videos/2018-04" title="Alle Videos aus dem Archiv" itemprop="url">Video-Archiv</a><li><a href="/archiv/bilder/2018-04" title="Alle Bilder aus dem Archiv" itemprop="url">Bilder-Archiv</a><li><a href="/archiv/tipps/2018-04" title="Alle Tipps aus dem Archiv" itemprop="url">Tipps-Archiv</a><li><a href="/archiv/downloads/2018-04" title="Alle Downloads aus dem Archiv" itemprop="url">Downloads-Archiv</a><li><a href="http://www.gameswelt.de/gewinnspiele" itemprop="url">Gewinnspiele</a></li></ul></nav></section><section class="footer-column footer-column-partner"><header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Partner und Netzwerk</header><nav itemscope itemtype="http://schema.org/SiteNavigationElement"><ul><li><a href="http://www.gameswelt.de/" itemprop="url">Gameswelt Deutschland</a></li><li><a href="http://www.gameswelt.at/" itemprop="url">Gameswelt Österreich</a></li><li><a href="http://www.gameswelt.ch/" itemprop="url">Gameswelt Schweiz</a></li><li><a href="http://www.mann.tv/" itemprop="url">mann.tv</a></li><li><a href="https://www.film.tv/" itemprop="url">FILM.TV</a></li></ul></nav></section><section class="footer-column footer-column-social"><header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Social Media</header><nav itemscope itemtype="http://schema.org/SiteNavigationElement"><ul><li><a class="footer-icon" href="https://www.facebook.com/gameswelt" itemprop="url"><i class="fa fa-facebook"></i> Gameswelt auf Facebook</a></li><li><a class="footer-icon" href="https://twitter.com/gameswelt" itemprop="url"><i class="fa fa-twitter"></i> Gameswelt auf Twitter</a></li><li><a class="footer-icon" href="https://plus.google.com/+gameswelt" itemprop="url"><i class="fa fa-google-plus"></i> Gameswelt auf Google+</a></li><li><a class="footer-icon" href="https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ" itemprop="url"><i class="fa fa-youtube-play"></i> Gameswelt auf YouTube</a></li><li><a class="footer-icon" href="http://www.gameswelt.de/feed" itemprop="url"><i class="fa fa-rss"></i> RSS/Atom Feeds von Gameswelt</a></li></ul></nav></section></div><section class="footer-copyright"><p itemscope itemtype="http://schema.org/Organization">Copyright 2018 by <span itemprop="legalName"><a itemprop="url" href="http://www.emgag.com/">Entertainment Media Group AG</a></span>.</p><p>Alle Rechte vorbehalten.</p><p>Dein Magazin rund um Games...</p></section>
</footer><script type="text/javascript" src="http://static.gameswelt.net/global/js/3rdparty/jquery/cookie/jquery.cookie.js"></script><script type="text/javascript" src="http://static.gameswelt.net/global/js/3rdparty/lightslider/js/lightslider.min.js"></script><script type="text/javascript" src="http://static.gameswelt.net/global/js/3rdparty/light-gallery/js/lightGallery.min.js"></script><script type="text/javascript" src="http://static.gameswelt.net/global/js/3rdparty/shariff/shariff.min.js"></script><script src="http://static.gameswelt.net/gw/desktop/js/main.js?ts=1508250455"></script><script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=de"></script><script type="text/javascript" src="http://static.gameswelt.net/gw/desktop/js/infobox.min.js"></script><script type="text/javascript" src="http://static.gameswelt.net/global/js/3rdparty/jwplayer7/jwplayer.js"></script><script type="text/javascript" src="http://static.gameswelt.net/global/js/3rdparty/lightbox/js/lightbox.min.js"></script><div align="center" style="position: absolute; top:0px; left: 0px; z-index: 1000;" id="ivw">
	
        <!-- SZM VERSION="2.0" -->
	<script>
		var iam_data = {
			"st":"gamewelt",
			"cp":"news",
			"sv":"ke"
		}
		iom.c(iam_data);
	</script>
        <!-- /SZM -->
</div><div><!-- dhtml --><script>sas.render('7427');</script><!-- /dhtml -->
<!-- outstream --><script>sas.render('45225');</script><!-- /outstream -->
</div><script>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</script></body>
<!-- gw-app02 --><!-- zabbix --></html>
