<!doctype html>
<html lang="de-de" class="gw-ads-root"> <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"> <meta charset="utf-8"> <title>Pokémon Sonne / Mond: Chancenlos gegen Pokémon X / Y? - News von Gameswelt</title><link rel="stylesheet" href="http://static.gameswelt.net/gw/desktop/css/style.min.css"><link rel="stylesheet" href="http://static.gameswelt.net/global/js/3rdparty/lightslider/css/lightslider.min.css"> <link rel="stylesheet" href="http://static.gameswelt.net/global/js/3rdparty/light-gallery/css/lightGallery.css"> <link rel="stylesheet" href="http://static.gameswelt.net/global/js/3rdparty/shariff/shariff.min.css"> <link rel="stylesheet" href="http://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css"><script src='http://www4.smartadserver.com/config.js?nwid=420'></script> <script>
        sas.setup({ domain: 'http://www4.smartadserver.com' });
    </script><script>sas.call('onecall', {siteId: 16708,pageId: 120857,formatId: '20075,41332,7445,26360,7444,7424',target: '268293;news;pokemon-sonne-mond;pokemon;sonne;pokemon-sonne;mond;pokemon-mond;sun;pokemon-sun;moon;pokemon-moon;direct;bank;pokemon-bank;nintendo;company;pokemon-company;und;and;adventure;rollenspiel;3ds'});</script><script src="https://ads.wmp.media/ads/ads.js"></script> <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script><script type="text/javascript" src="https://script.ioam.de/iam.js"></script><link rel="canonical" href="http://www.gameswelt.de/pokemon-sonne-mond/news/chancenlos-gegen-pokemon-x-y,268293"><link rel="alternate" hreflang="de-DE" href="http://www.gameswelt.de/pokemon-sonne-mond/news/chancenlos-gegen-pokemon-x-y,268293"><link rel="alternate" hreflang="de" href="http://www.gameswelt.de/pokemon-sonne-mond/news/chancenlos-gegen-pokemon-x-y,268293"><link rel="alternate" hreflang="x-default" href="http://www.gameswelt.de/pokemon-sonne-mond/news/chancenlos-gegen-pokemon-x-y,268293"><link rel="alternate" hreflang="de-AT" href="http://www.gameswelt.at/pokemon-sonne-mond/news/chancenlos-gegen-pokemon-x-y,268293"><link rel="alternate" hreflang="de-CH" href="http://www.gameswelt.ch/pokemon-sonne-mond/news/chancenlos-gegen-pokemon-x-y,268293"><link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.gameswelt.de/pokemon-sonne-mond/news/chancenlos-gegen-pokemon-x-y,268293"><link type="application/atom+xml" rel="alternate" title="News (atom)" href="http://www.gameswelt.de/news/atom.xml"><link type="application/rss+xml" rel="alternate" title="News (rss)" href="http://www.gameswelt.de/news/rss.xml"><link type="application/atom+xml" rel="alternate" title="Alle Artikel (atom)" href="http://www.gameswelt.de/artikel/atom.xml"><link type="application/rss+xml" rel="alternate" title="Alle Artikel (rss)" href="http://www.gameswelt.de/artikel/rss.xml"><link type="text/html" rel="shortlink" href="http://gwe.lt/3oKK"><link type="text/css" rel="stylesheet" href="http://static.gameswelt.net/global/js/3rdparty/lightbox/css/lightbox.min.css"><link rel="icon" type="image/x-icon" href="http://www.gameswelt.de/favicon.ico"> <link rel="apple-touch-icon" href="http://static.gameswelt.net/gw/pictures/icons/touch-icon-iphone.png"> <link rel="apple-touch-icon" sizes="76x76" href="http://static.gameswelt.net/gw/pictures/icons/touch-icon-ipad.png"> <link rel="apple-touch-icon" sizes="120x120" href="http://static.gameswelt.net/gw/pictures/icons/touch-icon-iphone-retina.png"> <link rel="icon" sizes="120x120" href="http://static.gameswelt.net/gw/pictures/icons/touch-icon-iphone-retina.png"> <link rel="apple-touch-icon" sizes="152x152" href="http://static.gameswelt.net/gw/pictures/icons/touch-icon-ipad-retina.png"> <link rel="icon" sizes="152x152" href="http://static.gameswelt.net/gw/pictures/icons/touch-icon-ipad-retina.png"> <meta name="theme-color" content="#636363"> <meta name="msapplication-TileColor" content="#FFFFFF"> <meta name="msapplication-TileImage" content="http://static.gameswelt.net/gw/pictures/icons/windows8-icon.png"><meta property="og:title" content="Pokémon Sonne / Mond: Chancenlos gegen Pokémon X / Y?"><meta property="og:site_name" content="Gameswelt"><meta property="og:description" content="Überraschung in Japan: Pokémon Sonne / Mond kann die Verkaufszahlen des direkten Vorgängers nicht erreichen." name="description"><meta property="og:type" content="article"><meta property="og:url" content="http://www.gameswelt.de/pokemon-sonne-mond/news/chancenlos-gegen-pokemon-x-y,268293"><meta property="og:locale" content="de_DE"><meta property="fb:app_id" content="159094931116885"><meta name="msapplication-config" content="none" dir="ltr"><meta name="twitter:card" content="summary_large_image" dir="ltr"><meta name="twitter:title" content="Pokémon Sonne / Mond" dir="ltr"><meta name="twitter:description" content="Überraschung in Japan: Pokémon Sonne / Mond kann die Verkaufszahlen des direkten Vorgängers nicht erreichen." dir="ltr"><meta name="twitter:site" content="@gameswelt" dir="ltr"><meta name="twitter:domain" content="www.gameswelt.de" dir="ltr"><meta name="twitter:image:src" content="http://mediang.gameswelt.net/public/images/201606/4cf590fb0900ffc98b58c0407aed65e1.jpg" dir="ltr"><meta name="twitter:image:width" content="1200" dir="ltr"><meta name="twitter:image:height" content="630" dir="ltr"><meta property="og:image" content="http://mediang.gameswelt.net/public/images/201606/4cf590fb0900ffc98b58c0407aed65e1.jpg"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:secure_url" content="https://mediang.gameswelt.net/public/images/201606/4cf590fb0900ffc98b58c0407aed65e1.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="article:published_time" content="2016-11-22T20:29:00+01:00"><meta property="article:modified_time" content="2016-11-22T20:29:29+01:00"><meta property="article:section" content="Games"><meta property="article:publisher" content="https://www.facebook.com/Gameswelt"><script type="application/ld+json">{"@context" : "http://schema.org","@type" : "Organization","name" : "Gameswelt","url" : "http://www.gameswelt.de","sameAs" : ["https://www.facebook.com/gameswelt","https://twitter.com/gameswelt","https://plus.google.com/+gameswelt","https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ"]}</script>
<script type="application/ld+json">{"@context": "http://schema.org","@type": "WebSite","name": "Gameswelt","alternateName": "Dein Spielemagazin mit News, Tests, Specials, Videos, Tipps und Lösungen für PC, PS3, PS4, Xbox 360, Xbox One, Wii, Wii U, 3DS und Nintendo Switch","url": "http://www.gameswelt.de","potentialAction": {"@type": "SearchAction","target": "http://www.gameswelt.de/suche?q={search_term_string}","query-input": "required name=search_term_string"}}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http://www.gameswelt.de/news","name":"News"}},{"@type":"ListItem","position":2,"item":{"@id":"http://www.gameswelt.de/pokemon-sonne-mond/news/chancenlos-gegen-pokemon-x-y,268293","name":"Pok\u00e9mon Sonne / Mond: Chancenlos gegen Pok\u00e9mon X / Y?"}}]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http://www.gameswelt.de/pokemon-sonne-mond","name":"Pok\u00e9mon Sonne / Mond"}},{"@type":"ListItem","position":2,"item":{"@id":"http://www.gameswelt.de/pokemon-sonne-mond/news","name":"News"}},{"@type":"ListItem","position":3,"item":{"@id":"http://www.gameswelt.de/pokemon-sonne-mond/news/chancenlos-gegen-pokemon-x-y,268293","name":"Pok\u00e9mon Sonne / Mond: Chancenlos gegen Pok\u00e9mon X / Y?"}}]}</script><script>var SITE = (function (SITE, $, window) {'use strict';var navigationData = {"overview":false};SITE.navigationData = navigationData;return SITE;}(SITE || { }, jQuery, window));</script></head> <body itemscope itemtype="http://schema.org/WebPage" class="gw-ads-body"><div align="center" style="position: absolute; top:0px; left: 0px; z-index: 1000;"> <script>
		window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga('create', 'UA-71584-1', 'auto');ga('require', 'displayfeatures');ga('set', 'dimension1', '268293');ga('set', 'dimension2', '1');ga('set', 'dimension3', '14286');ga('set', 'dimension5', '57');ga('set', 'dimension6', '14');ga('set', 'dimension7', '350');ga('set', 'forceSSL', true);ga('set', 'anonymizeIp', true);ga('send', 'pageview');</script> <script async src='//www.google-analytics.com/analytics.js'></script> </div><header itemscope itemtype="http://schema.org/WPHeader" class="header gw-ads-header"> <div class="header-container"> <div class="thingy"><span itemscope itemtype="http://schema.org/Brand" class="logo"><a href="http://www.gameswelt.de" itemprop="url"> <img src="//mediang.gameswelt.net/public/images/201611/119b487663883ba47afdf9de4ea0fac0.png" width="260" height="51" alt="Gameswelt.de" itemprop="logo" class="logo-img" style="max-width:260px"> </a></span><div class="country-selection cw pa fss">Länderauswahl:<ul class="unstyled mls"> <li><a href="http://www.gameswelt.de" class="country-flag country-flag-de"><span class="dn">DE</span></a></li> <li><a href="http://www.gameswelt.at" class="country-flag country-flag-at"><span class="dn">AT</span></a></li> <li><a href="http://www.gameswelt.ch" class="country-flag country-flag-ch"><span class="dn">CH</span></a></li> </ul> </div> <form class="searchbox pa"> <div class="gcse-searchbox-only" data-resultsUrl="/suche"></div> </form> </div><nav itemscope itemtype="http://schema.org/SiteNavigationElement" class="menu"> <ul class="unstyled ttu tdn fs0 wsnw"> <li class="home"> <a href="/" itemprop="url" class="menu-a">Home</a><div class="fade-in subnav pa cw"><section class="newest-article pa"> <strong>Gewinnspiel</strong> <a class="db pr" href="http://www.gameswelt.de/ea-sports-ufc-2/gewinnspiel/gewinnt-das-spiel-und-den-film-kickboxer,268121"><img data-picture-id="1124196" src="//mediang.gameswelt.net/public/images/201511/fb3cb9becffe64a35b5973c7061d9c8e.jpg" alt="UFC 2 + Kickboxer: Die Vergeltung - Gewinnspiel - Gewinnspiel" title="UFC 2 + Kickboxer: Die Vergeltung - Gewinnspiel - Gewinnspiel" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">UFC 2 + Kickboxer: Die Vergeltung - Gewinnspiel</div> </a> </section><section class="newest-articles pa"> <strong>Interessante Links</strong> <ol class="unstyled"><li class="db"> <a class="arrow-right" href="/gewinnspiele"> <strong>Gewinnspiele</strong></a> </li><li class="db"> <a class="arrow-right" href="/newsletter"> <strong>Newsletter</strong></a> </li><li class="db"> <a class="arrow-right" href="/team,222257"> <strong>Teamseite</strong></a> </li><li class="db"> <a class="arrow-right" href="/impressum,222188"> <strong>Impressum</strong></a> </li></ol> </section></div>
</li> <li> <a href="//www.gameswelt.de/news" itemprop="url" class="menu-a">News</a><div class="fade-in subnav pa cw"><section class="newest-article pa"> <strong>News</strong> <a class="db pr" href="http://www.gameswelt.de/xbox-one/news/das-sind-die-drei-naechsten-abwaertskompatiblen-spiele,268337"><img data-picture-id="1051849" src="//mediang.gameswelt.net/public/images/201405/5562133346d3608f77ce1844a8406201.jpg" alt="Xbox One - News" title="Xbox One - News" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Xbox One</div> </a> </section><section class="newest-articles pa"> <strong>Aktuelles aus der Welt der Spiele</strong> <ol class="unstyled"><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/mafia-iii/news/ehemaliger-vorbesteller-bonus-bringt-wummen-fuer-alle,268336"> <strong>Mafia III</strong><br>Ehemaliger Vorbesteller-Bonus bringt Wummen für alle</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/cities-skylines/news/narutal-disasters-noch-im-november,268335"> <strong>Cities: Skylines</strong><br>Narutal Disasters noch im November</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/conan-exiles/news/early-access-start-rueckt-naeher,268333"> <strong>Conan Exiles</strong><br>Early-Access-Start rückt näher</a> </li></ol> </section><div class="subcategories"><strong><a href="http://www.gameswelt.de/news">&gt; Alle News im Überblick &lt;</a></strong></div></div>
</li> <li> <a href="//www.gameswelt.de/artikel" itemprop="url" class="menu-a">Artikel</a><div class="fade-in subnav pa cw"><section class="newest-article pa"> <strong>Test</strong> <a class="db pr" href="http://www.gameswelt.de/killing-floor-2/test/endlose-wellen-aus-blut,268304"><img data-picture-id="1174508" src="//mediang.gameswelt.net/public/images/201611/3522e1b11009c67086b0dad3aae6d923.jpg" alt="Killing Floor 2 - Test" title="Killing Floor 2 - Test" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Killing Floor 2</div> </a> </section><section class="newest-articles pa"> <strong>Neue Artikel auf Gameswelt</strong> <ol class="unstyled"><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/fanatec-csl-elite-lenkrad-assetto-corsa-edition/test/lenkradtraum-fuer-rennspiel-fans,268248"> <strong>Fanatec CSL Elite Lenkrad Assetto Corsa Edition</strong><br>Lenkradtraum für Rennspiel-Fans</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/ozone-strike-battle/test/kompakte-und-moderne-tastatur,268247"> <strong>Ozone STRIKE Battle</strong><br>Kompakte und moderne Tastatur</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/sonstiges-aus-der-welt-der-spiele/special/stoppt-die-verschiebungen,268250"> <strong>Release-Termine und Spieleverschiebungen</strong><br>Stoppt die Verschiebungen!</a> </li></ol> </section><div class="subcategories"><strong class="pa" style="left:-156px"><a href="http://www.gameswelt.de/artikel">Artikel im Überblick</a></strong><ul class="pl0 fwb"><li><a href="http://www.gameswelt.de/previews" class="fwb">Previews</a></li><li><a href="http://www.gameswelt.de/tests" class="fwb">Tests</a></li><li><a href="http://www.gameswelt.de/specials" class="fwb">Specials</a></li><li><a href="http://www.gameswelt.de/hardware" class="fwb">Hardware</a></li></ul></div></div>
</li> <li> <a href="//www.gameswelt.tv/" itemprop="url" class="menu-a menu-tv"><span>Videos</span></a><div class="fade-in subnav pa cw"><section class="newest-article pa"> <strong>Video</strong> <a class="db pr" href="http://www.gameswelt.tv/darksiders/launch-trailer,55199"><img src="http://mediang.gameswelt.net/public/video/thumbs/220/55044/183/3.jpg" alt="Darksiders: Warmastered Edition Launch Trailer - Video" height="128" width="227"><div class="pa b0 prs bgb arrow-right tar ellip">Darksiders: Warmastered Edition</div> </a> </section><section class="newest-articles pa"> <strong>Neue Videos auf Gameswelt.tv</strong> <ol class="unstyled"><li class="db"> <a class="arrow-right" href="http://www.gameswelt.tv/atelier-firis-the-alchemist-and-the-mysterious-journey/teaser-trailer,55198"> <strong>Atelier Firis: The Alchemist of the Mysterious Journey</strong><br>Teaser Trailer</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.tv/gwtv-news/sendung-vom-22-11-2016,55196"> <strong>GWTV News</strong><br>Sendung vom 22.11.2016</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.tv/gamesweltlive/sendung-vom-21-11-2016-aws-klingenerben,55197"> <strong>GamesweltLIVE</strong><br>Sendung vom 21.11.2016 - AWS Klingenerben</a> </li></ol> </section><div class="subcategories"><strong><a href="//www.gameswelt.tv/">&gt; Alle Videos im Überblick &lt;</a></strong></div></div>
</li> <li> <a href="//www.gameswelt.de/bilder" itemprop="url" class="menu-a">Bilder</a><div class="fade-in subnav pa cw"><section class="newest-article pa"> <strong>Screenshots</strong> <a class="db pr" href="http://www.gameswelt.de/lego-dimensions/screenshots/sonic-phantastische-tierwesen-und-mehr,268325"><img data-picture-id="1092317" src="//mediang.gameswelt.net/public/images/201504/69fc19134cf7c36744a85be07343e134.jpg" alt="LEGO Dimensions - Screenshots" title="LEGO Dimensions - Screenshots" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">LEGO Dimensions</div> </a> </section><section class="newest-articles pa"> <strong>Neue Screenshots und Artworks</strong> <ol class="unstyled"><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/kingdom-hearts-hd-ii.8-final-chapter-prologue/screenshots/fuenf-neue-screenshots,268324"> <strong>Kingdom Hearts HD II.8 Final Chapter Prologue</strong><br>Fünf neue Screenshots</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/portal-knights/screenshots/frische-bilder-zum-sandbox-action-rollenspiel,268313"> <strong>Portal Knights</strong><br>Frische Bilder zum Sandbox-Action-Rollenspiel</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/atelier-firis-the-alchemist-and-the-mysterious-journey/screenshots/acht-screenshots-zum-rollenspiel,268310"> <strong>Atelier Firis: The Alchemist and the Mysterious Journey</strong><br>Acht Screenshots zum Rollenspiel</a> </li></ol> </section><div class="subcategories"><strong><a href="http://www.gameswelt.de/bilder">&gt; Alle Bilder im Überblick &lt;</a></strong></div></div>
</li> <li> <a href="//www.gameswelt.de/tipps" itemprop="url" class="menu-a">Tipps</a><div class="fade-in subnav pa cw"><section class="newest-article pa"> <strong>Komplettlösung</strong> <a class="db pr" href="http://www.gameswelt.de/watch_dogs-2/komplettloesung/komplettloesung-tipps-tricks-alle-hauptoperationen-nebenoperationen-und-kerndaten,267876"><img data-picture-id="1149418" src="//mediang.gameswelt.net/public/images/201606/8886edb9351119f3ba2ee59ae4276fc9.jpg" alt="Watch Dogs 2 - Komplettl&ouml;sung" title="Watch Dogs 2 - Komplettl&ouml;sung" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Watch Dogs 2</div> </a> </section><section class="newest-articles pa"> <strong>Aktuelle Tipps und Lösungen</strong> <ol class="unstyled"><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/dishonored-2-das-vermaechtnis-der-maske/tipp/loesungen-gegen-ruckeln-und-framerate-probleme-am-pc,267871"> <strong>Dishonored 2: Das Vermächtnis der Maske</strong><br>Lösungen gegen Ruckeln und Framerate-Probleme am PC</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/dishonored-2-das-vermaechtnis-der-maske/komplettloesung/komplettloesung-tipps-tricks-alle-hauptmissionen,267751"> <strong>Dishonored 2: Das Vermächtnis der Maske</strong><br>Komplettlösung, Tipps &amp; Tricks, alle Hauptmissionen</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/silence-the-whispered-world-2/komplettloesung/komplettloesung-tipps-tricks-alle-raetsel-geloest,267750"> <strong>Silence – The Whispered World 2</strong><br>Komplettlösung, Tipps &amp; Tricks: Alle Rätsel gelöst</a> </li></ol> </section><div class="subcategories"><strong><a href="http://www.gameswelt.de/tipps">&gt; Alle Tipps im Überblick &lt;</a></strong></div></div>
</li> <li> <a href="//www.gameswelt.de/downloads" itemprop="url" class="menu-a">Downloads</a><div class="fade-in subnav pa cw"><section class="newest-article pa"> <strong>Freeware</strong> <a class="db pr" href="http://www.gameswelt.de/maplestory/freeware/client-v177-112016,268194"><img data-picture-id="1064661" src="//mediang.gameswelt.net/public/images/201408/dbaf9b9151d0c3ee8fb1707e6f2ac2c3.jpg" alt="MapleStory Client v177 (11/2016) - Freeware" title="MapleStory Client v177 (11/2016) - Freeware" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">MapleStory</div> </a> </section><section class="newest-articles pa"> <strong>Aktuelles zum Herunterladen</strong> <ol class="unstyled"><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/book-of-demons/demo/probiert-die-pc-fassung-aus,267289"> <strong>Book of Demons</strong><br>Probiert die PC-Fassung aus</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/notruf-112-die-feuerwehr-simulation/demo/demo,265814"> <strong>Notruf 112: Die Feuerwehr Simulation</strong><br>Demo</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/euro-truck-simulator-2-going-east-add-on/patch/dlc-v1.25.2.5,265487"> <strong>Euro Truck Simulator 2: Going East! Add-On</strong><br>DLC v1.25.2.5</a> </li></ol> </section><div class="subcategories"><strong><a href="http://www.gameswelt.de/downloads">&gt; Alle Downloads im Überblick &lt;</a></strong></div></div>
</li> </ul> </nav>
</div> </header> <div>    <script>
        //diEPFTb("Branding")
    </script>
<!-- branding --><script>sas.call("std", {siteId: 16708,pageId: 120857,formatId: 7446,target: '268293;news;pokemon-sonne-mond;pokemon;sonne;pokemon-sonne;mond;pokemon-mond;sun;pokemon-sun;moon;pokemon-moon;direct;bank;pokemon-bank;nintendo;company;pokemon-company;und;and;adventure;rollenspiel;3ds'},{});</script><!-- /branding -->
<span class='diEPFTb_end'></span></div> <div class="device-redirect-notification dn"> <span>Du wurdest von unserer Mobile-Seite hierher weitergeleitet.</span> <div class="device-redirect-buttons"> <button id="button-force-desktop" onclick="forceDeviceURL('http://m.gameswelt.de/pokemon-sonne-mond/news/chancenlos-gegen-pokemon-x-y,268293', 'mobile');"> <i class="fa fa-mobile-phone fa-2x"></i> Zur Mobile-Seite</button> <button id="button-device-redirect-close" onclick="deviceNotificationClose();"> <i class="fa fa-close fa-2x"></i>  Schliessen</button> </div> </div> <main id="main" role="main" class="cf gw-ads-main"><script>var SITE = (function (SITE, $, window) {'use strict';SITE.article = { };SITE.article.id = 268293;SITE.article.pageId = 1;SITE.article.titleItem = {titleItemId: 1,subTitleItemId: 14286,name: "Pokémon Sonne / Mond"};SITE.article.categoryId = 57;SITE.article.userId = 350;SITE.article.genreId = 14;SITE.article.url = {root: "http://www.gameswelt.de/pokemon-sonne-mond/news/chancenlos-gegen-pokemon-x-y,268293",current: "http://www.gameswelt.de/pokemon-sonne-mond/news/chancenlos-gegen-pokemon-x-y,268293",};return SITE;}(SITE || { }, jQuery, window));</script><div class="tac">    <script>
        //diEPFTb("Billboard")
    </script>
<!-- billboard --><script>sas.render('20075');</script><!-- /billboard -->
<span class='diEPFTb_end'></span></div><div class="col2"> <article itemscope itemtype="http://schema.org/NewsArticle" class="article"><header class="article-header"> <h1 class="section-title fwb"> <span class="section-title-category">News</span> <span class="dn"> - </span> <span class="section-title-heading" itemprop="name">Pokémon Sonne / Mond</span> <span class="dn"> : </span> <span class="section-title-subline">Chancenlos gegen Pokémon X / Y?</span> </h1> <ul class="unstyled header-platforms"><li><abbr class="platform platform-16" title="3DS" data-platform-id="16">3DS</abbr></li></ul> <div class="article-header-meta">Von <a class="author-link" itemprop="author" rel="author" href="/autor/350">Sebastian Essner</a>
<time datetime="2016-11-22 20:29" itemprop="datePublished">22.11.2016 20:29 Uhr</time><a class="comment-count" data-disqus-identifier="gameswelt_comment_268293" href="#disqus_thread">Kommentieren</a> </div> </header>
<div class="share-container-article-top"><div class="shariff-container"> <div class="shariff" data-backend-url="https://sv.emgag.net/shariff/counter" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;,&quot;mail&quot;]" data-url="http://gwe.lt/3oKK" data-count-url="http://www.gameswelt.de/pokemon-sonne-mond/news/chancenlos-gegen-pokemon-x-y,268293" data-twitter-via="gameswelt" data-mail-url="mailto:"></div> </div></div><div id="article-content" class="article-content" itemprop="articleBody"><p class="fwb c0">Überraschung in Japan: Pokémon Sonne / Mond kann die Verkaufszahlen des direkten Vorgängers nicht erreichen. Ist das Ende des Pokémon-Booms damit erreicht?</p><!-- rectangle-artikel --><script>sas.render('41332');</script><!-- /rectangle-artikel -->
<meta itemprop="headline" content=" Überraschung in Japan: Pokémon Sonne / Mond kann die Verkaufszahlen des direkten Vorgängers nicht erreichen. "><meta itemprop="image" content="http://mediang.gameswelt.net/public/images/201606/4cf590fb0900ffc98b58c0407aed65e1.jpg"><p><a href="//mediang.gameswelt.net/public/images/201611/0d98af0574843a1c5c45f08ef6350bb6.jpg" data-title="Pok&eacute;mon Sonne / Mond Bild 1&lt;br&gt;Datum: 14.11.2016" data-lightbox="0d98af0574843a1c5c45f08ef6350bb6.jpg"><img data-picture-id="1173827" src="//mediang.gameswelt.net/public/images/201611/0d98af0574843a1c5c45f08ef6350bb6.jpg" width="650" height="341"></a></p>
<p>Der User <em>DKHF</em> schreibt im <em>NeoGAF-Forum</em> mit Berufung auf einen Report in der <a href="http://www.famitsu.com/news/201611/22121241.html" rel="nofollow">aktuellen <em>Famitsu</em></a>, dass von <a href="http://www.gameswelt.de/pokemon-sonne-mond" title="Pok&eacute;mon Sonne / Mond">Pok&eacute;mon Sonne / Mond</a> innerhalb der ersten drei Verkaufstage in Japan "nur" 1.905.107 Einheiten verkauft werden konnten. Das ist im Vergleich zum Vorg&auml;nger <a href="http://www.gameswelt.de/pokemon-x-y" title="Pok&eacute;mon X / Y">Pok&eacute;mon X / Y</a> allerdings nur ein geringes Minus, denn hier wanderten 2.096.050 Einheiten innerhalb der Launch-Woche &uuml;ber die Ladentheken.</p>
<p>Es muss auch bedacht werden, dass in diesen Zahlen die Digitalums&auml;tze nicht ber&uuml;cksichtigt werden und gerade hier ist in den letzten Jahren ein konstantes Wachstum zu beobachten. Folglich ist es sehr gut m&ouml;glich, dass die Differenz von knapp 200.000 Einheiten einfach im eShop umgesetzt wurde. Doppelpacks und Download-Karten per se sind dagegen erfasst.</p>
<p>Die Pok&eacute;mon Company muss also nicht um ein Ende des Booms um die Taschenmonster f&uuml;rchten, auch wenn man jetzt eben lediglich die zweiterfolgreichste Launch-Woche f&uuml;r 3DS-Software in Japan erlebt hat. Insgesamt landete man damit in Bezug auf Software-Ver&ouml;ffentlichungen in Japan auf dem neunten Platz. Auch der 3DS-Konsolenfamilie gab man damit einen Schub, denn von ihr konnten 113.987 Ger&auml;te abgesetzt werden.</p>
<figure class="figure-video" itemprop="video" itemscope itemtype="http://schema.org/VideoObject"><figcaption itemprop="name"><a href="http://www.gameswelt.tv/pokemon-sonne-mond/video-review-zu-pokemon-sonne-mond,55114">Das beste aus 20 Jahren - Video-Review zu Pok&eacute;mon Sonne / Mond</a></figcaption><div class="player-container"> <div id="jwplayer-jwplayer5834bb4a62bdd9.81418251" class="jwplayer"></div> </div> <script>$(function() {window.jwplayer.key="YgwK+Jg5bFDXP3XBZQpudSsha4/WkLN+TXetow==";var player = window.jwplayer("jwplayer-jwplayer5834bb4a62bdd9.81418251").setup({"width":"100%","aspectratio":"16:9","autostart":false,"playlist":[{"image":"\/\/mediang.gameswelt.net\/public\/video\/thumbs\/219\/54958\/480p\/2.jpg","sources":[{"file":"http:\/\/front.cdn.gameswelt.net\/status\/video\/public\/stream\/219\/54958\/240p.mp4","label":"240p","default":false},{"file":"http:\/\/front.cdn.gameswelt.net\/status\/video\/public\/stream\/219\/54958\/360p.mp4","label":"360p","default":true},{"file":"http:\/\/front.cdn.gameswelt.net\/status\/video\/public\/stream\/219\/54958\/480p.mp4","label":"480p","default":false},{"file":"http:\/\/front.cdn.gameswelt.net\/status\/video\/public\/stream\/219\/54958\/720p.mp4","label":"720p","default":false}],"tracks":[{"file":"\/\/mediang.gameswelt.net\/public\/video\/thumbs\/219\/54958\/sprite.vtt","kind":"thumbnails"}],"mediaid":"54958"}],"skin":"five","startparam":"start","primary":"html5","advertising":{"client":"vast","admessage":"Werbung ist in XX Sekunden durch.","cuetext":"Werbung","schedule":[{"offset":"pre","tag":"http:\/\/www4.smartadserver.com\/ac?siteid=16708&pgid=120857&fmtid=41506&ab=1&tgt=268293%3Bnews%3Bpokemon-sonne-mond%3Bpokemon%3Bsonne%3Bpokemon-sonne%3Bmond%3Bpokemon-mond%3Bsun%3Bpokemon-sun%3Bmoon%3Bpokemon-moon%3Bdirect%3Bbank%3Bpokemon-bank%3Bnintendo%3Bcompany%3Bpokemon-company%3Bund%3Band%3Badventure%3Brollenspiel%3B3ds&oc=1&out=vast&ps=1&pb=0&visit=S&vcn=s&tmstp=__timestamp__"},{"offset":"post","tag":"http:\/\/www4.smartadserver.com\/ac?siteid=16708&pgid=120857&fmtid=41506&ab=3&tgt=268293%3Bnews%3Bpokemon-sonne-mond%3Bpokemon%3Bsonne%3Bpokemon-sonne%3Bmond%3Bpokemon-mond%3Bsun%3Bpokemon-sun%3Bmoon%3Bpokemon-moon%3Bdirect%3Bbank%3Bpokemon-bank%3Bnintendo%3Bcompany%3Bpokemon-company%3Bund%3Band%3Badventure%3Brollenspiel%3B3ds&oc=1&out=vast&ps=1&pb=0&visit=S&vcn=s&tmstp=__timestamp__"}]},"sharing":{"code":"\n<iframe width=\"480\" height=\"270\" src=\"http:\/\/www.gameswelt.tv\/player\/embed.php?width=480&height=270&videoID=55114\" frameborder=\"0\" scrolling=\"no\" allowfullscreen><\/iframe>","link":"http:\/\/www.gameswelt.tv\/pokemon-sonne-mond\/video-review-zu-pokemon-sonne-mond,55114","heading":"Video teilen"},"related":{"heading":"Diese Videos k\u00f6nnten dich auch interessieren","file":"http:\/\/www.gameswelt.tv\/related\/55114.xml","onclick":"link","dimensions":"183x103"},"ga":{"idstring":"mediaid"}});player.once('play',function(){if(typeof iam_data !== "undefined" && typeof iom !== "undefined") {var data = {"st": iam_data.st,"cp": "gwvideostart","sv": iam_data.sv};iom.c(data, 2);}});});</script><meta itemprop="duration" content="PT4M44S"><meta itemprop="thumbnailUrl" content="http:"><meta itemprop="embedUrl" content="http://www.gameswelt.tv/player/embed.php?videoID=55114"><meta itemprop="uploadDate" content="2016-11-18T15:00:00+0100"><div class="figure-video-description" itemprop="description">Mit Pok&eacute;mon Sonne / Mond schafft es Game Freak das beste aus 20 Jahren Pok&eacute;mon in ein Spiel zu packen. Erfahrt alles zum neuen Pok&eacute;mon in unserem Videotest.</div> </figure><p></p></div><ul><li><a href="http://www.neogaf.com/forum/showthread.php?t=1318639" itemprop="isBasedOnUrl" rel="nofollow">Quelle</a></li></ul><footer class="article-footer"> <div class="article-footer-meta">Von <a class="author-link" itemprop="author" rel="author" href="/autor/350">Sebastian Essner</a>
<time datetime="2016-11-22 20:29" itemprop="datePublished">22.11.2016 20:29 Uhr</time> </div><div class="share-container-article-bottom"><div class="shariff-container"> <div class="shariff" data-backend-url="https://sv.emgag.net/shariff/counter" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;,&quot;mail&quot;]" data-url="http://gwe.lt/3oKK" data-count-url="http://www.gameswelt.de/pokemon-sonne-mond/news/chancenlos-gegen-pokemon-x-y,268293" data-twitter-via="gameswelt" data-mail-url="mailto:"></div> </div></div></footer><div><!-- comments --><script>sas.render('7445');</script><!-- /comments -->
</div><section class="article-recommend"> <h3 class="section-title">Könnte dich<span>interessieren</span> </h3> <div data-widget="plista_widget_underArticle"></div><script type="text/javascript">if (!window.PLISTA) {window.PLISTA = {publickey: '343bb7fb8901fc0327a79ab7',item: {objectid: "268293",title: "Pokémon Sonne / Mond",text: "Chancenlos gegen Pokémon X / Y?",url:"http://www.gameswelt.de/pokemon-sonne-mond/news/chancenlos-gegen-pokemon-x-y,268293",img:"http://mediang.gameswelt.net/public/images/201606/bb936608bdd548a8a9401113821b738f.jpg",category: "News",published_at: 1479842940,updated_at: 1479842969}};(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());}</script>
</section><section class="article-comments"> <h3 class="section-title">Kommentare<span>zum Artikel</span> </h3><div id="disqus_thread"></div> <script>var disqus_config = function () {this.page.url = "http://www.gameswelt.de/pokemon-sonne-mond/news/chancenlos-gegen-pokemon-x-y,268293";this.page.identifier = "gameswelt_comment_268293";this.page.title = "Kommentare zu Pokémon Sonne / Mond";};(function() {var d = document, s = d.createElement('script');s.src = '//gameswelt.disqus.com/embed.js';s.setAttribute('data-timestamp', +new Date());(d.head || d.body).appendChild(s);})();</script> <script id="dsq-count-scr" src="//gameswelt.disqus.com/count.js" async></script></section></article> </div><div class="sidebar" itemscope itemtype="http://schema.org/WPSideBar"><aside>    <script>
        //diEPFTb("Halfpage")
    </script>
<!-- half-page --><script>sas.render('26360');</script><!-- /half-page -->
<span class='diEPFTb_end'></span></aside><aside class="info-box" itemscope itemtype="http://schema.org/VideoGame"> <div class="info-box-title"> <a href="http://www.gameswelt.de/pokemon-sonne-mond">Infos<span class="cg"> zum Titel</span></a> </div> <a itemprop="sameAs" class="info-box-teaser" href="http://www.gameswelt.de/pokemon-sonne-mond"><img data-picture-id="1148835" src="//mediang.gameswelt.net/public/images/201606/b4a58d3352e730016ab0f623e7baa108.jpg" alt="Pok&eacute;mon Sonne / Mond" title="Pok&eacute;mon Sonne / Mond" itemprop="screenshot" width="300" height="169"><h2 class="info-box-description" itemprop="name">Pokémon Sonne / Mond</h2> </a> <div class="info-box-data"><div class="info-box-data-row"><div class="info-box-data-row-name">Plattform</div><div class="info-box-data-row-value"><span class="platform-selection"><abbr class="platform platform-16" title="3DS" data-platform-id="16">3DS</abbr></span></div></div><div class="info-box-data-row"><div class="info-box-data-row-name full">Kurzinfo</div><div class="info-box-data-row-value full" itemprop="description"><p>Die neuen Editionen Pokémon Sonne und Pokémon Mond erscheinen weltweit Ende 2016 für Nintendo 3DS und unterstützen erstmals neun Sprachen. Neu hinzugekommen sind traditionelles und vereinfachtes Chinesisch.</p></div></div><div class="platform-dependent platform-dependent-16 cf"><div class="info-box-data-row"><div class="info-box-data-row-name">Genre</div><meta content="Game" itemprop="applicationCategory"><meta content="Rollenspiel" itemprop="genre"><div class="info-box-data-row-value" itemprop="applicationSubCategory">Rollenspiel</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value"><time itemprop="datePublished" datetime="2016-11-23 00:00">23.11.2016</time></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Publisher</div><div class="info-box-data-row-value" itemprop="publisher"><a href="/nintendo">Nintendo</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Entwickler</div><div class="info-box-data-row-value" itemprop="creator"><a href="/game-freak">Game Freak</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value">Offline: - / Online: -</div></div><div class="info-box-data-row"><div class="info-box-data-row-name full">Features</div><div class="info-box-data-row-value full"><ul><li itemprop="featureList">Kompatibel mit Pok&eacute;mon Bank</li></ul></div></div></div><div class="info-box-data-row"><div class="info-box-data-row-name full">Spiele zur Serie</div><div class="info-box-data-row-value full"><ul><li class=""><a href="/pokemon-sonne-mond">Pok&eacute;mon Sonne / Mond</a></li><li class=""><a href="/pokemon-picross">Pok&eacute;mon Picross</a></li><li class=""><a href="/pokemon-go">Pok&eacute;mon GO</a></li><li class=""><a href="/pokemon-super-mystery-dungeon">Pok&eacute;mon Super Mystery Dungeon</a></li><li class=""><a href="/pokemon-rumble-world">Pok&eacute;mon Rumble World</a></li><li class=""><a href="/pokemon-trading-card-game-online">Pok&eacute;mon Trading Card Game Online</a></li><li class=""><a href="/pokemon-alpha-saphir-omega-rubin">Pok&eacute;mon Alpha Saphir / Omega Rubin</a></li><li class=""><a href="/pokemon-link-battle">Pok&eacute;mon: Link Battle!</a></li><li class=""><a href="/pokemon-rumble-u">Pok&eacute;mon Rumble U</a></li><li class=""><a href="/pokemon-mystery-dungeon-portale-in-die-unendlichkeit">Pok&eacute;mon Mystery Dungeon: Portale in die Unendlichkeit</a></li><li class="dn"><a href="/pokemon-x-y">Pok&eacute;mon X / Y</a></li><li class="dn"><a href="/lernen-mit-pokemon-tastenabenteuer">Lernen mit Pok&eacute;mon: Tastenabenteuer</a></li><li class="dn"><a href="/pokemon-conquest">Pok&eacute;mon Conquest</a></li><li class="dn"><a href="/pokemon-schwarz-weiss-2">Pok&eacute;mon Schwarz / Wei&szlig; 2</a></li><li class="dn"><a href="/pokepark-2-die-dimension-der-wuensche">Pok&eacute;Park 2: Die Dimension der W&uuml;nsche</a></li><li class="dn"><a href="/super-pokemon-rumble">Super Pok&eacute;mon Rumble</a></li><li class="dn"><a href="/pokepark-wii-pikachus-grosses-abenteuer">Pok&eacute;Park Wii: Pikachus gro&szlig;es Abenteuer</a></li><li class="dn"><a href="/pokemon-ranger-spuren-des-lichts">Pok&eacute;mon Ranger: Spuren des Lichts</a></li><li class="dn"><a href="/pokemon-schwarz-weiss">Pok&eacute;mon Schwarz / Wei&szlig;</a></li><li class="dn"><a href="/pokemon-mystery-dungeon-erkundungsteam-himmel">Pok&eacute;mon Mystery Dungeon: Erkundungsteam Himmel</a></li><li class="dn"><a href="/pokemon-heart-gold-soul-silver">Pok&eacute;mon Heart Gold / Soul Silver</a></li><li class="dn"><a href="/pokemon-platin-edition">Pok&eacute;mon Platin-Edition</a></li><li class="dn"><a href="/pokemon-mmo">Pok&eacute;mon MMO</a></li><li class="dn"><a href="/pokemon-mystery-dungeon-erkundungsteam-zeit-dunkelheit">Pok&eacute;mon Mystery Dungeon: Erkundungsteam Zeit / Dunkelheit</a></li><li class="dn"><a href="/pokemon-dungeon-darkness">Pokemon Dungeon: Darkness</a></li><li class="dn"><a href="/pokemon-ranger-finsternis-ueber-almia">Pok&eacute;mon Ranger: Finsternis &uuml;ber Almia</a></li><li class="dn"><a href="/pokemon-snap-vc">Pokemon Snap (VC)</a></li><li class="dn"><a href="/pokemon-ranger">Pok&eacute;mon Ranger</a></li><li class="dn"><a href="/pokemon-diamant-perl">Pok&eacute;mon Diamant / Perl</a></li><li class="dn"><a href="/pokemon-battle-revolution">Pokemon Battle Revolution</a></li><li class="dn"><a href="/pokemon-mystery-dungeon-team-blau">Pokemon Mystery Dungeon: Team Blau</a></li><li class="dn"><a href="/pokemon-trozei">Pokemon Trozei</a></li><li class="dn"><a href="/pokemon-xd-der-dunkle-sturm">Pokemon XD: Der Dunkle Sturm</a></li><li class="dn"><a href="/pokemon-dash">Pokemon Dash</a></li><li class="dn"><a href="/pokemon-smaragd-edition">Pok&eacute;mon - Smaragd Edition</a></li><li class="dn"><a href="/pokemon-channel">Pokemon Channel</a></li><li class="dn"><a href="/pokemon-colosseum">Pok&eacute;mon Colosseum</a></li><li class="dn"><a href="/pokemon-rubin-saphir">Pok&eacute;mon Rubin / Saphir</a></li><li class="dn"><a href="/pokemon-crystal">Pok&eacute;mon Crystal</a></li></ul></div></div></div> </aside>
<aside><!-- button --><script>sas.render('7444');</script><!-- /button -->
</aside> <aside><!-- rectangle --><script>sas.render('7424');</script><!-- /rectangle -->
</aside></div></main> <footer itemscope itemtype="http://schema.org/WPFooter" class="footer gw-ads-footer"><div class="footer-container"> <section class="footer-column footer-column-about"> <header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Über uns</header> <nav itemscope itemtype="http://schema.org/SiteNavigationElement"> <ul><li><a href="http://www.gameswelt.de/disclaimer,232262" itemprop="url">Disclaimer</a></li><li><a href="http://www.gameswelt.de/team,222257" itemprop="url">Team</a></li><li><a href="http://www.gameswelt.de/impressum,222188" itemprop="url">Impressum</a></li><li> <a href="http://www.gameswelt.de/newsletter" itemprop="url">Newsletter</a> </li> <li> <a href="http://www.wmpag.de/werben.html" itemprop="url">Werbung</a> </li> <li> <a href="http://www.wmpag.de/" itemprop="url">Der Verlag</a> </li> </ul> </nav> </section> <section class="footer-column footer-column-topics"> <header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Themen von A bis Z</header> <nav itemscope itemtype="http://schema.org/SiteNavigationElement"> <ul><li><a href="/vz/spiele" itemprop="url">Alle Spiele von A-Z</a> <li><a href="/vz/events" itemprop="url">Alle Events von A-Z</a> <li><a href="/vz/hardware" itemprop="url">Alles zu Hardware von A-Z</a> <li><a href="/vz/firmen" itemprop="url">Alle Publisher/Entwickler von A-Z</a> <li><a href="/archiv/2016-11" title="Alle Inhalte aus dem Archiv" itemprop="url">Alle Inhalte aus dem Archiv</a> <li><a href="/archiv/news/2016-11" title="Alle News aus dem Archiv" itemprop="url">News-Archiv</a> <li><a href="/archiv/artikel/2016-11" title="Alle Artikel aus dem Archiv" itemprop="url">Artikel-Archiv</a> <li><a href="/archiv/videos/2016-11" title="Alle Videos aus dem Archiv" itemprop="url">Video-Archiv</a> <li><a href="/archiv/bilder/2016-11" title="Alle Bilder aus dem Archiv" itemprop="url">Bilder-Archiv</a> <li><a href="/archiv/tipps/2016-11" title="Alle Tipps aus dem Archiv" itemprop="url">Tipps-Archiv</a> <li><a href="/archiv/downloads/2016-11" title="Alle Downloads aus dem Archiv" itemprop="url">Downloads-Archiv</a><li> <a href="http://www.gameswelt.de/gewinnspiele" itemprop="url">Gewinnspiele</a> </li> </ul> </nav> </section> <section class="footer-column footer-column-partner"> <header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Partner und Netzwerk</header> <nav itemscope itemtype="http://schema.org/SiteNavigationElement"> <ul> <li> <a href="http://www.gameswelt.de/" itemprop="url">Gameswelt Deutschland</a> </li> <li> <a href="http://www.gameswelt.at/" itemprop="url">Gameswelt Österreich</a> </li> <li> <a href="http://www.gameswelt.ch/" itemprop="url">Gameswelt Schweiz</a> </li> <li> <a href="http://www.mann.tv/" itemprop="url">mann.tv</a> </li> <li> <a href="https://www.film.tv/" itemprop="url">FILM.TV</a> </li> </ul> </nav> </section> <section class="footer-column footer-column-social"> <header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Social Media</header> <nav itemscope itemtype="http://schema.org/SiteNavigationElement"> <ul> <li> <a class="footer-icon" href="https://www.facebook.com/gameswelt" itemprop="url"> <i class="fa fa-facebook"></i> Gameswelt auf Facebook</a> </li> <li> <a class="footer-icon" href="https://twitter.com/gameswelt" itemprop="url"> <i class="fa fa-twitter"></i> Gameswelt auf Twitter</a> </li> <li> <a class="footer-icon" href="https://plus.google.com/+gameswelt" itemprop="url"> <i class="fa fa-google-plus"></i> Gameswelt auf Google+</a> </li> <li> <a class="footer-icon" href="https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ" itemprop="url"> <i class="fa fa-youtube-play"></i> Gameswelt auf YouTube</a> </li> <li> <a class="footer-icon" href="http://www.gameswelt.de/feed" itemprop="url"> <i class="fa fa-rss"></i> RSS/Atom Feeds von Gameswelt</a> </li> </ul> </nav> </section> </div> <section class="footer-copyright"> <p itemscope itemtype="http://schema.org/Organization">Copyright 2016 by <span itemprop="legalName"> <a itemprop="url" href="http://www.emgag.com/">Entertainment Media Group AG</a> </span>.</p> <p>Alle Rechte vorbehalten.</p> <p>Dein Magazin rund um Games...</p> </section>
</footer> <script type="text/javascript" src="http://static.gameswelt.net/global/js/3rdparty/jquery/cookie/jquery.cookie.js"></script> <script type="text/javascript" src="http://static.gameswelt.net/global/js/3rdparty/lightslider/js/lightslider.min.js"></script> <script type="text/javascript" src="http://static.gameswelt.net/global/js/3rdparty/light-gallery/js/lightGallery.min.js"></script> <script type="text/javascript" src="http://static.gameswelt.net/global/js/3rdparty/shariff/shariff.min.js"></script><script src="http://static.gameswelt.net/gw/desktop/js/main.js"></script><script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=de"></script><script type="text/javascript" src="http://static.gameswelt.net/gw/desktop/js/infobox.min.js"></script><script type="text/javascript" src="http://static.gameswelt.net/global/js/3rdparty/jwplayer7/jwplayer.js"></script><script type="text/javascript" src="http://static.gameswelt.net/global/js/3rdparty/lightbox/js/lightbox.min.js"></script><div align="center" style="position: absolute; top:0px; left: 0px; z-index: 1000;" id="ivw">
	
        <!-- SZM VERSION="2.0" -->
	<script>
		var iam_data = {
			"st":"gamewelt",
			"cp":"news",
			"sv":"in"
		}
		iom.c(iam_data);
	</script>
        <!-- /SZM -->
</div>
<div align="center" style="position: absolute; top:0px; left: 0px; z-index: 1000;">
<script>
var ab = typeof(nakea7mae4Je2Yee) === 'undefined' || !window.sas ? '1' : '0'
$("<img />").attr("src", "https://t.emgag.net/miau?t=gw" + '&h=' + location.hostname + '&p=' + encodeURIComponent(location.pathname) + '&r=' + encodeURIComponent(document.referrer) + '&d[8]=' + ab + '&z=' + Math.floor(Math.random() * 10000000));
</script>
</div><div><!-- dhtml --><script>sas.call("std", {siteId: 16708,pageId: 120857,formatId: 7427,target: '268293;news;pokemon-sonne-mond;pokemon;sonne;pokemon-sonne;mond;pokemon-mond;sun;pokemon-sun;moon;pokemon-moon;direct;bank;pokemon-bank;nintendo;company;pokemon-company;und;and;adventure;rollenspiel;3ds'},{});</script><!-- /dhtml -->
<!-- outstream --><script>sas.call("std", {siteId: 16708,pageId: 120857,formatId: 45225,target: '268293;news;pokemon-sonne-mond;pokemon;sonne;pokemon-sonne;mond;pokemon-mond;sun;pokemon-sun;moon;pokemon-moon;direct;bank;pokemon-bank;nintendo;company;pokemon-company;und;and;adventure;rollenspiel;3ds'},{});</script><!-- /outstream -->
</div><script>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</script></body>
<!-- gw-app01 --><!-- zabbix --></html>
