<!doctype html>
<html lang="de-de" class="gw-ads-root"> <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"> <meta charset="utf-8"> <title>PlayerUnknown&#039;s Battlegrounds: Neuer Patch, neue Inhalte - Das ändert sich! - News von Gameswelt</title><link rel="stylesheet" href="http://static.gameswelt.net/gw/desktop/css/style.min.css?ts=1508148100"><link rel="stylesheet" href="http://static.gameswelt.net/global/js/3rdparty/lightslider/css/lightslider.min.css"> <link rel="stylesheet" href="http://static.gameswelt.net/global/js/3rdparty/light-gallery/css/lightGallery.css"> <link rel="stylesheet" href="http://static.gameswelt.net/global/js/3rdparty/shariff/shariff.min.css"> <link rel="stylesheet" href="http://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css"> <script src='http://www4.smartadserver.com/config.js?nwid=420'></script> <script>
        sas.setup({ domain: 'http://www4.smartadserver.com' });
    </script><script>sas.call('onecall', {siteId: 16708,pageId: 120857,formatId: '20075,41332,7445,26360,7444,7424,7446,7427,45225',target: '283878;news;playerunknowns-battlegrounds;online-actionspiel;pc'});</script> <script src="https://ads.wmp.media/ads/ads.js"></script> <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script><script type="text/javascript" src="https://script.ioam.de/iam.js?m=1"></script><link rel="canonical" href="http://www.gameswelt.de/playerunknowns-battlegrounds/news/neuer-patch-neue-inhalte-das-aendert-sich,283878"><link rel="alternate" hreflang="de-DE" href="http://www.gameswelt.de/playerunknowns-battlegrounds/news/neuer-patch-neue-inhalte-das-aendert-sich,283878"><link rel="alternate" hreflang="de" href="http://www.gameswelt.de/playerunknowns-battlegrounds/news/neuer-patch-neue-inhalte-das-aendert-sich,283878"><link rel="alternate" hreflang="x-default" href="http://www.gameswelt.de/playerunknowns-battlegrounds/news/neuer-patch-neue-inhalte-das-aendert-sich,283878"><link rel="alternate" hreflang="de-AT" href="http://www.gameswelt.at/playerunknowns-battlegrounds/news/neuer-patch-neue-inhalte-das-aendert-sich,283878"><link rel="alternate" hreflang="de-CH" href="http://www.gameswelt.ch/playerunknowns-battlegrounds/news/neuer-patch-neue-inhalte-das-aendert-sich,283878"><link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.gameswelt.de/playerunknowns-battlegrounds/news/neuer-patch-neue-inhalte-das-aendert-sich,283878"><link type="application/atom+xml" rel="alternate" title="News (atom)" href="http://www.gameswelt.de/news/atom.xml"><link type="application/rss+xml" rel="alternate" title="News (rss)" href="http://www.gameswelt.de/news/rss.xml"><link type="application/atom+xml" rel="alternate" title="Alle Artikel (atom)" href="http://www.gameswelt.de/artikel/atom.xml"><link type="application/rss+xml" rel="alternate" title="Alle Artikel (rss)" href="http://www.gameswelt.de/artikel/rss.xml"><link type="text/html" rel="shortlink" href="http://gwe.lt/3tpt"><link type="text/css" rel="stylesheet" href="http://static.gameswelt.net/global/js/3rdparty/lightbox/css/lightbox.min.css"><link rel="icon" type="image/x-icon" href="http://www.gameswelt.de/favicon.ico"> <link rel="apple-touch-icon" href="http://static.gameswelt.net/gw/pictures/icons/touch-icon-iphone.png"> <link rel="apple-touch-icon" sizes="76x76" href="http://static.gameswelt.net/gw/pictures/icons/touch-icon-ipad.png"> <link rel="apple-touch-icon" sizes="120x120" href="http://static.gameswelt.net/gw/pictures/icons/touch-icon-iphone-retina.png"> <link rel="icon" sizes="120x120" href="http://static.gameswelt.net/gw/pictures/icons/touch-icon-iphone-retina.png"> <link rel="apple-touch-icon" sizes="152x152" href="http://static.gameswelt.net/gw/pictures/icons/touch-icon-ipad-retina.png"> <link rel="icon" sizes="152x152" href="http://static.gameswelt.net/gw/pictures/icons/touch-icon-ipad-retina.png"> <meta name="theme-color" content="#636363"> <meta name="msapplication-TileColor" content="#FFFFFF"> <meta name="msapplication-TileImage" content="http://static.gameswelt.net/gw/pictures/icons/windows8-icon.png"><meta property="og:title" content="PlayerUnknown's Battlegrounds: Neuer Patch, neue Inhalte - Das ändert sich!"><meta property="og:site_name" content="Gameswelt"><meta property="og:description" content="Ein neues Update für die PC-Version von PlayerUnknown's Battlegrounds bringt einige Neuerungen und Änderungen in das Spiel. Darunter beispielsweise zwei neue Lootboxen...." name="description"><meta property="og:type" content="article"><meta property="og:url" content="http://www.gameswelt.de/playerunknowns-battlegrounds/news/neuer-patch-neue-inhalte-das-aendert-sich,283878"><meta property="og:locale" content="de_DE"><meta property="fb:app_id" content="159094931116885"><meta name="msapplication-config" content="none" dir="ltr"><meta name="twitter:card" content="summary_large_image" dir="ltr"><meta name="twitter:title" content="PlayerUnknown's Battlegrounds" dir="ltr"><meta name="twitter:description" content="Ein neues Update für die PC-Version von PlayerUnknown's Battlegrounds bringt einige Neuerungen und Änderungen in das Spiel. Darunter beispielsweise zwei neue Lootboxen...." dir="ltr"><meta name="twitter:site" content="@gameswelt" dir="ltr"><meta name="twitter:domain" content="www.gameswelt.de" dir="ltr"><meta name="twitter:image:src" content="http://mediang.gameswelt.net/public/images/201706/539d0b17269026a0c3d599d18e18d9bf.jpg" dir="ltr"><meta name="twitter:image:width" content="1200" dir="ltr"><meta name="twitter:image:height" content="630" dir="ltr"><meta name="twitter:creator" content="@FeeIingz" dir="ltr"><meta property="og:image" content="http://mediang.gameswelt.net/public/images/201706/539d0b17269026a0c3d599d18e18d9bf.jpg"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:secure_url" content="https://mediang.gameswelt.net/public/images/201706/539d0b17269026a0c3d599d18e18d9bf.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="article:published_time" content="2018-01-11T01:03:00+01:00"><meta property="article:modified_time" content="2018-01-11T10:34:07+01:00"><meta property="article:section" content="Games"><meta property="article:publisher" content="https://www.facebook.com/Gameswelt"><script type="application/ld+json">{"@context" : "http://schema.org","@type" : "Organization","name" : "Gameswelt","url" : "http://www.gameswelt.de","sameAs" : ["https://www.facebook.com/gameswelt","https://twitter.com/gameswelt","https://plus.google.com/+gameswelt","https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ"]}</script>
<script type="application/ld+json">{"@context": "http://schema.org","@type": "WebSite","name": "Gameswelt","alternateName": "Dein Spielemagazin mit News, Tests, Specials, Videos, Tipps und Lösungen für PC, PS3, PS4, Xbox 360, Xbox One, Wii, Wii U, 3DS und Nintendo Switch","url": "http://www.gameswelt.de","potentialAction": {"@type": "SearchAction","target": "http://www.gameswelt.de/suche?q={search_term_string}","query-input": "required name=search_term_string"}}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http://www.gameswelt.de/news","name":"News"}},{"@type":"ListItem","position":2,"item":{"@id":"http://www.gameswelt.de/playerunknowns-battlegrounds/news/neuer-patch-neue-inhalte-das-aendert-sich,283878","name":"PlayerUnknown's Battlegrounds: Neuer Patch, neue Inhalte - Das \u00e4ndert sich!"}}]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http://www.gameswelt.de/playerunknowns-battlegrounds","name":"PlayerUnknown's Battlegrounds"}},{"@type":"ListItem","position":2,"item":{"@id":"http://www.gameswelt.de/playerunknowns-battlegrounds/news","name":"News"}},{"@type":"ListItem","position":3,"item":{"@id":"http://www.gameswelt.de/playerunknowns-battlegrounds/news/neuer-patch-neue-inhalte-das-aendert-sich,283878","name":"PlayerUnknown's Battlegrounds: Neuer Patch, neue Inhalte - Das \u00e4ndert sich!"}}]}</script><script>var SITE = (function (SITE, $, window) {'use strict';var navigationData = {"overview":false};SITE.navigationData = navigationData;return SITE;}(SITE || { }, jQuery, window));</script></head> <body itemscope itemtype="http://schema.org/WebPage" class="gw-ads-body"><div align="center" style="position: absolute; top:0px; left: 0px; z-index: 1000;"> <script>
		window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga('create', 'UA-71584-1', 'auto');ga('require', 'displayfeatures');ga('set', 'dimension1', '283878');ga('set', 'dimension2', '1');ga('set', 'dimension3', '14719');ga('set', 'dimension5', '57');ga('set', 'dimension6', '10');ga('set', 'dimension7', '299');ga('set', 'dimension8', typeof(nakea7mae4Je2Yee) === 'undefined' || !window.sas ? '1' : '0');ga('set', 'forceSSL', true);ga('set', 'anonymizeIp', true);ga('require', 'GTM-57QNN68');ga('send', 'pageview');</script> <script async src='//www.google-analytics.com/analytics.js'></script> </div><header itemscope itemtype="http://schema.org/WPHeader" class="header gw-ads-header"> <div class="header-container"> <div class="thingy"><span itemscope itemtype="http://schema.org/Brand" class="logo"><a href="http://www.gameswelt.de" itemprop="url"> <img src="http://static.gameswelt.net/gw/pictures/logo.png" width="260" height="76" alt="Gameswelt.de" itemprop="logo" class="logo-img"> </a></span><div class="country-selection cw pa fss">Länderauswahl:<ul class="unstyled mls"> <li><a href="http://www.gameswelt.de" class="country-flag country-flag-de"><span class="dn">DE</span></a></li> <li><a href="http://www.gameswelt.at" class="country-flag country-flag-at"><span class="dn">AT</span></a></li> <li><a href="http://www.gameswelt.ch" class="country-flag country-flag-ch"><span class="dn">CH</span></a></li> </ul> </div> <div class="searchbox"> <form action="/suche"> <input type="text" id="search-query" name="q"> <button id="search-submit"><i class="fa fa-search" aria-hidden="true"></i></button> </form> </div> </div><nav itemscope itemtype="http://schema.org/SiteNavigationElement" class="menu"> <ul class="unstyled ttu tdn fs0 wsnw"> <li class="home"> <a href="/" itemprop="url" class="menu-a">Home</a><div class="fade-in subnav pa cw"><section class="newest-article pa"> <strong>Gewinnspiel</strong> <a class="db pr" href="http://www.gameswelt.de/sonstiges-aus-der-welt-der-spiele/gewinnspiel/nur-fuer-abonnenten,283792"><img data-picture-id="1086815" src="//mediang.gameswelt.net/public/images/201502/88d45ac83a9eae8f5751a6f6d50192d8.jpg" alt="Newsletter-Gewinnspiel KW 01-2017 - Gewinnspiel" title="Newsletter-Gewinnspiel KW 01-2017 - Gewinnspiel" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Newsletter-Gewinnspiel KW 01-2017</div> </a> </section><section class="newest-articles pa"> <strong>Interessante Links</strong> <ol class="unstyled"><li class="db"> <a class="arrow-right" href="/gewinnspiele"> <strong>Gewinnspiele</strong></a> </li><li class="db"> <a class="arrow-right" href="/newsletter"> <strong>Newsletter</strong></a> </li><li class="db"> <a class="arrow-right" href="/team,222257"> <strong>Teamseite</strong></a> </li><li class="db"> <a class="arrow-right" href="/impressum,222188"> <strong>Impressum</strong></a> </li></ol> </section></div>
</li> <li> <a href="//www.gameswelt.de/news" itemprop="url" class="menu-a">News</a><div class="fade-in subnav pa cw"><section class="newest-article pa"> <strong>News</strong> <a class="db pr" href="http://www.gameswelt.de/bundesverband-interaktive-unterhaltungssoftware/news/fifa-18-stellt-neuen-rekord-auf,283882"><img data-picture-id="1064945" src="//mediang.gameswelt.net/public/images/201408/87aa70b4d35d5369e267d6af46a6813f.jpg" alt="BIU Sales Award - News" title="BIU Sales Award - News" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">BIU Sales Award</div> </a> </section><section class="newest-articles pa"> <strong>Aktuelles aus der Welt der Spiele</strong> <ol class="unstyled"><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/god-of-war-2018/news/wann-gibt-es-endlich-das-release-date,283881"> <strong>God of War</strong><br>Wann gibt es endlich das Release-Date?</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/monster-hunter-world/news/darum-kommt-die-pc-fassung-so-viel-spaeter,283880"> <strong>Monster Hunter World</strong><br>Darum kommt die PC-Fassung so viel später</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/playerunknowns-battlegrounds/news/neuer-patch-neue-inhalte-das-aendert-sich,283878"> <strong>PlayerUnknown&#039;s Battlegrounds</strong><br>Neuer Patch, neue Inhalte - Das ändert sich!</a> </li></ol> </section><div class="subcategories"><strong><a href="http://www.gameswelt.de/news">&gt; Alle News im Überblick &lt;</a></strong></div></div>
</li> <li> <a href="//www.gameswelt.de/artikel" itemprop="url" class="menu-a">Artikel</a><div class="fade-in subnav pa cw"><section class="newest-article pa"> <strong>Special</strong> <a class="db pr" href="http://www.gameswelt.de/gameswelt.de/special/ihr-habt-gewaehlt-die-besten-spiele-2017,283735"><img data-picture-id="1206258" src="//mediang.gameswelt.net/public/images/201801/465a9d9011b51f0948f9278c69e9f95a.jpg" alt="Leser-Award: Eure 10 Spiele des Jahres - Special" title="Leser-Award: Eure 10 Spiele des Jahres - Special" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Leser-Award: Eure 10 Spiele des Jahres</div> </a> </section><section class="newest-articles pa"> <strong>Neue Artikel auf Gameswelt</strong> <ol class="unstyled"><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/fortnite/special/selbstversuch-mit-freundin-eine-woche-dauer-koop,283845"> <strong>Fortnite</strong><br>Selbstversuch mit Freundin: eine Woche Dauer-Koop</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/denon-avr-x2400h-av-receiver/test/praxistest-mit-polk-krawalltruppe,283744"> <strong>Denon AVR-X2400H AV-Receiver</strong><br>Praxistest mit Polk-Krawalltruppe</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/hyperx-cloud-flight/test/wireless-headset-feiert-premiere,283796"> <strong>HyperX Cloud Flight</strong><br>Wireless-Headset feiert Premiere</a> </li></ol> </section><div class="subcategories"><strong class="pa" style="left:-156px"><a href="http://www.gameswelt.de/artikel">Artikel im Überblick</a></strong><ul class="pl0 fwb"><li><a href="http://www.gameswelt.de/previews" class="fwb">Previews</a></li><li><a href="http://www.gameswelt.de/tests" class="fwb">Tests</a></li><li><a href="http://www.gameswelt.de/specials" class="fwb">Specials</a></li><li><a href="http://www.gameswelt.de/hardware" class="fwb">Hardware</a></li></ul></div></div>
</li> <li> <a href="//www.gameswelt.tv/" itemprop="url" class="menu-a menu-tv"><span>Videos</span></a><div class="fade-in subnav pa cw"><section class="newest-article pa"> <strong>Video</strong> <a class="db pr" href="http://www.gameswelt.tv/the-escapists-2/switch-launch-trailer,62451"><img src="http://mediang.gameswelt.net/public/video/thumbs/249/62273/183/3.jpg" alt="The Escapists 2 Switch Launch Trailer - Video" height="128" width="227"><div class="pa b0 prs bgb arrow-right tar ellip">The Escapists 2</div> </a> </section><section class="newest-articles pa"> <strong>Neue Videos auf Gameswelt.tv</strong> <ol class="unstyled"><li class="db"> <a class="arrow-right" href="http://www.gameswelt.tv/kingdom-come-deliverance/preview-accolades-trailer,62450"> <strong>Kingdom Come: Deliverance</strong><br>Preview Accolades Trailer</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.tv/where-the-water-tastes-like-wine/characters-trailer,62449"> <strong>Where the Water Tastes Like Wine</strong><br>Characters Trailer</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.tv/gameswelt-news/sendung-vom-10-01-2018,62445"> <strong>Gameswelt News</strong><br>Sendung vom 10.01.2018</a> </li></ol> </section><div class="subcategories"><strong><a href="//www.gameswelt.tv/">&gt; Alle Videos im Überblick &lt;</a></strong></div></div>
</li> <li> <a href="//www.gameswelt.de/bilder" itemprop="url" class="menu-a">Bilder</a><div class="fade-in subnav pa cw"><section class="newest-article pa"> <strong>Screenshots</strong> <a class="db pr" href="http://www.gameswelt.de/total-war-three-kingdoms/screenshots/die-ersten-bilder-zum-china-schlachtspiel,283865"><img data-picture-id="1206408" src="//mediang.gameswelt.net/public/images/201801/0a295b98067137fd35f7e09eb9c8f581.jpg" alt="Total War: Three Kingdoms - Screenshots" title="Total War: Three Kingdoms - Screenshots" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Total War: Three Kingdoms</div> </a> </section><section class="newest-articles pa"> <strong>Neue Screenshots und Artworks</strong> <ol class="unstyled"><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/wipeout-omega-collection/screenshots/56-schwindelerregende-vr-screenshots,283869"> <strong>WipEout: Omega Collection</strong><br>56 schwindelerregende VR-Screenshots</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/heroes-of-the-storm/screenshots/21-kaempferische-blaze-bilder,283863"> <strong>Heroes of the Storm</strong><br>21 kämpferische Blaze-Bilder</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/batman-the-enemy-within/screenshots/fuenf-bilder-aus-der-vierten-episode,283836"> <strong>Batman: The Enemy Within</strong><br>Fünf Bilder aus der vierten Episode</a> </li></ol> </section><div class="subcategories"><strong><a href="http://www.gameswelt.de/bilder">&gt; Alle Bilder im Überblick &lt;</a></strong></div></div>
</li> <li> <a href="//www.gameswelt.de/tipps" itemprop="url" class="menu-a">Tipps</a><div class="fade-in subnav pa cw"><section class="newest-article pa"> <strong>Komplettlösung</strong> <a class="db pr" href="http://www.gameswelt.de/spellforce-3/komplettloesung/komplettloesung-alle-missionen-der-kampagne-ganz-ohne-cheats,283174"><img data-picture-id="1191281" src="//mediang.gameswelt.net/public/images/201705/6efd6a8c35bec7b351dfd5b7711018ff.jpg" alt="Spellforce 3 - Komplettl&ouml;sung" title="Spellforce 3 - Komplettl&ouml;sung" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Spellforce 3</div> </a> </section><section class="newest-articles pa"> <strong>Aktuelle Tipps und Lösungen</strong> <ol class="unstyled"><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/black-mirror-2017/komplettloesung/komplettloesung-alle-raetsel-geloest-mathe-raetsel-visionen-generalschluessel,282676"> <strong>Black Mirror</strong><br>Komplettlösung: alle Rätsel gelöst, Mathe-Rätsel, Visionen, Generalschlüssel</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/star-wars-battlefront-ii-2017/komplettloesung/komplettloesung-singleplayer-alle-schrottsammler-collectibles-multiplayer-tipps-karrierepunkte,282387"> <strong>Star Wars: Battlefront 2</strong><br>Komplettlösung: Singleplayer + alle Schrottsammler-Collectibles, Multiplayer-Tipps, Karrierepunkte</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/call-of-duty-wwii/komplettloesung/komplettloesung-alle-erinnerungen-heldentaten-der-kampagne-tipps,281989"> <strong>Call of Duty: WWII</strong><br>Komplettlösung: Alle Erinnerungen &amp; Heldentaten der Kampagne + Tipps</a> </li></ol> </section><div class="subcategories"><strong><a href="http://www.gameswelt.de/tipps">&gt; Alle Tipps im Überblick &lt;</a></strong></div></div>
</li> <li> <a href="//www.gameswelt.de/downloads" itemprop="url" class="menu-a">Downloads</a><div class="fade-in subnav pa cw"><section class="newest-article pa"> <strong>Demo</strong> <a class="db pr" href="http://www.gameswelt.de/conquer-online/demo/client-v1897-mac-122017,283631"><img src="http://static.gameswelt.net/gw/pictures/teaser/227x128.jpg" width="227" height="128" alt="" class=""><div class="pa b0 prs bgb arrow-right tar ellip">Conquer Online</div> </a> </section><section class="newest-articles pa"> <strong>Aktuelles zum Herunterladen</strong> <ol class="unstyled"><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/conquer-online/freeware/client-v6652-pc-122017,283630"> <strong>Conquer Online</strong><br>Client v6652 (PC, 12/2017)</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/raji-an-ancient-epic/demo/kickstarter-demo,282938"> <strong>Raji: An Ancient Epic</strong><br>Kickstarter Demo</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/conquer-online/freeware/client-v1883-mac-102017,281248"> <strong>Conquer Online</strong><br>Client v1883 (Mac, 10/2017)</a> </li></ol> </section><div class="subcategories"><strong><a href="http://www.gameswelt.de/downloads">&gt; Alle Downloads im Überblick &lt;</a></strong></div></div>
</li> </ul> </nav>
</div> </header> <div align="center">    <script>
        //diEPFTb("Branding")
    </script>
<!-- branding --><script>sas.render('7446');</script><!-- /branding -->
<span class='diEPFTb_end'></span></div> <div class="device-redirect-notification dn"> <span>Du wurdest von unserer Mobile-Seite hierher weitergeleitet.</span> <div class="device-redirect-buttons"> <button id="button-force-desktop" onclick="forceDeviceURL('http://m.gameswelt.de/playerunknowns-battlegrounds/news/neuer-patch-neue-inhalte-das-aendert-sich,283878', 'mobile');"> <i class="fa fa-mobile-phone fa-2x"></i> Zur Mobile-Seite</button> <button id="button-device-redirect-close" onclick="deviceNotificationClose();"> <i class="fa fa-close fa-2x"></i>  Schliessen</button> </div> </div> <main id="main" role="main" class="cf gw-ads-main"><script>var SITE = (function (SITE, $, window) {'use strict';SITE.article = { };SITE.article.id = 283878;SITE.article.pageId = 1;SITE.article.titleItem = {titleItemId: 1,subTitleItemId: 14719,name: "PlayerUnknown&#039;s Battlegrounds"};SITE.article.categoryId = 57;SITE.article.userId = 299;SITE.article.genreId = 10;SITE.article.url = {root: "http://www.gameswelt.de/playerunknowns-battlegrounds/news/neuer-patch-neue-inhalte-das-aendert-sich,283878",current: "http://www.gameswelt.de/playerunknowns-battlegrounds/news/neuer-patch-neue-inhalte-das-aendert-sich,283878",};return SITE;}(SITE || { }, jQuery, window));</script><div class="tac">    <script>
        //diEPFTb("Billboard")
    </script>
<!-- billboard --><script>sas.render('20075');</script><!-- /billboard -->
<span class='diEPFTb_end'></span></div><div class="col2"> <article itemscope itemtype="http://schema.org/NewsArticle" class="article"><header class="article-header"> <h1 class="section-title fwb"> <span class="section-title-category">News</span> <span class="dn"> - </span> <span class="section-title-heading" itemprop="name">PlayerUnknown&#039;s Battlegrounds</span> <span class="dn"> : </span> <span class="section-title-subline">Neuer Patch, neue Inhalte - Das ändert sich!</span> </h1> <ul class="unstyled header-platforms"><li><abbr class="platform platform-1" title="PC" data-platform-id="1">PC</abbr></li></ul> <div class="article-header-meta">Von <a class="author-link" itemprop="author" rel="author" href="/autor/299">Markus Janßen</a>
<time datetime="2018-01-11 01:03" itemprop="datePublished">11.01.2018 01:03 Uhr</time><a class="comment-count" data-disqus-identifier="gameswelt_comment_283878" href="#disqus_thread">Kommentieren</a> </div> </header>
<div class="share-container-article-top"><div class="shariff-container"> <div class="shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;,&quot;mail&quot;]" data-url="http://gwe.lt/3tpt"  data-twitter-via="gameswelt" data-mail-url="mailto:"></div> </div></div><div id="article-content" class="article-content" itemprop="articleBody"><p class="fwb c0">Ein neues Update für die PC-Version von PlayerUnknown's Battlegrounds bringt einige Neuerungen und Änderungen in das Spiel. Darunter beispielsweise zwei neue Lootboxen.</p><!-- rectangle-artikel --><script>sas.render('41332');</script><!-- /rectangle-artikel -->
<meta itemprop="headline" content=" Ein neues Update für die PC-Version von PlayerUnknown's Battlegrounds bringt einige Neuerungen und Änderungen in das Spiel. Darunter beispielsweise zwei neue Lootboxen.... "><meta itemprop="image" content="http://mediang.gameswelt.net/public/images/201706/539d0b17269026a0c3d599d18e18d9bf.jpg"><p><a href="//mediang.gameswelt.net/public/images/201712/05c165e71f4a1635a6fe33a85150b12d.jpg" data-title="PlayerUnknown's Battlegrounds Bild 1&lt;br&gt;Plattform: PC, One | Datum: 06.12.2017" data-lightbox="05c165e71f4a1635a6fe33a85150b12d.jpg"><img data-picture-id="1205017" src="//mediang.gameswelt.net/public/images/201712/8a5b7c40390b75441d7ad39ede00ef02.jpg" height="393" width="650"></a></p>
<p>Ein weiterer Patch bringt erneut &Auml;nderungen und neue Inhalte f&uuml;r <a href="http://www.gameswelt.de/playerunknowns-battlegrounds" title="PlayerUnknown's Battlegrounds">PlayerUnknown's Battlegrounds</a>. Die Entwickler m&ouml;chten mit dem neuesten Update f&uuml;r zus&auml;tzliche Stabilit&auml;t sorgen und k&uuml;mmern sich auch um Cheater. Schlie&szlig;lich finden auch zwei neue Lootboxen den Weg in das Spiel. Ab sofort k&ouml;nnen vermutliche Betr&uuml;ger durch die Replay-Funktion direkt im Spiel gemeldet werden. Ihr m&uuml;sst f&uuml;r die Benutzung des Tools nicht erst vom mutma&szlig;lichen Betr&uuml;ger get&ouml;tet worden sein. Die beiden neuen Lootboxen enthalten kosmetische Desperado- und Biker-Items f&uuml;r euren Spielcharakter.</p>
<p>Was die Inhalts&auml;nderungen von PlayerUnknown's Battlegrounds betrifft, so wurden der Miramar-Karte weitere Objekte hinzugef&uuml;gt, welche f&uuml;r mehr Deckungsm&ouml;glichkeiten im Gefecht sorgen sollen. Au&szlig;erdem wurde das Design des Energy-Drinks Hot Bull ge&auml;ndert. Ab sofort werdet ihr das Getr&auml;nk also in einer anderen Variante im Spiel vorfinden k&ouml;nnen. PlayerUnknown's Battlegrounds ist derzeit f&uuml;r PC und Xbox One erh&auml;ltlich.</p>
<figure class="figure-video" itemprop="video" itemscope itemtype="http://schema.org/VideoObject"><figcaption itemprop="name"><a href="http://www.gameswelt.tv/playerunknowns-battlegrounds/brendan-greene-xbox-community-q-a-trailer,62315">PlayerUnknown's Battlegrounds - Brendan Greene Xbox-Community Q&amp;A Trailer</a></figcaption><div class="player-container"> <div id="jwplayer-jwplayer5a572fb2f3a8b" class="jwplayer"></div> </div> <script>$(function() {window.jwplayer.key="YgwK+Jg5bFDXP3XBZQpudSsha4/WkLN+TXetow==";var player = window.jwplayer("jwplayer-jwplayer5a572fb2f3a8b").setup({"width":"100%","aspectratio":"16:9","autostart":"false","playlist":[{"image":"\/\/mediang.gameswelt.net\/public\/video\/thumbs\/248\/62136\/480p\/2.jpg","sources":[{"file":"http:\/\/front.cdn.gameswelt.net\/status\/video\/public\/stream\/248\/62136\/240p.mp4","label":"240p","default":false},{"file":"http:\/\/front.cdn.gameswelt.net\/status\/video\/public\/stream\/248\/62136\/360p.mp4","label":"360p","default":true},{"file":"http:\/\/front.cdn.gameswelt.net\/status\/video\/public\/stream\/248\/62136\/480p.mp4","label":"480p","default":false},{"file":"http:\/\/front.cdn.gameswelt.net\/status\/video\/public\/stream\/248\/62136\/720p.mp4","label":"720p","default":false},{"file":"http:\/\/front.cdn.gameswelt.net\/status\/video\/public\/stream\/248\/62136\/1080p.mp4","label":"1080p","default":false}],"tracks":[{"file":"\/\/mediang.gameswelt.net\/public\/video\/thumbs\/248\/62136\/sprite.vtt","kind":"thumbnails"}],"mediaid":"62136"}],"skin":"five","startparam":"start","primary":"html5","advertising":{"client":"vast","admessage":"Werbung ist in XX Sekunden durch.","cuetext":"Werbung","schedule":[{"offset":"pre","tag":"http:\/\/www4.smartadserver.com\/ac?siteid=16708&pgid=120857&fmtid=41506&ab=1&tgt=283878%3Bnews%3Bplayerunknowns-battlegrounds%3Bonline-actionspiel%3Bpc&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=__timestamp__"},{"offset":"post","tag":"http:\/\/www4.smartadserver.com\/ac?siteid=16708&pgid=120857&fmtid=41506&ab=3&tgt=283878%3Bnews%3Bplayerunknowns-battlegrounds%3Bonline-actionspiel%3Bpc&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=__timestamp__"}]},"sharing":{"code":"\n<iframe width=\"480\" height=\"270\" src=\"http:\/\/www.gameswelt.tv\/player\/embed.php?width=480&height=270&videoID=62315\" frameborder=\"0\" scrolling=\"no\" allowfullscreen><\/iframe>","link":"http:\/\/www.gameswelt.tv\/playerunknowns-battlegrounds\/brendan-greene-xbox-community-q-a-trailer,62315","heading":"Video teilen"},"related":{"heading":"Diese Videos k\u00f6nnten dich auch interessieren","file":"http:\/\/www.gameswelt.tv\/related\/62315.xml","onclick":"link","dimensions":"183x103"},"ga":{"idstring":"mediaid"}});player.once('play',function(){if(typeof iam_data !== "undefined" && typeof iom !== "undefined") {var data = {"st": iam_data.st,"cp": "gwvideostart","sv": iam_data.sv};iom.c(data, 2);}});});</script><meta itemprop="duration" content="PT2M22S"><meta itemprop="thumbnailUrl" content="http:"><meta itemprop="embedUrl" content="http://www.gameswelt.tv/player/embed.php?videoID=62315"><meta itemprop="uploadDate" content="2017-12-21T20:03:00+0100"><div class="figure-video-description" itemprop="description">In einem Community Q&amp;A steht der PUBG-Sch&ouml;pfer Brendan Greene Rede und Antwort zur Xbox-Version des Battle-Royale-Shooters.</div> </figure></div><ul><li><a href="http://steamcommunity.com/games/578080/announcements/detail/1576688908203724690" itemprop="isBasedOnUrl" rel="nofollow">Quelle</a></li></ul><footer class="article-footer"> <div class="article-footer-meta">Von <a class="author-link" itemprop="author" rel="author" href="/autor/299">Markus Janßen</a>
<time datetime="2018-01-11 01:03" itemprop="datePublished">11.01.2018 01:03 Uhr</time> </div><div class="share-container-article-bottom"><div class="shariff-container"> <div class="shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;,&quot;mail&quot;]" data-url="http://gwe.lt/3tpt"  data-twitter-via="gameswelt" data-mail-url="mailto:"></div> </div></div></footer><div><!-- comments --><script>sas.render('7445');</script><!-- /comments -->
</div><section class="article-recommend"> <h3 class="section-title">Könnte dich<span>interessieren</span> </h3> <div data-widget="plista_widget_underArticle"></div><script type="text/javascript">if (!window.PLISTA) {window.PLISTA = {publickey: '343bb7fb8901fc0327a79ab7',item: {objectid: "283878",title: "PlayerUnknown\'s Battlegrounds",text: "Neuer Patch, neue Inhalte - Das ändert sich!",url:"http://www.gameswelt.de/playerunknowns-battlegrounds/news/neuer-patch-neue-inhalte-das-aendert-sich,283878",img:"http://mediang.gameswelt.net/public/images/201706/0f10abf60001b23d9dde80edd23326bb.jpg",category: "News",published_at: 1515628980,updated_at: 1515663247}};(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());}</script>
</section><section class="article-comments"> <h3 class="section-title">Kommentare<span>zum Artikel</span> </h3><div id="disqus_thread"></div>
<button class="show-comments"><i class="fa fa-comment" aria-hidden="true"></i> Kommentare einblenden</button>
<script>
var disqus_config = function () {
    this.page.url = "http://www.gameswelt.de/playerunknowns-battlegrounds/news/neuer-patch-neue-inhalte-das-aendert-sich,283878";
    this.page.identifier = "gameswelt_comment_283878";
    this.page.title = "Kommentare zu PlayerUnknown\'s Battlegrounds";
};

$(function(){
    $('.show-comments').on('click', function(){
        var disqus_shortname = 'gameswelt';
        $.ajax({
            type: "GET",
            url: "//" + disqus_shortname + ".disqus.com/embed.js",
            dataType: "script",
            cache: true
        });
        $(this).fadeOut();
    });
});
</script>
<script id="dsq-count-scr" src="//gameswelt.disqus.com/count.js" async></script></section></article> </div><div class="sidebar" itemscope itemtype="http://schema.org/WPSideBar"><aside>    <script>
        //diEPFTb("Halfpage")
    </script>
<!-- half-page --><script>sas.render('26360');</script><!-- /half-page -->
<span class='diEPFTb_end'></span></aside><aside class="info-box" itemscope itemtype="http://schema.org/VideoGame"> <div class="info-box-title"> <a href="http://www.gameswelt.de/playerunknowns-battlegrounds">Infos<span class="cg"> zum Titel</span></a> </div> <a itemprop="sameAs" class="info-box-teaser" href="http://www.gameswelt.de/playerunknowns-battlegrounds"><img data-picture-id="1194696" src="//mediang.gameswelt.net/public/images/201706/848253e1468a23e1729e0dcca1dfb242.jpg" alt="PlayerUnknown's Battlegrounds" title="PlayerUnknown's Battlegrounds" itemprop="screenshot" width="300" height="169"><h2 class="info-box-description" itemprop="name">PlayerUnknown&#039;s Battlegrounds</h2> </a> <div class="info-box-data"><div class="info-box-data-row"><div class="info-box-data-row-name">Plattform</div><div class="info-box-data-row-value"><span class="platform-selection"><abbr class="platform platform-1" title="PC" data-platform-id="1">PC</abbr></span><span class="platform-selection"><abbr class="platform platform-20 platform-inactive" title="Xbox One" data-platform-id="20">One</abbr></span></div></div><div class="platform-dependent platform-dependent-1 cf"><div class="info-box-data-row"><div class="info-box-data-row-name">Genre</div><meta content="Game" itemprop="applicationCategory"><meta content="Online-Actionspiel" itemprop="genre"><div class="info-box-data-row-value" itemprop="applicationSubCategory">Online-Actionspiel</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value"><time itemprop="datePublished" datetime="2017-12-20 00:00">20.12.2017</time></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Entwickler</div><div class="info-box-data-row-value" itemprop="creator"><a href="/bluehole-studio">Bluehole Studio</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Publisher</div><div class="info-box-data-row-value" itemprop="publisher"><a href="/bluehole-studio">Bluehole Studio</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value">Offline: - / Online: -</div></div></div><div class="platform-dependent platform-dependent-20 cf" style="display:none"><div class="info-box-data-row"><div class="info-box-data-row-name">Genre</div><meta content="Game" itemprop="applicationCategory"><meta content="Online-Actionspiel" itemprop="genre"><div class="info-box-data-row-value" itemprop="applicationSubCategory">Online-Actionspiel</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value">2018 / 12.12.17 (Game Preview)</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Entwickler</div><div class="info-box-data-row-value" itemprop="creator"><a href="/bluehole-studio">Bluehole Studio</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Publisher</div><div class="info-box-data-row-value" itemprop="publisher"><a href="/bluehole-studio">Bluehole Studio</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value">Offline: - / Online: -</div></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Webseite</div><div class="info-box-data-row-value"><a rel="nofollow" href="http://battlegroundsgame.com/" title="Offizielle Webseite" itemprop="url">Offizielle Webseite</a></div></div></div> </aside>
<div class="shop-gamesplanet"> <div class="gp-offer"> <a href="https://de.gamesplanet.com/game/playerunknown-s-battlegrounds-steam-key--3438-1?ref=gameswelt" target="_blank"> <img src="https://de.gamesplanet.com/acache/34/38/1/de/packshot-3069416742f1df83d78bec28a1e90ebd.jpg" width="95" height="135" alt="PLAYERUNKNOWN'S BATTLEGROUNDS"> </a> <div class="gp-details"> <img src="https://gpstatic.com/images/gamesplanet_com_dark.png" width="165" height="20" alt="Gamesplanet.com"> <a href="https://de.gamesplanet.com/game/playerunknown-s-battlegrounds-steam-key--3438-1?ref=gameswelt" target="_blank">PLAYERUNKNOWN'S BATTLEGROUNDS</a> <span class="gp-price">27,99€<span> (-6%)</span><span class="gp-platform">PC / Steam Key</span> </span> <a href="https://de.gamesplanet.com/game/playerunknown-s-battlegrounds-steam-key--3438-1?ref=gameswelt" target="_blank" class="gp-buy">Jetzt kaufen</a> </div> </div> </div><aside><!-- button --><script>sas.render('7444');</script><!-- /button -->
</aside> <aside><!-- rectangle --><script>sas.render('7424');</script><!-- /rectangle -->
</aside></div></main> <footer itemscope itemtype="http://schema.org/WPFooter" class="footer gw-ads-footer"><div class="footer-container"> <section class="footer-column footer-column-about"> <header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Über uns</header> <nav itemscope itemtype="http://schema.org/SiteNavigationElement"> <ul><li><a href="http://www.gameswelt.de/disclaimer,232262" itemprop="url">Disclaimer</a></li><li><a href="http://www.gameswelt.de/team,222257" itemprop="url">Team</a></li><li><a href="http://www.gameswelt.de/impressum,222188" itemprop="url">Impressum</a></li><li> <a href="http://www.gameswelt.de/newsletter" itemprop="url">Newsletter</a> </li> <li> <a href="http://www.wmpag.de/werben.html" itemprop="url">Werbung</a> </li> <li> <a href="http://www.wmpag.de/" itemprop="url">Der Verlag</a> </li> </ul> </nav> </section> <section class="footer-column footer-column-topics"> <header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Themen von A bis Z</header> <nav itemscope itemtype="http://schema.org/SiteNavigationElement"> <ul><li><a href="/vz/spiele" itemprop="url">Alle Spiele von A-Z</a> <li><a href="/vz/events" itemprop="url">Alle Events von A-Z</a> <li><a href="/vz/hardware" itemprop="url">Alles zu Hardware von A-Z</a> <li><a href="/vz/firmen" itemprop="url">Alle Publisher/Entwickler von A-Z</a> <li><a href="/archiv/2018-01" title="Alle Inhalte aus dem Archiv" itemprop="url">Alle Inhalte aus dem Archiv</a> <li><a href="/archiv/news/2018-01" title="Alle News aus dem Archiv" itemprop="url">News-Archiv</a> <li><a href="/archiv/artikel/2018-01" title="Alle Artikel aus dem Archiv" itemprop="url">Artikel-Archiv</a> <li><a href="/archiv/videos/2018-01" title="Alle Videos aus dem Archiv" itemprop="url">Video-Archiv</a> <li><a href="/archiv/bilder/2018-01" title="Alle Bilder aus dem Archiv" itemprop="url">Bilder-Archiv</a> <li><a href="/archiv/tipps/2018-01" title="Alle Tipps aus dem Archiv" itemprop="url">Tipps-Archiv</a> <li><a href="/archiv/downloads/2018-01" title="Alle Downloads aus dem Archiv" itemprop="url">Downloads-Archiv</a><li> <a href="http://www.gameswelt.de/gewinnspiele" itemprop="url">Gewinnspiele</a> </li> </ul> </nav> </section> <section class="footer-column footer-column-partner"> <header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Partner und Netzwerk</header> <nav itemscope itemtype="http://schema.org/SiteNavigationElement"> <ul> <li> <a href="http://www.gameswelt.de/" itemprop="url">Gameswelt Deutschland</a> </li> <li> <a href="http://www.gameswelt.at/" itemprop="url">Gameswelt Österreich</a> </li> <li> <a href="http://www.gameswelt.ch/" itemprop="url">Gameswelt Schweiz</a> </li> <li> <a href="http://www.mann.tv/" itemprop="url">mann.tv</a> </li> <li> <a href="https://www.film.tv/" itemprop="url">FILM.TV</a> </li> </ul> </nav> </section> <section class="footer-column footer-column-social"> <header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Social Media</header> <nav itemscope itemtype="http://schema.org/SiteNavigationElement"> <ul> <li> <a class="footer-icon" href="https://www.facebook.com/gameswelt" itemprop="url"> <i class="fa fa-facebook"></i> Gameswelt auf Facebook</a> </li> <li> <a class="footer-icon" href="https://twitter.com/gameswelt" itemprop="url"> <i class="fa fa-twitter"></i> Gameswelt auf Twitter</a> </li> <li> <a class="footer-icon" href="https://plus.google.com/+gameswelt" itemprop="url"> <i class="fa fa-google-plus"></i> Gameswelt auf Google+</a> </li> <li> <a class="footer-icon" href="https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ" itemprop="url"> <i class="fa fa-youtube-play"></i> Gameswelt auf YouTube</a> </li> <li> <a class="footer-icon" href="http://www.gameswelt.de/feed" itemprop="url"> <i class="fa fa-rss"></i> RSS/Atom Feeds von Gameswelt</a> </li> </ul> </nav> </section> </div> <section class="footer-copyright"> <p itemscope itemtype="http://schema.org/Organization">Copyright 2018 by <span itemprop="legalName"> <a itemprop="url" href="http://www.emgag.com/">Entertainment Media Group AG</a> </span>.</p> <p>Alle Rechte vorbehalten.</p> <p>Dein Magazin rund um Games...</p> </section>
</footer> <script type="text/javascript" src="http://static.gameswelt.net/global/js/3rdparty/jquery/cookie/jquery.cookie.js"></script> <script type="text/javascript" src="http://static.gameswelt.net/global/js/3rdparty/lightslider/js/lightslider.min.js"></script> <script type="text/javascript" src="http://static.gameswelt.net/global/js/3rdparty/light-gallery/js/lightGallery.min.js"></script> <script type="text/javascript" src="http://static.gameswelt.net/global/js/3rdparty/shariff/shariff.min.js"></script><script src="http://static.gameswelt.net/gw/desktop/js/main.js?ts=1508250455"></script><script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=de"></script><script type="text/javascript" src="http://static.gameswelt.net/gw/desktop/js/infobox.min.js"></script><script type="text/javascript" src="http://static.gameswelt.net/global/js/3rdparty/jwplayer7/jwplayer.js"></script><script type="text/javascript" src="http://static.gameswelt.net/global/js/3rdparty/lightbox/js/lightbox.min.js"></script><div align="center" style="position: absolute; top:0px; left: 0px; z-index: 1000;" id="ivw">
	
        <!-- SZM VERSION="2.0" -->
	<script>
		var iam_data = {
			"st":"gamewelt",
			"cp":"news",
			"sv":"ke"
		}
		iom.c(iam_data);
	</script>
        <!-- /SZM -->
</div><div><!-- dhtml --><script>sas.render('7427');</script><!-- /dhtml -->
<!-- outstream --><script>sas.render('45225');</script><!-- /outstream -->
</div><script>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</script></body>
<!-- gw-app02 --><!-- zabbix --></html>
