<!doctype html>
<html lang="de-de" class="gw-ads-root"> <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"> <meta charset="utf-8"> <title>Playdead: Limbo-Macher deuten neues Projekt an - News von Gameswelt</title><link rel="stylesheet" href="http://static.gameswelt.net/gw/desktop/css/style.min.css"><link rel="stylesheet" href="http://static.gameswelt.net/global/js/3rdparty/lightslider/css/lightslider.min.css"> <link rel="stylesheet" href="http://static.gameswelt.net/global/js/3rdparty/light-gallery/css/lightGallery.css"> <link rel="stylesheet" href="http://static.gameswelt.net/global/js/3rdparty/shariff/shariff.min.css"> <link rel="stylesheet" href="http://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css"> <script src='http://www4.smartadserver.com/config.js?nwid=420'></script> <script>
        sas.setup({ domain: 'http://www4.smartadserver.com' });
    </script><script>sas.call('onecall', {siteId: 16708,pageId: 120857,formatId: '20075,41332,7445,26360,7444,7424,7446,7427,45225',target: '270595;news;playdead;limbo'});</script> <script src="https://ads.wmp.media/ads/ads.js"></script> <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script><script type="text/javascript" src="https://script.ioam.de/iam.js"></script><link rel="canonical" href="http://www.gameswelt.de/playdead/news/limbo-macher-deuten-neues-projekt-an,270595"><link rel="alternate" hreflang="de-DE" href="http://www.gameswelt.de/playdead/news/limbo-macher-deuten-neues-projekt-an,270595"><link rel="alternate" hreflang="de" href="http://www.gameswelt.de/playdead/news/limbo-macher-deuten-neues-projekt-an,270595"><link rel="alternate" hreflang="x-default" href="http://www.gameswelt.de/playdead/news/limbo-macher-deuten-neues-projekt-an,270595"><link rel="alternate" hreflang="de-AT" href="http://www.gameswelt.at/playdead/news/limbo-macher-deuten-neues-projekt-an,270595"><link rel="alternate" hreflang="de-CH" href="http://www.gameswelt.ch/playdead/news/limbo-macher-deuten-neues-projekt-an,270595"><link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.gameswelt.de/playdead/news/limbo-macher-deuten-neues-projekt-an,270595"><link type="application/atom+xml" rel="alternate" title="News (atom)" href="http://www.gameswelt.de/news/atom.xml"><link type="application/rss+xml" rel="alternate" title="News (rss)" href="http://www.gameswelt.de/news/rss.xml"><link type="application/atom+xml" rel="alternate" title="Alle Artikel (atom)" href="http://www.gameswelt.de/artikel/atom.xml"><link type="application/rss+xml" rel="alternate" title="Alle Artikel (rss)" href="http://www.gameswelt.de/artikel/rss.xml"><link type="text/html" rel="shortlink" href="http://gwe.lt/3pss"><link type="text/css" rel="stylesheet" href="http://static.gameswelt.net/global/js/3rdparty/lightbox/css/lightbox.min.css"><link rel="icon" type="image/x-icon" href="http://www.gameswelt.de/favicon.ico"> <link rel="apple-touch-icon" href="http://static.gameswelt.net/gw/pictures/icons/touch-icon-iphone.png"> <link rel="apple-touch-icon" sizes="76x76" href="http://static.gameswelt.net/gw/pictures/icons/touch-icon-ipad.png"> <link rel="apple-touch-icon" sizes="120x120" href="http://static.gameswelt.net/gw/pictures/icons/touch-icon-iphone-retina.png"> <link rel="icon" sizes="120x120" href="http://static.gameswelt.net/gw/pictures/icons/touch-icon-iphone-retina.png"> <link rel="apple-touch-icon" sizes="152x152" href="http://static.gameswelt.net/gw/pictures/icons/touch-icon-ipad-retina.png"> <link rel="icon" sizes="152x152" href="http://static.gameswelt.net/gw/pictures/icons/touch-icon-ipad-retina.png"> <meta name="theme-color" content="#636363"> <meta name="msapplication-TileColor" content="#FFFFFF"> <meta name="msapplication-TileImage" content="http://static.gameswelt.net/gw/pictures/icons/windows8-icon.png"><meta property="og:title" content="Playdead: Limbo-Macher deuten neues Projekt an"><meta property="og:site_name" content="Gameswelt"><meta property="og:description" content="Mit dem künstlerisch wertvollen Limbo lieferte das Indie-Studio Playdead einen echten Überraschungshit ab. Nun werkelt das Team an einem neuen Titel...." name="description"><meta property="og:type" content="article"><meta property="og:url" content="http://www.gameswelt.de/playdead/news/limbo-macher-deuten-neues-projekt-an,270595"><meta property="og:locale" content="de_DE"><meta property="fb:app_id" content="159094931116885"><meta name="msapplication-config" content="none" dir="ltr"><meta name="twitter:card" content="summary_large_image" dir="ltr"><meta name="twitter:title" content="Playdead" dir="ltr"><meta name="twitter:description" content="Mit dem künstlerisch wertvollen Limbo lieferte das Indie-Studio Playdead einen echten Überraschungshit ab. Nun werkelt das Team an einem neuen Titel...." dir="ltr"><meta name="twitter:site" content="@gameswelt" dir="ltr"><meta name="twitter:domain" content="www.gameswelt.de" dir="ltr"><meta name="twitter:image:src" content="http://mediang.gameswelt.net/public/images/201410/21316bd168f3d43382498f923e065476.jpg" dir="ltr"><meta name="twitter:image:width" content="685" dir="ltr"><meta name="twitter:image:height" content="348" dir="ltr"><meta property="og:image" content="http://mediang.gameswelt.net/public/images/201410/21316bd168f3d43382498f923e065476.jpg"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:secure_url" content="https://mediang.gameswelt.net/public/images/201410/21316bd168f3d43382498f923e065476.jpg"><meta property="og:image:width" content="685"><meta property="og:image:height" content="348"><meta property="article:published_time" content="2017-01-23T06:34:00+01:00"><meta property="article:modified_time" content="2017-01-23T06:34:22+01:00"><meta property="article:section" content="Games"><meta property="article:publisher" content="https://www.facebook.com/Gameswelt"><script type="application/ld+json">{"@context" : "http://schema.org","@type" : "Organization","name" : "Gameswelt","url" : "http://www.gameswelt.de","sameAs" : ["https://www.facebook.com/gameswelt","https://twitter.com/gameswelt","https://plus.google.com/+gameswelt","https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ"]}</script>
<script type="application/ld+json">{"@context": "http://schema.org","@type": "WebSite","name": "Gameswelt","alternateName": "Dein Spielemagazin mit News, Tests, Specials, Videos, Tipps und Lösungen für PC, PS3, PS4, Xbox 360, Xbox One, Wii, Wii U, 3DS und Nintendo Switch","url": "http://www.gameswelt.de","potentialAction": {"@type": "SearchAction","target": "http://www.gameswelt.de/suche?q={search_term_string}","query-input": "required name=search_term_string"}}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http://www.gameswelt.de/news","name":"News"}},{"@type":"ListItem","position":2,"item":{"@id":"http://www.gameswelt.de/playdead/news/limbo-macher-deuten-neues-projekt-an,270595","name":"Playdead: Limbo-Macher deuten neues Projekt an"}}]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http://www.gameswelt.de/playdead","name":"Playdead"}},{"@type":"ListItem","position":2,"item":{"@id":"http://www.gameswelt.de/playdead/news","name":"News"}},{"@type":"ListItem","position":3,"item":{"@id":"http://www.gameswelt.de/playdead/news/limbo-macher-deuten-neues-projekt-an,270595","name":"Playdead: Limbo-Macher deuten neues Projekt an"}}]}</script><script>var SITE = (function (SITE, $, window) {'use strict';var navigationData = {"overview":false};SITE.navigationData = navigationData;return SITE;}(SITE || { }, jQuery, window));</script></head> <body itemscope itemtype="http://schema.org/WebPage" class="gw-ads-body"><div align="center" style="position: absolute; top:0px; left: 0px; z-index: 1000;"> <script>
		window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga('create', 'UA-71584-1', 'auto');ga('require', 'displayfeatures');ga('set', 'dimension1', '270595');ga('set', 'dimension2', '2');ga('set', 'dimension3', '1882');ga('set', 'dimension5', '57');ga('set', 'dimension7', '46');ga('set', 'forceSSL', true);ga('set', 'anonymizeIp', true);ga('send', 'pageview');</script> <script async src='//www.google-analytics.com/analytics.js'></script> </div><header itemscope itemtype="http://schema.org/WPHeader" class="header gw-ads-header"> <div class="header-container"> <div class="thingy"><span itemscope itemtype="http://schema.org/Brand" class="logo"><a href="http://www.gameswelt.de" itemprop="url"> <img src="http://static.gameswelt.net/gw/pictures/logo.png" width="260" height="76" alt="Gameswelt.de" itemprop="logo" class="logo-img"> </a></span><div class="country-selection cw pa fss">Länderauswahl:<ul class="unstyled mls"> <li><a href="http://www.gameswelt.de" class="country-flag country-flag-de"><span class="dn">DE</span></a></li> <li><a href="http://www.gameswelt.at" class="country-flag country-flag-at"><span class="dn">AT</span></a></li> <li><a href="http://www.gameswelt.ch" class="country-flag country-flag-ch"><span class="dn">CH</span></a></li> </ul> </div> <form class="searchbox pa"> <div class="gcse-searchbox-only" data-resultsUrl="/suche"></div> </form> </div><nav itemscope itemtype="http://schema.org/SiteNavigationElement" class="menu"> <ul class="unstyled ttu tdn fs0 wsnw"> <li class="home"> <a href="/" itemprop="url" class="menu-a">Home</a><div class="fade-in subnav pa cw"><section class="newest-article pa"> <strong>Gewinnspiel</strong> <a class="db pr" href="http://www.gameswelt.de/sonstiges-aus-der-welt-der-spiele/gewinnspiel/nur-fuer-abonnenten,270412"><img data-picture-id="1086815" src="//mediang.gameswelt.net/public/images/201502/88d45ac83a9eae8f5751a6f6d50192d8.jpg" alt="Newsletter-Gewinnspiel KW 04-2017 - Gewinnspiel" title="Newsletter-Gewinnspiel KW 04-2017 - Gewinnspiel" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Newsletter-Gewinnspiel KW 04-2017</div> </a> </section><section class="newest-articles pa"> <strong>Interessante Links</strong> <ol class="unstyled"><li class="db"> <a class="arrow-right" href="/gewinnspiele"> <strong>Gewinnspiele</strong></a> </li><li class="db"> <a class="arrow-right" href="/newsletter"> <strong>Newsletter</strong></a> </li><li class="db"> <a class="arrow-right" href="/team,222257"> <strong>Teamseite</strong></a> </li><li class="db"> <a class="arrow-right" href="/impressum,222188"> <strong>Impressum</strong></a> </li></ol> </section></div>
</li> <li> <a href="//www.gameswelt.de/news" itemprop="url" class="menu-a">News</a><div class="fade-in subnav pa cw"><section class="newest-article pa"> <strong>News</strong> <a class="db pr" href="http://www.gameswelt.de/the-legend-of-zelda-breath-of-the-wild/news/verfuegt-ueber-mindestens-zwei-unterschiedliche-enden,270596"><img data-picture-id="1149685" src="//mediang.gameswelt.net/public/images/201606/930e6a964b9853b254c367528c7ad836.jpg" alt="The Legend of Zelda: Breath of the Wild - News" title="The Legend of Zelda: Breath of the Wild - News" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">The Legend of Zelda: Breath of the Wild</div> </a> </section><section class="newest-articles pa"> <strong>Aktuelles aus der Welt der Spiele</strong> <ol class="unstyled"><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/playdead/news/limbo-macher-deuten-neues-projekt-an,270595"> <strong>Playdead</strong><br>Limbo-Macher deuten neues Projekt an</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/resident-evil-7-biohazard/news/so-steht-es-um-eine-switch-umsetzung,270594"> <strong>Resident Evil 7: Biohazard</strong><br>So steht es um eine Switch-Umsetzung</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/nintendo-switch/news/vorbestellungen-in-japan-kaum-noch-moeglich,270586"> <strong>Nintendo Switch</strong><br>Vorbestellungen in Japan kaum noch möglich</a> </li></ol> </section><div class="subcategories"><strong><a href="http://www.gameswelt.de/news">&gt; Alle News im Überblick &lt;</a></strong></div></div>
</li> <li> <a href="//www.gameswelt.de/artikel" itemprop="url" class="menu-a">Artikel</a><div class="fade-in subnav pa cw"><section class="newest-article pa"> <strong>Test</strong> <a class="db pr" href="http://www.gameswelt.de/corsair-scimitar-pro-rgb/test/ein-spitzfindiges-pc-nagetier,270557"><img data-picture-id="1180056" src="//mediang.gameswelt.net/public/images/201701/0e7bea124fab0fb736679cdf9410ea9f.jpg" alt="Corsair Scimitar Pro RGB - Test" title="Corsair Scimitar Pro RGB - Test" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Corsair Scimitar Pro RGB</div> </a> </section><section class="newest-articles pa"> <strong>Neue Artikel auf Gameswelt</strong> <ol class="unstyled"><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/top-10/special/die-tops-des-flops,270560"> <strong>Top 10 Wii-U-Spiele</strong><br>Die Tops des Flops</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/hori-rwa-racing-wheel-apex/test/ps4-lenkrad-fuer-einsteiger,270556"> <strong>HORI RWA Racing Wheel APEX</strong><br>PS4-Lenkrad für Einsteiger</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/yakuza-0/test/moerder-miezen-minispiele,270558"> <strong>Yakuza 0 / Yakuza Zero</strong><br>Mörder, Miezen, Minispiele</a> </li></ol> </section><div class="subcategories"><strong class="pa" style="left:-156px"><a href="http://www.gameswelt.de/artikel">Artikel im Überblick</a></strong><ul class="pl0 fwb"><li><a href="http://www.gameswelt.de/previews" class="fwb">Previews</a></li><li><a href="http://www.gameswelt.de/tests" class="fwb">Tests</a></li><li><a href="http://www.gameswelt.de/specials" class="fwb">Specials</a></li><li><a href="http://www.gameswelt.de/hardware" class="fwb">Hardware</a></li></ul></div></div>
</li> <li> <a href="//www.gameswelt.tv/" itemprop="url" class="menu-a menu-tv"><span>Videos</span></a><div class="fade-in subnav pa cw"><section class="newest-article pa"> <strong>Video</strong> <a class="db pr" href="http://www.gameswelt.tv/pixel-princess-blitz/kickstarter-trailer,55941"><img src="http://mediang.gameswelt.net/public/video/thumbs/223/55787/183/3.jpg" alt="Pixel Princess Blitz Kickstarter Trailer - Video" height="128" width="227"><div class="pa b0 prs bgb arrow-right tar ellip">Pixel Princess Blitz</div> </a> </section><section class="newest-articles pa"> <strong>Neue Videos auf Gameswelt.tv</strong> <ol class="unstyled"><li class="db"> <a class="arrow-right" href="http://www.gameswelt.tv/rivals-of-aether/steam-release-date-trailer,55940"> <strong>Rivals of Aether</strong><br>Steam Release Date Trailer</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.tv/might-magic-showdown/vorschau-zu-might-magic-showdown,55923"> <strong>Tabletop meets PVP</strong><br>Vorschau zu Might &amp; Magic Showdown</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.tv/battlefield-1/they-shall-not-pass-dlc-teaser-trailer,55939"> <strong>Battlefield 1</strong><br>They Shall Not Pass DLC Teaser Trailer</a> </li></ol> </section><div class="subcategories"><strong><a href="//www.gameswelt.tv/">&gt; Alle Videos im Überblick &lt;</a></strong></div></div>
</li> <li> <a href="//www.gameswelt.de/bilder" itemprop="url" class="menu-a">Bilder</a><div class="fade-in subnav pa cw"><section class="newest-article pa"> <strong>Screenshots</strong> <a class="db pr" href="http://www.gameswelt.de/fateextella-the-umbral-star/screenshots/acht-launch-screenshots,270567"><img data-picture-id="1160214" src="//mediang.gameswelt.net/public/images/201608/07edadb44c980f27952180c5acbaa190.jpg" alt="Fate/Extella: The Umbral Star - Screenshots" title="Fate/Extella: The Umbral Star - Screenshots" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Fate/Extella: The Umbral Star</div> </a> </section><section class="newest-articles pa"> <strong>Neue Screenshots und Artworks</strong> <ol class="unstyled"><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/berserk-and-the-band-of-the-hawk/screenshots/20-neue-screenshots,270564"> <strong>Berserk and the Band of the Hawk</strong><br>20 neue Screenshots</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/conan-exiles/screenshots/drei-neue-bilder,270562"> <strong>Conan Exiles</strong><br>Drei neue Bilder</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/ultimate-marvel-vs.-capcom-3/screenshots/re-release-fuer-ps4-xbox-one-und-pc,270561"> <strong>Ultimate Marvel vs. Capcom 3</strong><br>Re-Release für PS4, Xbox One und PC</a> </li></ol> </section><div class="subcategories"><strong><a href="http://www.gameswelt.de/bilder">&gt; Alle Bilder im Überblick &lt;</a></strong></div></div>
</li> <li> <a href="//www.gameswelt.de/tipps" itemprop="url" class="menu-a">Tipps</a><div class="fade-in subnav pa cw"><section class="newest-article pa"> <strong>Komplettlösung</strong> <a class="db pr" href="http://www.gameswelt.de/dragon-quest-viii-die-reise-des-verwunschenen-koenigs/komplettloesung/komplettloesung-talente-tipps-fundorte-goldener-schleime,270143"><img data-picture-id="1096099" src="//mediang.gameswelt.net/public/images/201505/979c0c6e3ffd59476630b420e8258b01.jpg" alt="Dragon Quest VIII: Die Reise des verwunschenen K&ouml;nigs - Komplettl&ouml;sung" title="Dragon Quest VIII: Die Reise des verwunschenen K&ouml;nigs - Komplettl&ouml;sung" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Dragon Quest VIII: Die Reise des verwunschenen Königs</div> </a> </section><section class="newest-articles pa"> <strong>Aktuelle Tipps und Lösungen</strong> <ol class="unstyled"><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/final-fantasy-xv/tipp/alle-beschwoerungen-und-die-voraussetzungen-leitfaden-fuer-die-riesen,269694"> <strong>Final Fantasy 15</strong><br>Alle Beschwörungen und die Voraussetzungen – Leitfaden für die Riesen</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/the-walking-dead-season-3/komplettloesung/guide-alle-episoden-entscheidungen-und-ihre-auswirkungen,269648"> <strong>The Walking Dead Season 3: A New Frontier</strong><br>Guide: Alle Episoden, Entscheidungen und ihre Auswirkungen</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/super-mario-run/tipp/tipps-tricks-alle-charaktere-freischalten,269624"> <strong>Super Mario Run</strong><br>Tipps &amp; Tricks, alle Charaktere freischalten</a> </li></ol> </section><div class="subcategories"><strong><a href="http://www.gameswelt.de/tipps">&gt; Alle Tipps im Überblick &lt;</a></strong></div></div>
</li> <li> <a href="//www.gameswelt.de/downloads" itemprop="url" class="menu-a">Downloads</a><div class="fade-in subnav pa cw"><section class="newest-article pa"> <strong>Freeware</strong> <a class="db pr" href="http://www.gameswelt.de/maplestory/freeware/client-v179-122016,269739"><img data-picture-id="1064661" src="//mediang.gameswelt.net/public/images/201408/dbaf9b9151d0c3ee8fb1707e6f2ac2c3.jpg" alt="MapleStory Client v179 (12/2016) - Freeware" title="MapleStory Client v179 (12/2016) - Freeware" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">MapleStory</div> </a> </section><section class="newest-articles pa"> <strong>Aktuelles zum Herunterladen</strong> <ol class="unstyled"><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/euro-truck-simulator-2/demo/demo-v1.26.2.4,269738"> <strong>Euro Truck Simulator 2</strong><br>Demo v1.26.2.4</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/euro-truck-simulator-2/patch/patch-v1.26.2.4,269558"> <strong>Euro Truck Simulator 2</strong><br>Patch v1.26.2.4</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/euro-truck-simulator-2-going-east-add-on/patch/dlc-v1.26.2.4,269557"> <strong>Euro Truck Simulator 2: Going East Add-On</strong><br>DLC v1.26.2.4</a> </li></ol> </section><div class="subcategories"><strong><a href="http://www.gameswelt.de/downloads">&gt; Alle Downloads im Überblick &lt;</a></strong></div></div>
</li> </ul> </nav>
</div> </header> <div>    <script>
        //diEPFTb("Branding")
    </script>
<!-- branding --><script>sas.render('7446');</script><!-- /branding -->
<span class='diEPFTb_end'></span></div> <div class="device-redirect-notification dn"> <span>Du wurdest von unserer Mobile-Seite hierher weitergeleitet.</span> <div class="device-redirect-buttons"> <button id="button-force-desktop" onclick="forceDeviceURL('http://m.gameswelt.de/playdead/news/limbo-macher-deuten-neues-projekt-an,270595', 'mobile');"> <i class="fa fa-mobile-phone fa-2x"></i> Zur Mobile-Seite</button> <button id="button-device-redirect-close" onclick="deviceNotificationClose();"> <i class="fa fa-close fa-2x"></i>  Schliessen</button> </div> </div> <main id="main" role="main" class="cf gw-ads-main"><script>var SITE = (function (SITE, $, window) {'use strict';SITE.article = { };SITE.article.id = 270595;SITE.article.pageId = 1;SITE.article.titleItem = {titleItemId: 2,subTitleItemId: 1882,name: "Playdead"};SITE.article.categoryId = 57;SITE.article.userId = 46;SITE.article.url = {root: "http://www.gameswelt.de/playdead/news/limbo-macher-deuten-neues-projekt-an,270595",current: "http://www.gameswelt.de/playdead/news/limbo-macher-deuten-neues-projekt-an,270595",};return SITE;}(SITE || { }, jQuery, window));</script><div class="tac">    <script>
        //diEPFTb("Billboard")
    </script>
<!-- billboard --><script>sas.render('20075');</script><!-- /billboard -->
<span class='diEPFTb_end'></span></div><div class="col2"> <article itemscope itemtype="http://schema.org/NewsArticle" class="article"><header class="article-header"> <h1 class="section-title fwb"> <span class="section-title-category">News</span> <span class="dn"> - </span> <span class="section-title-heading" itemprop="name">Playdead</span> <span class="dn"> : </span> <span class="section-title-subline">Limbo-Macher deuten neues Projekt an</span> </h1> <ul class="unstyled header-platforms"></ul> <div class="article-header-meta">Von <a class="author-link" itemprop="author" rel="author" href="/autor/46">Tobias Simon</a>
<time datetime="2017-01-23 06:34" itemprop="datePublished">23.01.2017 06:34 Uhr</time><a class="comment-count" data-disqus-identifier="gameswelt_comment_270595" href="#disqus_thread">Kommentieren</a> </div> </header>
<div class="share-container-article-top"><div class="shariff-container"> <div class="shariff" data-backend-url="https://sv.emgag.net/shariff/counter" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;,&quot;mail&quot;]" data-url="http://gwe.lt/3pss" data-count-url="http://www.gameswelt.de/playdead/news/limbo-macher-deuten-neues-projekt-an,270595" data-twitter-via="gameswelt" data-mail-url="mailto:"></div> </div></div><div id="article-content" class="article-content" itemprop="articleBody"><p class="fwb c0">Mit dem künstlerisch wertvollen Limbo lieferte das Indie-Studio Playdead einen echten Überraschungshit ab. Nun werkelt das Team an einem neuen Titel.</p><!-- rectangle-artikel --><script>sas.render('41332');</script><!-- /rectangle-artikel -->
<meta itemprop="headline" content="Mit dem künstlerisch wertvollen Limbo lieferte das Indie-Studio Playdead einen echten Überraschungshit ab. Nun werkelt das Team an einem neuen Titel...."><meta itemprop="image" content="http://mediang.gameswelt.net/public/images/201410/21316bd168f3d43382498f923e065476.jpg"><p><a href="//mediang.gameswelt.net/public/images/201701/b86a92686e65d5769e202ad296cd6715.jpg" data-title="Playdead Bild 1&lt;br&gt;Datum: 23.01.2017" data-lightbox="b86a92686e65d5769e202ad296cd6715.jpg"><img data-picture-id="1180592" src="//mediang.gameswelt.net/public/images/201701/49f5bfbbd54f8a02492109638b9e324a.jpg" width="650" height="460"></a></p>
<p>Nach <a href="http://www.gameswelt.de/limbo" title="Limbo">Limbo</a> hat Playdead in der Zwischenzeit mit <a href="http://www.gameswelt.de/inside" title="Inside">Inside</a> ein weiteres Spiel ver&ouml;ffentlicht. Auch mit dessen Performance scheint man zufrieden zu sein, denn f&uuml;r das bisherige Feedback bedankte sich das Studio nun via <em>Twitter</em>. Gleichzeitig deutete man dabei bereits das n&auml;chste Projekt an.</p>
<p>Der dann dritte Titel von Playdead war bislang noch nicht bekannt, wurde nun aber best&auml;tigt. Der Name und das komplette Setting stehen aber noch aus, so dass eine vollst&auml;ndige offizielle Ank&uuml;ndigung abzuwarten bleibt. Einem bei <em>Twitter</em> ver&ouml;ffentlichten Teaser-Bild ist aber zu entnehmen, dass es sich wohl um ein Science-Fiction-Spiel bzw. eines mit eben jenem Setting handeln d&uuml;rfte.</p>
<p>Zu sehen ist eine Figur, bei der es sich um einen Astronauten handeln k&ouml;nnte. Diese zieht einen verwendeten Fallschirm hinter sich her und in der Entfernung ist ein Feuerball in der Atmosph&auml;re zu sehen. Wir halten euch &uuml;ber den Titel des 2006 gegr&uuml;ndeten Entwicklerstudios nat&uuml;rlich auf dem Laufenden. Schlie&szlig;lich haben <a href="http://www.gameswelt.de/limbo" title="Limbo">Limbo</a> und <a href="http://www.gameswelt.de/inside" title="Inside">Inside</a> mit durchschnittlichen Metacritic-Wertungen von 85 und 92 &uuml;ber alle Plattformen hinweg total eingeschlagen.</p>
<p></p></div><ul><li><a href="https://twitter.com/Playdead/status/822455316277239809" itemprop="isBasedOnUrl" rel="nofollow">Quelle</a></li></ul><footer class="article-footer"> <div class="article-footer-meta">Von <a class="author-link" itemprop="author" rel="author" href="/autor/46">Tobias Simon</a>
<time datetime="2017-01-23 06:34" itemprop="datePublished">23.01.2017 06:34 Uhr</time> </div><div class="share-container-article-bottom"><div class="shariff-container"> <div class="shariff" data-backend-url="https://sv.emgag.net/shariff/counter" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;,&quot;mail&quot;]" data-url="http://gwe.lt/3pss" data-count-url="http://www.gameswelt.de/playdead/news/limbo-macher-deuten-neues-projekt-an,270595" data-twitter-via="gameswelt" data-mail-url="mailto:"></div> </div></div></footer><div><!-- comments --><script>sas.render('7445');</script><!-- /comments -->
</div><section class="article-recommend"> <h3 class="section-title">Könnte dich<span>interessieren</span> </h3> <div data-widget="plista_widget_underArticle"></div><script type="text/javascript">if (!window.PLISTA) {window.PLISTA = {publickey: '343bb7fb8901fc0327a79ab7',item: {objectid: "270595",title: "Playdead",text: "Limbo-Macher deuten neues Projekt an",url:"http://www.gameswelt.de/playdead/news/limbo-macher-deuten-neues-projekt-an,270595",img:"http://mediang.gameswelt.net/public/images/201410/21316bd168f3d43382498f923e065476.jpg",category: "News",published_at: 1485149640,updated_at: 1485149662}};(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());}</script>
</section><section class="article-comments"> <h3 class="section-title">Kommentare<span>zum Artikel</span> </h3><div id="disqus_thread"></div> <script>var disqus_config = function () {this.page.url = "http://www.gameswelt.de/playdead/news/limbo-macher-deuten-neues-projekt-an,270595";this.page.identifier = "gameswelt_comment_270595";this.page.title = "Kommentare zu Playdead";};(function() {var d = document, s = d.createElement('script');s.src = '//gameswelt.disqus.com/embed.js';s.setAttribute('data-timestamp', +new Date());(d.head || d.body).appendChild(s);})();</script> <script id="dsq-count-scr" src="//gameswelt.disqus.com/count.js" async></script></section></article> </div><div class="sidebar" itemscope itemtype="http://schema.org/WPSideBar"><aside>    <script>
        //diEPFTb("Halfpage")
    </script>
<!-- half-page --><script>sas.render('26360');</script><!-- /half-page -->
<span class='diEPFTb_end'></span></aside><aside class="info-box" itemscope itemtype="http://schema.org/Organization"> <div class="info-box-title"> <a href="http://www.gameswelt.de/playdead">Infos<span class="cg"> zur Firma</span></a> </div> <a itemprop="sameAs" class="info-box-teaser" href="http://www.gameswelt.de/playdead"><img width="300" height="169" src="http://static.gameswelt.net/gw/pictures/teaser/300x169.jpg"alt=""><h2 class="info-box-description" itemprop="name">Playdead</h2> </a> <div class="info-box-data"></div> </aside>
<aside><!-- button --><script>sas.render('7444');</script><!-- /button -->
</aside> <aside><!-- rectangle --><script>sas.render('7424');</script><!-- /rectangle -->
</aside></div></main> <footer itemscope itemtype="http://schema.org/WPFooter" class="footer gw-ads-footer"><div class="footer-container"> <section class="footer-column footer-column-about"> <header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Über uns</header> <nav itemscope itemtype="http://schema.org/SiteNavigationElement"> <ul><li><a href="http://www.gameswelt.de/disclaimer,232262" itemprop="url">Disclaimer</a></li><li><a href="http://www.gameswelt.de/team,222257" itemprop="url">Team</a></li><li><a href="http://www.gameswelt.de/impressum,222188" itemprop="url">Impressum</a></li><li> <a href="http://www.gameswelt.de/newsletter" itemprop="url">Newsletter</a> </li> <li> <a href="http://www.wmpag.de/werben.html" itemprop="url">Werbung</a> </li> <li> <a href="http://www.wmpag.de/" itemprop="url">Der Verlag</a> </li> </ul> </nav> </section> <section class="footer-column footer-column-topics"> <header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Themen von A bis Z</header> <nav itemscope itemtype="http://schema.org/SiteNavigationElement"> <ul><li><a href="/vz/spiele" itemprop="url">Alle Spiele von A-Z</a> <li><a href="/vz/events" itemprop="url">Alle Events von A-Z</a> <li><a href="/vz/hardware" itemprop="url">Alles zu Hardware von A-Z</a> <li><a href="/vz/firmen" itemprop="url">Alle Publisher/Entwickler von A-Z</a> <li><a href="/archiv/2017-01" title="Alle Inhalte aus dem Archiv" itemprop="url">Alle Inhalte aus dem Archiv</a> <li><a href="/archiv/news/2017-01" title="Alle News aus dem Archiv" itemprop="url">News-Archiv</a> <li><a href="/archiv/artikel/2017-01" title="Alle Artikel aus dem Archiv" itemprop="url">Artikel-Archiv</a> <li><a href="/archiv/videos/2017-01" title="Alle Videos aus dem Archiv" itemprop="url">Video-Archiv</a> <li><a href="/archiv/bilder/2017-01" title="Alle Bilder aus dem Archiv" itemprop="url">Bilder-Archiv</a> <li><a href="/archiv/tipps/2017-01" title="Alle Tipps aus dem Archiv" itemprop="url">Tipps-Archiv</a> <li><a href="/archiv/downloads/2017-01" title="Alle Downloads aus dem Archiv" itemprop="url">Downloads-Archiv</a><li> <a href="http://www.gameswelt.de/gewinnspiele" itemprop="url">Gewinnspiele</a> </li> </ul> </nav> </section> <section class="footer-column footer-column-partner"> <header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Partner und Netzwerk</header> <nav itemscope itemtype="http://schema.org/SiteNavigationElement"> <ul> <li> <a href="http://www.gameswelt.de/" itemprop="url">Gameswelt Deutschland</a> </li> <li> <a href="http://www.gameswelt.at/" itemprop="url">Gameswelt Österreich</a> </li> <li> <a href="http://www.gameswelt.ch/" itemprop="url">Gameswelt Schweiz</a> </li> <li> <a href="http://www.mann.tv/" itemprop="url">mann.tv</a> </li> <li> <a href="https://www.film.tv/" itemprop="url">FILM.TV</a> </li> </ul> </nav> </section> <section class="footer-column footer-column-social"> <header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Social Media</header> <nav itemscope itemtype="http://schema.org/SiteNavigationElement"> <ul> <li> <a class="footer-icon" href="https://www.facebook.com/gameswelt" itemprop="url"> <i class="fa fa-facebook"></i> Gameswelt auf Facebook</a> </li> <li> <a class="footer-icon" href="https://twitter.com/gameswelt" itemprop="url"> <i class="fa fa-twitter"></i> Gameswelt auf Twitter</a> </li> <li> <a class="footer-icon" href="https://plus.google.com/+gameswelt" itemprop="url"> <i class="fa fa-google-plus"></i> Gameswelt auf Google+</a> </li> <li> <a class="footer-icon" href="https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ" itemprop="url"> <i class="fa fa-youtube-play"></i> Gameswelt auf YouTube</a> </li> <li> <a class="footer-icon" href="http://www.gameswelt.de/feed" itemprop="url"> <i class="fa fa-rss"></i> RSS/Atom Feeds von Gameswelt</a> </li> </ul> </nav> </section> </div> <section class="footer-copyright"> <p itemscope itemtype="http://schema.org/Organization">Copyright 2017 by <span itemprop="legalName"> <a itemprop="url" href="http://www.emgag.com/">Entertainment Media Group AG</a> </span>.</p> <p>Alle Rechte vorbehalten.</p> <p>Dein Magazin rund um Games...</p> </section>
</footer> <script type="text/javascript" src="http://static.gameswelt.net/global/js/3rdparty/jquery/cookie/jquery.cookie.js"></script> <script type="text/javascript" src="http://static.gameswelt.net/global/js/3rdparty/lightslider/js/lightslider.min.js"></script> <script type="text/javascript" src="http://static.gameswelt.net/global/js/3rdparty/light-gallery/js/lightGallery.min.js"></script> <script type="text/javascript" src="http://static.gameswelt.net/global/js/3rdparty/shariff/shariff.min.js"></script><script src="http://static.gameswelt.net/gw/desktop/js/main.js"></script><script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=de"></script><script type="text/javascript" src="http://static.gameswelt.net/gw/desktop/js/infobox.min.js"></script><script type="text/javascript" src="http://static.gameswelt.net/global/js/3rdparty/jwplayer7/jwplayer.js"></script><script type="text/javascript" src="http://static.gameswelt.net/global/js/3rdparty/lightbox/js/lightbox.min.js"></script><div align="center" style="position: absolute; top:0px; left: 0px; z-index: 1000;" id="ivw">
	
        <!-- SZM VERSION="2.0" -->
	<script>
		var iam_data = {
			"st":"gamewelt",
			"cp":"news",
			"sv":"in"
		}
		iom.c(iam_data);
	</script>
        <!-- /SZM -->
</div>
<div align="center" style="position: absolute; top:0px; left: 0px; z-index: 1000;">
<script>
var ab = typeof(nakea7mae4Je2Yee) === 'undefined' || !window.sas ? '1' : '0'
$("<img />").attr("src", "https://t.emgag.net/miau?t=gw" + '&h=' + location.hostname + '&p=' + encodeURIComponent(location.pathname) + '&r=' + encodeURIComponent(document.referrer) + '&d[8]=' + ab + '&z=' + Math.floor(Math.random() * 10000000));
</script>
</div><div><!-- dhtml --><script>sas.render('7427');</script><!-- /dhtml -->
<!-- outstream --><script>sas.render('45225');</script><!-- /outstream -->
</div><script>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</script></body>
<!-- gw-app02 --><!-- zabbix --></html>
