<!doctype html>
<html lang="de-de" class="gw-ads-root"> <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"> <meta charset="utf-8"> <title>Marvel&#039;s Guardians of the Galaxy: The Telltale Series: Erste Episode konkret datiert - News von Gameswelt</title><link rel="stylesheet" href="http://static.gameswelt.net/gw/desktop/css/style.min.css"><link rel="stylesheet" href="http://static.gameswelt.net/global/js/3rdparty/lightslider/css/lightslider.min.css"> <link rel="stylesheet" href="http://static.gameswelt.net/global/js/3rdparty/light-gallery/css/lightGallery.css"> <link rel="stylesheet" href="http://static.gameswelt.net/global/js/3rdparty/shariff/shariff.min.css"> <link rel="stylesheet" href="http://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css"> <script src='http://www4.smartadserver.com/config.js?nwid=420'></script> <script>
        sas.setup({ domain: 'http://www4.smartadserver.com' });
    </script><script>sas.call('onecall', {siteId: 16708,pageId: 120857,formatId: '20075,41332,7445,26360,7444,7424,7446,7427,45225',target: '273097;news;marvels-guardians-of-the-galaxy-the-telltale-series;guardians;of;the;galaxy;guardians-of-the-galaxy;telltale;marvel;adventure;pc;ps4;ps3;one;x360;nsw;wiiu;mob'});</script> <script src="https://ads.wmp.media/ads/ads.js"></script> <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script><script type="text/javascript" src="https://script.ioam.de/iam.js"></script><link rel="canonical" href="http://www.gameswelt.de/marvels-guardians-of-the-galaxy-the-telltale-series/news/erste-episode-konkret-datiert,273097"><link rel="alternate" hreflang="de-DE" href="http://www.gameswelt.de/marvels-guardians-of-the-galaxy-the-telltale-series/news/erste-episode-konkret-datiert,273097"><link rel="alternate" hreflang="de" href="http://www.gameswelt.de/marvels-guardians-of-the-galaxy-the-telltale-series/news/erste-episode-konkret-datiert,273097"><link rel="alternate" hreflang="x-default" href="http://www.gameswelt.de/marvels-guardians-of-the-galaxy-the-telltale-series/news/erste-episode-konkret-datiert,273097"><link rel="alternate" hreflang="de-AT" href="http://www.gameswelt.at/marvels-guardians-of-the-galaxy-the-telltale-series/news/erste-episode-konkret-datiert,273097"><link rel="alternate" hreflang="de-CH" href="http://www.gameswelt.ch/marvels-guardians-of-the-galaxy-the-telltale-series/news/erste-episode-konkret-datiert,273097"><link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.gameswelt.de/marvels-guardians-of-the-galaxy-the-telltale-series/news/erste-episode-konkret-datiert,273097"><link type="application/atom+xml" rel="alternate" title="News (atom)" href="http://www.gameswelt.de/news/atom.xml"><link type="application/rss+xml" rel="alternate" title="News (rss)" href="http://www.gameswelt.de/news/rss.xml"><link type="application/atom+xml" rel="alternate" title="Alle Artikel (atom)" href="http://www.gameswelt.de/artikel/atom.xml"><link type="application/rss+xml" rel="alternate" title="Alle Artikel (rss)" href="http://www.gameswelt.de/artikel/rss.xml"><link type="text/html" rel="shortlink" href="http://gwe.lt/3qcA"><link type="text/css" rel="stylesheet" href="http://static.gameswelt.net/global/js/3rdparty/lightbox/css/lightbox.min.css"><link rel="icon" type="image/x-icon" href="http://www.gameswelt.de/favicon.ico"> <link rel="apple-touch-icon" href="http://static.gameswelt.net/gw/pictures/icons/touch-icon-iphone.png"> <link rel="apple-touch-icon" sizes="76x76" href="http://static.gameswelt.net/gw/pictures/icons/touch-icon-ipad.png"> <link rel="apple-touch-icon" sizes="120x120" href="http://static.gameswelt.net/gw/pictures/icons/touch-icon-iphone-retina.png"> <link rel="icon" sizes="120x120" href="http://static.gameswelt.net/gw/pictures/icons/touch-icon-iphone-retina.png"> <link rel="apple-touch-icon" sizes="152x152" href="http://static.gameswelt.net/gw/pictures/icons/touch-icon-ipad-retina.png"> <link rel="icon" sizes="152x152" href="http://static.gameswelt.net/gw/pictures/icons/touch-icon-ipad-retina.png"> <meta name="theme-color" content="#636363"> <meta name="msapplication-TileColor" content="#FFFFFF"> <meta name="msapplication-TileImage" content="http://static.gameswelt.net/gw/pictures/icons/windows8-icon.png"><meta property="og:title" content="Marvel's Guardians of the Galaxy: The Telltale Series: Erste Episode konkret datiert"><meta property="og:site_name" content="Gameswelt"><meta property="og:description" content="Mit Guardians of the Galaxy hat sich Telltale Games eine weitere populäre Marke für eines seiner Abenteuer im Episodenformat gesichert. Nun wurde die erste Episode mit einem konkreten Veröffentlich..." name="description"><meta property="og:type" content="article"><meta property="og:url" content="http://www.gameswelt.de/marvels-guardians-of-the-galaxy-the-telltale-series/news/erste-episode-konkret-datiert,273097"><meta property="og:locale" content="de_DE"><meta property="fb:app_id" content="159094931116885"><meta name="msapplication-config" content="none" dir="ltr"><meta name="twitter:card" content="summary_large_image" dir="ltr"><meta name="twitter:title" content="Marvel's Guardians of the Galaxy: The Telltale Series" dir="ltr"><meta name="twitter:description" content="Mit Guardians of the Galaxy hat sich Telltale Games eine weitere populäre Marke für eines seiner Abenteuer im Episodenformat gesichert. Nun wurde die erste Episode mit einem konkreten Veröffentlich..." dir="ltr"><meta name="twitter:site" content="@gameswelt" dir="ltr"><meta name="twitter:domain" content="www.gameswelt.de" dir="ltr"><meta name="twitter:image:src" content="http://mediang.gameswelt.net/public/images/201703/0cb0c12e7f225c80b8f1ddfd65ab5fb4.jpg" dir="ltr"><meta name="twitter:image:width" content="1200" dir="ltr"><meta name="twitter:image:height" content="630" dir="ltr"><meta property="og:image" content="http://mediang.gameswelt.net/public/images/201703/0cb0c12e7f225c80b8f1ddfd65ab5fb4.jpg"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:secure_url" content="https://mediang.gameswelt.net/public/images/201703/0cb0c12e7f225c80b8f1ddfd65ab5fb4.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="article:published_time" content="2017-03-28T19:37:00+02:00"><meta property="article:modified_time" content="2017-03-28T19:37:23+02:00"><meta property="article:section" content="Games"><meta property="article:publisher" content="https://www.facebook.com/Gameswelt"><script type="application/ld+json">{"@context" : "http://schema.org","@type" : "Organization","name" : "Gameswelt","url" : "http://www.gameswelt.de","sameAs" : ["https://www.facebook.com/gameswelt","https://twitter.com/gameswelt","https://plus.google.com/+gameswelt","https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ"]}</script>
<script type="application/ld+json">{"@context": "http://schema.org","@type": "WebSite","name": "Gameswelt","alternateName": "Dein Spielemagazin mit News, Tests, Specials, Videos, Tipps und Lösungen für PC, PS3, PS4, Xbox 360, Xbox One, Wii, Wii U, 3DS und Nintendo Switch","url": "http://www.gameswelt.de","potentialAction": {"@type": "SearchAction","target": "http://www.gameswelt.de/suche?q={search_term_string}","query-input": "required name=search_term_string"}}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http://www.gameswelt.de/news","name":"News"}},{"@type":"ListItem","position":2,"item":{"@id":"http://www.gameswelt.de/marvels-guardians-of-the-galaxy-the-telltale-series/news/erste-episode-konkret-datiert,273097","name":"Marvel's Guardians of the Galaxy: The Telltale Series: Erste Episode konkret datiert"}}]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http://www.gameswelt.de/marvels-guardians-of-the-galaxy-the-telltale-series","name":"Marvel's Guardians of the Galaxy: The Telltale Series"}},{"@type":"ListItem","position":2,"item":{"@id":"http://www.gameswelt.de/marvels-guardians-of-the-galaxy-the-telltale-series/news","name":"News"}},{"@type":"ListItem","position":3,"item":{"@id":"http://www.gameswelt.de/marvels-guardians-of-the-galaxy-the-telltale-series/news/erste-episode-konkret-datiert,273097","name":"Marvel's Guardians of the Galaxy: The Telltale Series: Erste Episode konkret datiert"}}]}</script><script>var SITE = (function (SITE, $, window) {'use strict';var navigationData = {"overview":false};SITE.navigationData = navigationData;return SITE;}(SITE || { }, jQuery, window));</script></head> <body itemscope itemtype="http://schema.org/WebPage" class="gw-ads-body"><div align="center" style="position: absolute; top:0px; left: 0px; z-index: 1000;"> <script>
		window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga('create', 'UA-71584-1', 'auto');ga('require', 'displayfeatures');ga('set', 'dimension1', '273097');ga('set', 'dimension2', '1');ga('set', 'dimension3', '14902');ga('set', 'dimension5', '57');ga('set', 'dimension6', '2');ga('set', 'dimension7', '46');ga('set', 'dimension8', typeof(nakea7mae4Je2Yee) === 'undefined' || !window.sas ? '1' : '0');ga('set', 'forceSSL', true);ga('set', 'anonymizeIp', true);ga('send', 'pageview');</script> <script async src='//www.google-analytics.com/analytics.js'></script> </div><header itemscope itemtype="http://schema.org/WPHeader" class="header gw-ads-header"> <div class="header-container"> <div class="thingy"><span itemscope itemtype="http://schema.org/Brand" class="logo"><a href="http://www.gameswelt.de" itemprop="url"> <img src="//mediang.gameswelt.net/public/images/201703/30f6ba7224373c6d2553f575cbfcedfc.png" width="260" height="76" alt="Gameswelt.de" itemprop="logo" class="logo-img" style="max-width:260px"> </a></span><div class="country-selection cw pa fss">Länderauswahl:<ul class="unstyled mls"> <li><a href="http://www.gameswelt.de" class="country-flag country-flag-de"><span class="dn">DE</span></a></li> <li><a href="http://www.gameswelt.at" class="country-flag country-flag-at"><span class="dn">AT</span></a></li> <li><a href="http://www.gameswelt.ch" class="country-flag country-flag-ch"><span class="dn">CH</span></a></li> </ul> </div> <form class="searchbox pa"> <div class="gcse-searchbox-only" data-resultsUrl="/suche"></div> </form> </div><nav itemscope itemtype="http://schema.org/SiteNavigationElement" class="menu"> <ul class="unstyled ttu tdn fs0 wsnw"> <li class="home"> <a href="/" itemprop="url" class="menu-a">Home</a><div class="fade-in subnav pa cw"><section class="newest-article pa"> <strong>Gewinnspiel</strong> <a class="db pr" href="http://www.gameswelt.de/sonstiges-aus-der-welt-der-spiele/gewinnspiel/nur-fuer-abonnenten,272831"><img data-picture-id="1086815" src="//mediang.gameswelt.net/public/images/201502/88d45ac83a9eae8f5751a6f6d50192d8.jpg" alt="Newsletter-Gewinnspiel KW 13-2017 - Gewinnspiel" title="Newsletter-Gewinnspiel KW 13-2017 - Gewinnspiel" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Newsletter-Gewinnspiel KW 13-2017</div> </a> </section><section class="newest-articles pa"> <strong>Interessante Links</strong> <ol class="unstyled"><li class="db"> <a class="arrow-right" href="/gewinnspiele"> <strong>Gewinnspiele</strong></a> </li><li class="db"> <a class="arrow-right" href="/newsletter"> <strong>Newsletter</strong></a> </li><li class="db"> <a class="arrow-right" href="/team,222257"> <strong>Teamseite</strong></a> </li><li class="db"> <a class="arrow-right" href="/impressum,222188"> <strong>Impressum</strong></a> </li></ol> </section></div>
</li> <li> <a href="//www.gameswelt.de/news" itemprop="url" class="menu-a">News</a><div class="fade-in subnav pa cw"><section class="newest-article pa"> <strong>News</strong> <a class="db pr" href="http://www.gameswelt.de/planescape-torment-enhanced-edition/news/naechster-rollenspiel-klassiker-wird-neu-aufgelegt,273106"><img data-picture-id="1186057" src="//mediang.gameswelt.net/public/images/201703/7827d2e9c9860ff0ad006d68d4f0ae13.jpg" alt="Planescape Torment: Enhanced Edition - News" title="Planescape Torment: Enhanced Edition - News" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Planescape Torment: Enhanced Edition</div> </a> </section><section class="newest-articles pa"> <strong>Aktuelles aus der Welt der Spiele</strong> <ol class="unstyled"><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/marvels-guardians-of-the-galaxy-the-telltale-series/news/erste-episode-konkret-datiert,273097"> <strong>Marvel&#039;s Guardians of the Galaxy: The Telltale Series</strong><br>Erste Episode konkret datiert</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/star-conflict/news/fuehrt-den-handel-zwischen-spielern-ein,273089"> <strong>Star Conflict</strong><br>Führt den Handel zwischen Spielern ein</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/rocket-league/news/nach-server-problemen-gelobt-psyonix-besserung,273086"> <strong>Rocket League</strong><br>Nach Server-Problemen gelobt Psyonix Besserung</a> </li></ol> </section><div class="subcategories"><strong><a href="http://www.gameswelt.de/news">&gt; Alle News im Überblick &lt;</a></strong></div></div>
</li> <li> <a href="//www.gameswelt.de/artikel" itemprop="url" class="menu-a">Artikel</a><div class="fade-in subnav pa cw"><section class="newest-article pa"> <strong>Preview</strong> <a class="db pr" href="http://www.gameswelt.de/splatoon-2/preview/die-farbe-ist-nicht-angetrocknet,273032"><img data-picture-id="1185782" src="//mediang.gameswelt.net/public/images/201703/1779aff0ea0085a2d9a2f81d58a46e30.jpg" alt="Splatoon 2 &ndash; Global Testfire - Preview" title="Splatoon 2 &ndash; Global Testfire - Preview" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Splatoon 2 – Global Testfire</div> </a> </section><section class="newest-articles pa"> <strong>Neue Artikel auf Gameswelt</strong> <ol class="unstyled"><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/medion-erazer-x57425/test/curved-monitor-zum-attraktiven-preis,273013"> <strong>Medion Erazer X57425</strong><br>Curved-Monitor zum attraktiven Preis</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/dark-souls-iii/test/ein-meisterhaftes-ende,273028"> <strong>Dark Souls III: The Ringed City</strong><br>Ein meisterhaftes Ende</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/top-10/special/endstation-frau,272922"> <strong>Top 10 weibliche Bossgegner</strong><br>Endstation Frau</a> </li></ol> </section><div class="subcategories"><strong class="pa" style="left:-156px"><a href="http://www.gameswelt.de/artikel">Artikel im Überblick</a></strong><ul class="pl0 fwb"><li><a href="http://www.gameswelt.de/previews" class="fwb">Previews</a></li><li><a href="http://www.gameswelt.de/tests" class="fwb">Tests</a></li><li><a href="http://www.gameswelt.de/specials" class="fwb">Specials</a></li><li><a href="http://www.gameswelt.de/hardware" class="fwb">Hardware</a></li></ul></div></div>
</li> <li> <a href="//www.gameswelt.tv/" itemprop="url" class="menu-a menu-tv"><span>Videos</span></a><div class="fade-in subnav pa cw"><section class="newest-article pa"> <strong>Video</strong> <a class="db pr" href="http://www.gameswelt.tv/gameswelt-news/sendung-vom-28-03-2017,56991"><img src="http://mediang.gameswelt.net/public/video/thumbs/227/56834/183/4.jpg" alt="Gameswelt News Sendung vom 28.03.2017 - Video" height="128" width="227"><div class="pa b0 prs bgb arrow-right tar ellip">Gameswelt News</div> </a> </section><section class="newest-articles pa"> <strong>Neue Videos auf Gameswelt.tv</strong> <ol class="unstyled"><li class="db"> <a class="arrow-right" href="http://www.gameswelt.tv/master-x-master/statesman-character-spotlight-trailer,56999"> <strong>Master X Master</strong><br>Statesman Character Spotlight Trailer</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.tv/anoxemia/launch-trailer,56998"> <strong>Anoxemia</strong><br>Launch Trailer</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.tv/disgaea-5-alliance-of-vengeance/complete-edition-opening-movie-trailer,56997"> <strong>Disgaea 5: Alliance of Vengeance</strong><br>Complete Edition Opening Movie Trailer</a> </li></ol> </section><div class="subcategories"><strong><a href="//www.gameswelt.tv/">&gt; Alle Videos im Überblick &lt;</a></strong></div></div>
</li> <li> <a href="//www.gameswelt.de/bilder" itemprop="url" class="menu-a">Bilder</a><div class="fade-in subnav pa cw"><section class="newest-article pa"> <strong>Screenshots</strong> <a class="db pr" href="http://www.gameswelt.de/valkyria-revolution/screenshots/9-frische-screenshots,273073"><img data-picture-id="1177875" src="//mediang.gameswelt.net/public/images/201612/c01f5ad5af77509a707c71cc1de85d75.jpg" alt="Valkyria Revolution - Screenshots" title="Valkyria Revolution - Screenshots" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Valkyria Revolution</div> </a> </section><section class="newest-articles pa"> <strong>Neue Screenshots und Artworks</strong> <ol class="unstyled"><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/final-fantasy-xv/screenshots/march-update-screens-inkl.-episode-gladiolus,273039"> <strong>Final Fantasy XV</strong><br>March-Update-Screens inkl. Episode Gladiolus</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/starcraft/screenshots/weitere-vorher-nachher-bilder,273016"> <strong>StarCraft: Remastered</strong><br>Weitere Vorher-Nachher-Bilder</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/starcraft/screenshots/fuenf-vergleichsbilder-zur-hd-neuauflage,272996"> <strong>StarCraft Remastered</strong><br>Fünf Vergleichsbilder zur HD-Neuauflage</a> </li></ol> </section><div class="subcategories"><strong><a href="http://www.gameswelt.de/bilder">&gt; Alle Bilder im Überblick &lt;</a></strong></div></div>
</li> <li> <a href="//www.gameswelt.de/tipps" itemprop="url" class="menu-a">Tipps</a><div class="fade-in subnav pa cw"><section class="newest-article pa"> <strong>Komplettlösung</strong> <a class="db pr" href="http://www.gameswelt.de/dark-souls-iii/komplettloesung/komplettloesung-eingang-alle-gebiete-bosse-waffen,273094"><img data-picture-id="1182281" src="//mediang.gameswelt.net/public/images/201702/b8a9848be3db400c5f24bbb6f9f72ecf.jpg" alt="Dark Souls III: Ringed City - Komplettl&ouml;sung" title="Dark Souls III: Ringed City - Komplettl&ouml;sung" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Dark Souls III: Ringed City</div> </a> </section><section class="newest-articles pa"> <strong>Aktuelle Tipps und Lösungen</strong> <ol class="unstyled"><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/mass-effect-andromeda/komplettloesung/komplettloesung-alle-hauptmissionen-liebe-sex-und-romanzen-guide-fuer-planeten-und-nebenaufgaben,272781"> <strong>Mass Effect: Andromeda</strong><br>Komplettlösung: Alle Hauptmissionen, Liebe, Sex und Romanzen, Guide für Planeten und Nebenaufgaben</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/styx-shards-of-darkness/komplettloesung/tipps-gegner-effektiv-toeten-fundorte-aller-poster-abzeichen-und-embleme,272734"> <strong>Styx: Shards of Darkness</strong><br>Tipps: Gegner effektiv töten, Fundorte aller Poster, Abzeichen und Embleme</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/nintendo-switch/tipp/tipps-tricks-richtig-ausschalten-eshop-region-free-tastatur-anschliessen-facebook-und-twitter-flugzeug,272668"> <strong>Nintendo Switch</strong><br>Tipps &amp; Tricks: richtig ausschalten, eShop region free, Tastatur anschließen, Facebook und Twitter, Flugzeug</a> </li></ol> </section><div class="subcategories"><strong><a href="http://www.gameswelt.de/tipps">&gt; Alle Tipps im Überblick &lt;</a></strong></div></div>
</li> <li> <a href="//www.gameswelt.de/downloads" itemprop="url" class="menu-a">Downloads</a><div class="fade-in subnav pa cw"><section class="newest-article pa"> <strong>Freeware</strong> <a class="db pr" href="http://www.gameswelt.de/conquer-online/freeware/client-v1798-mac-012017,271009"><img src="http://static.gameswelt.net/gw/pictures/teaser/227x128.jpg" width="227" height="128" alt="" class=""><div class="pa b0 prs bgb arrow-right tar ellip">Conquer Online</div> </a> </section><section class="newest-articles pa"> <strong>Aktuelles zum Herunterladen</strong> <ol class="unstyled"><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/conquer-online/freeware/client-v6383-pc-012017,271008"> <strong>Conquer Online</strong><br>Client v6383 (PC, 01/2017)</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/maplestory/freeware/client-v179-122016,269739"> <strong>MapleStory</strong><br>Client v179 (12/2016)</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/euro-truck-simulator-2/demo/demo-v1.26.2.4,269738"> <strong>Euro Truck Simulator 2</strong><br>Demo v1.26.2.4</a> </li></ol> </section><div class="subcategories"><strong><a href="http://www.gameswelt.de/downloads">&gt; Alle Downloads im Überblick &lt;</a></strong></div></div>
</li> </ul> </nav>
</div> </header> <div>    <script>
        //diEPFTb("Branding")
    </script>
<!-- branding --><script>sas.render('7446');</script><!-- /branding -->
<span class='diEPFTb_end'></span></div> <div class="device-redirect-notification dn"> <span>Du wurdest von unserer Mobile-Seite hierher weitergeleitet.</span> <div class="device-redirect-buttons"> <button id="button-force-desktop" onclick="forceDeviceURL('http://m.gameswelt.de/marvels-guardians-of-the-galaxy-the-telltale-series/news/erste-episode-konkret-datiert,273097', 'mobile');"> <i class="fa fa-mobile-phone fa-2x"></i> Zur Mobile-Seite</button> <button id="button-device-redirect-close" onclick="deviceNotificationClose();"> <i class="fa fa-close fa-2x"></i>  Schliessen</button> </div> </div> <main id="main" role="main" class="cf gw-ads-main"><script>var SITE = (function (SITE, $, window) {'use strict';SITE.article = { };SITE.article.id = 273097;SITE.article.pageId = 1;SITE.article.titleItem = {titleItemId: 1,subTitleItemId: 14902,name: "Marvel&#039;s Guardians of the Galaxy: The Telltale Series"};SITE.article.categoryId = 57;SITE.article.userId = 46;SITE.article.genreId = 2;SITE.article.url = {root: "http://www.gameswelt.de/marvels-guardians-of-the-galaxy-the-telltale-series/news/erste-episode-konkret-datiert,273097",current: "http://www.gameswelt.de/marvels-guardians-of-the-galaxy-the-telltale-series/news/erste-episode-konkret-datiert,273097",};return SITE;}(SITE || { }, jQuery, window));</script><div class="tac">    <script>
        //diEPFTb("Billboard")
    </script>
<!-- billboard --><script>sas.render('20075');</script><!-- /billboard -->
<span class='diEPFTb_end'></span></div><div class="col2"> <article itemscope itemtype="http://schema.org/NewsArticle" class="article"><header class="article-header"> <h1 class="section-title fwb"> <span class="section-title-category">News</span> <span class="dn"> - </span> <span class="section-title-heading" itemprop="name">Marvel&#039;s Guardians of the Galaxy: The Telltale Series</span> <span class="dn"> : </span> <span class="section-title-subline">Erste Episode konkret datiert</span> </h1> <ul class="unstyled header-platforms"><li><abbr class="platform platform-multi" title="Multi" data-platform-id="multi">Multi</abbr></li></ul> <div class="article-header-meta">Von <a class="author-link" itemprop="author" rel="author" href="/autor/46">Tobias Simon</a>
<time datetime="2017-03-28 19:37" itemprop="datePublished">28.03.2017 19:37 Uhr</time><a class="comment-count" data-disqus-identifier="gameswelt_comment_273097" href="#disqus_thread">Kommentieren</a> </div> </header>
<div class="share-container-article-top"><div class="shariff-container"> <div class="shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;,&quot;mail&quot;]" data-url="http://gwe.lt/3qcA"  data-twitter-via="gameswelt" data-mail-url="mailto:"></div> </div></div><div id="article-content" class="article-content" itemprop="articleBody"><p class="fwb c0">Mit Guardians of the Galaxy hat sich Telltale Games eine weitere populäre Marke für eines seiner Abenteuer im Episodenformat gesichert. Nun wurde die erste Episode mit einem konkreten Veröffentlichungstermin versehen.</p><!-- rectangle-artikel --><script>sas.render('41332');</script><!-- /rectangle-artikel -->
<meta itemprop="headline" content="Mit Guardians of the Galaxy hat sich Telltale Games eine weitere populäre Marke für eines seiner Abenteuer im Episodenformat gesichert. Nun wurde die erste Episode mit einem konkreten Veröffentlich..."><meta itemprop="image" content="http://mediang.gameswelt.net/public/images/201703/0cb0c12e7f225c80b8f1ddfd65ab5fb4.jpg"><p><a href="//mediang.gameswelt.net/public/images/201703/0b8ac212f49fd976b43bfee2654b2315.jpg" data-title="Marvel's Guardians of the Galaxy: The Telltale Series Bild 1&lt;br&gt;Plattform: PC, PS4, PS3, One, X360, NSw, WiiU, Mob | Datum: 10.03.2017" data-lightbox="0b8ac212f49fd976b43bfee2654b2315.jpg"><img data-picture-id="1184655" src="//mediang.gameswelt.net/public/images/201703/d5a6ee96af156037241be52936e80f5e.jpg" width="650" height="366"></a></p>
<p>Bislang war lediglich bekannt, dass <a href="http://www.gameswelt.de/marvels-guardians-of-the-galaxy-the-telltale-series" title="Marvel's Guardians of the Galaxy: The Telltale Series">Marvel's Guardians of the Galaxy: The Telltale Series</a> im Fr&uuml;hjahr 2017 durchstarten soll. Nun hat Telltale Games N&auml;gel mit K&ouml;pfen gemacht und den Starttermin f&uuml;r die erste Episode best&auml;tigt. Demnach d&uuml;rft ihr ab dem 18. April 2017 in das intergalaktische Abenteuer um die Protagonisten Star-Lords, Rocket Racoon, Gamora und Groot eintauchen.</p>
<p>Der genannte Termin gilt dabei f&uuml;r die Plattformen PS4, Xbox One, PC, iOS u nd Android. Nach dem digitalen Release wird es auch eine Retail-Version mit der ersten Folge geben, die dann auch den Season Pass beinhaltet, der zum Download aller weiteren Episoden berechtigt. Diese Box-Version steht ab dem 05. Mai 2017 beim H&auml;ndler eures Vertrauens zum Kauf bereit.</p>
<p>&Uuml;brigens: Die erste Episode wird den Namen "Tangled Up in Blue" tragen. Thematisiert wird ein komplett neues Abenteuer des Casts, der in diesem Jahr auch in "Guardians of the Galaxy Vol. 2" auf der Kinoleinwand zu sehen ist.</p>
<figure class="figure-video" itemprop="video" itemscope itemtype="http://schema.org/VideoObject"><figcaption itemprop="name"><a href="http://www.gameswelt.tv/marvels-guardians-of-the-galaxy-the-telltale-series/tga-2016-debut-teaser-trailer,55337">Marvel's Guardians of the Galaxy - TGA 2016 Debut Teaser Trailer</a></figcaption><div class="player-container"> <div id="jwplayer-jwplayer58daa06f8edcb4.41519657" class="jwplayer"></div> </div> <script>$(function() {window.jwplayer.key="YgwK+Jg5bFDXP3XBZQpudSsha4/WkLN+TXetow==";var player = window.jwplayer("jwplayer-jwplayer58daa06f8edcb4.41519657").setup({"width":"100%","aspectratio":"16:9","autostart":false,"playlist":[{"image":"\/\/mediang.gameswelt.net\/public\/video\/thumbs\/220\/55170\/480p\/2.jpg","sources":[{"file":"http:\/\/front.cdn.gameswelt.net\/status\/video\/public\/stream\/220\/55170\/240p.mp4","label":"240p","default":false},{"file":"http:\/\/front.cdn.gameswelt.net\/status\/video\/public\/stream\/220\/55170\/360p.mp4","label":"360p","default":true},{"file":"http:\/\/front.cdn.gameswelt.net\/status\/video\/public\/stream\/220\/55170\/480p.mp4","label":"480p","default":false},{"file":"http:\/\/front.cdn.gameswelt.net\/status\/video\/public\/stream\/220\/55170\/720p.mp4","label":"720p","default":false}],"tracks":[{"file":"\/\/mediang.gameswelt.net\/public\/video\/thumbs\/220\/55170\/sprite.vtt","kind":"thumbnails"}],"mediaid":"55170"}],"skin":"five","startparam":"start","primary":"html5","advertising":{"client":"vast","admessage":"Werbung ist in XX Sekunden durch.","cuetext":"Werbung","schedule":[{"offset":"pre","tag":"http:\/\/www4.smartadserver.com\/ac?siteid=16708&pgid=120857&fmtid=41506&ab=1&tgt=273097%3Bnews%3Bmarvels-guardians-of-the-galaxy-the-telltale-series%3Bguardians%3Bof%3Bthe%3Bgalaxy%3Bguardians-of-the-galaxy%3Btelltale%3Bmarvel%3Badventure%3Bpc%3Bps4%3Bps3%3Bone%3Bx360%3Bnsw%3Bwiiu%3Bmob&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=__timestamp__"},{"offset":"post","tag":"http:\/\/www4.smartadserver.com\/ac?siteid=16708&pgid=120857&fmtid=41506&ab=3&tgt=273097%3Bnews%3Bmarvels-guardians-of-the-galaxy-the-telltale-series%3Bguardians%3Bof%3Bthe%3Bgalaxy%3Bguardians-of-the-galaxy%3Btelltale%3Bmarvel%3Badventure%3Bpc%3Bps4%3Bps3%3Bone%3Bx360%3Bnsw%3Bwiiu%3Bmob&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=__timestamp__"}]},"sharing":{"code":"\n<iframe width=\"480\" height=\"270\" src=\"http:\/\/www.gameswelt.tv\/player\/embed.php?width=480&height=270&videoID=55337\" frameborder=\"0\" scrolling=\"no\" allowfullscreen><\/iframe>","link":"http:\/\/www.gameswelt.tv\/marvels-guardians-of-the-galaxy-the-telltale-series\/tga-2016-debut-teaser-trailer,55337","heading":"Video teilen"},"related":{"heading":"Diese Videos k\u00f6nnten dich auch interessieren","file":"http:\/\/www.gameswelt.tv\/related\/55337.xml","onclick":"link","dimensions":"183x103"},"ga":{"idstring":"mediaid"}});player.once('play',function(){if(typeof iam_data !== "undefined" && typeof iom !== "undefined") {var data = {"st": iam_data.st,"cp": "gwvideostart","sv": iam_data.sv};iom.c(data, 2);}});});</script><meta itemprop="duration" content="PT48S"><meta itemprop="thumbnailUrl" content="http:"><meta itemprop="embedUrl" content="http://www.gameswelt.tv/player/embed.php?videoID=55337"><meta itemprop="uploadDate" content="2016-12-02T07:26:00+0100"><div class="figure-video-description" itemprop="description">Telltale hat im Rahmen der Game Awards 2016 die f&uuml;nfteilige neue Spielereihe Marvel's Guardians of the Galaxy offiziell angek&uuml;ndigt.</div> </figure><p></p></div><ul><li><a href="http://www.dualshockers.com/2017/03/28/guardians-of-the-galaxy-telltale-series-release-date/" itemprop="isBasedOnUrl" rel="nofollow">Quelle</a></li></ul><footer class="article-footer"> <div class="article-footer-meta">Von <a class="author-link" itemprop="author" rel="author" href="/autor/46">Tobias Simon</a>
<time datetime="2017-03-28 19:37" itemprop="datePublished">28.03.2017 19:37 Uhr</time> </div><div class="share-container-article-bottom"><div class="shariff-container"> <div class="shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;,&quot;mail&quot;]" data-url="http://gwe.lt/3qcA"  data-twitter-via="gameswelt" data-mail-url="mailto:"></div> </div></div></footer><div><!-- comments --><script>sas.render('7445');</script><!-- /comments -->
</div><section class="article-recommend"> <h3 class="section-title">Könnte dich<span>interessieren</span> </h3> <div data-widget="plista_widget_underArticle"></div><script type="text/javascript">if (!window.PLISTA) {window.PLISTA = {publickey: '343bb7fb8901fc0327a79ab7',item: {objectid: "273097",title: "Marvel\'s Guardians of the Galaxy: The Telltale Series",text: "Erste Episode konkret datiert",url:"http://www.gameswelt.de/marvels-guardians-of-the-galaxy-the-telltale-series/news/erste-episode-konkret-datiert,273097",img:"http://mediang.gameswelt.net/public/images/201611/a918b4bcbaff1e9f425e915b0ac63a85.jpg",category: "News",published_at: 1490722620,updated_at: 1490722643}};(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());}</script>
</section><section class="article-comments"> <h3 class="section-title">Kommentare<span>zum Artikel</span> </h3><div id="disqus_thread"></div> <script>var disqus_config = function () {this.page.url = "http://www.gameswelt.de/marvels-guardians-of-the-galaxy-the-telltale-series/news/erste-episode-konkret-datiert,273097";this.page.identifier = "gameswelt_comment_273097";this.page.title = "Kommentare zu Marvel\'s Guardians of the Galaxy: The Telltale Series";};(function() {var d = document, s = d.createElement('script');s.src = '//gameswelt.disqus.com/embed.js';s.setAttribute('data-timestamp', +new Date());(d.head || d.body).appendChild(s);})();</script> <script id="dsq-count-scr" src="//gameswelt.disqus.com/count.js" async></script></section></article> </div><div class="sidebar" itemscope itemtype="http://schema.org/WPSideBar"><aside>    <script>
        //diEPFTb("Halfpage")
    </script>
<!-- half-page --><script>sas.render('26360');</script><!-- /half-page -->
<span class='diEPFTb_end'></span></aside><aside class="info-box" itemscope itemtype="http://schema.org/VideoGame"> <div class="info-box-title"> <a href="http://www.gameswelt.de/marvels-guardians-of-the-galaxy-the-telltale-series">Infos<span class="cg"> zum Titel</span></a> </div> <a itemprop="sameAs" class="info-box-teaser" href="http://www.gameswelt.de/marvels-guardians-of-the-galaxy-the-telltale-series"><img data-picture-id="1184756" src="//mediang.gameswelt.net/public/images/201703/991afedb1e014da7550eed1eaf866939.jpg" alt="Marvel's Guardians of the Galaxy: The Telltale Series" title="Marvel's Guardians of the Galaxy: The Telltale Series" itemprop="screenshot" width="300" height="169"><h2 class="info-box-description" itemprop="name">Marvel&#039;s Guardians of the Galaxy: The Telltale Series</h2> </a> <div class="info-box-data"><div class="info-box-data-row"><div class="info-box-data-row-name">Plattform</div><div class="info-box-data-row-value"><span class="platform-selection"><abbr class="platform platform-1" title="PC" data-platform-id="1">PC</abbr></span><span class="platform-selection"><abbr class="platform platform-19 platform-inactive" title="PlayStation 4" data-platform-id="19">PS4</abbr></span><span class="platform-selection"><abbr class="platform platform-10 platform-inactive" title="PlayStation 3" data-platform-id="10">PS3</abbr></span><span class="platform-selection"><abbr class="platform platform-20 platform-inactive" title="Xbox One" data-platform-id="20">One</abbr></span><span class="platform-selection"><abbr class="platform platform-4 platform-inactive" title="Xbox 360" data-platform-id="4">X360</abbr></span><span class="platform-selection"><abbr class="platform platform-21 platform-inactive" title="Nintendo Switch" data-platform-id="21">NSw</abbr></span><span class="platform-selection"><abbr class="platform platform-18 platform-inactive" title="Wii U" data-platform-id="18">WiiU</abbr></span><span class="platform-selection"><abbr class="platform platform-15 platform-inactive" title="Mobile" data-platform-id="15">Mob</abbr></span></div></div><div class="info-box-data-row"><div class="info-box-data-row-name full">Kurzinfo</div><div class="info-box-data-row-value full" itemprop="description"><p>Guardians of the Galaxy: The Telltale Series beinhaltet eine brandneue Story mit den wohl unscheinbarsten Helden des Universums: Star-Lord, Gamora, Drax, Rocket und Groot. Inmitten einer epischen Schlacht entdecken die Wächter der Galaxie ein Artefakt von unvorstellbarer Macht. Jeder von ihnen hat einen persönlichen Grund, dieses Relikt in seine eigenen Hände zu kriegen – ebenso wie ein neuer, skrupelloser Feind, der alles daran setzen wird, das Artefakt an sich zu reißen.</p></div></div><div class="platform-dependent platform-dependent-1 cf"><div class="info-box-data-row"><div class="info-box-data-row-name">Genre</div><meta content="Game" itemprop="applicationCategory"><meta content="Adventure" itemprop="genre"><div class="info-box-data-row-value" itemprop="applicationSubCategory">Adventure</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value"><time itemprop="datePublished" datetime="2017-04-18 00:00">18.04.2017</time></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Entwickler</div><div class="info-box-data-row-value" itemprop="creator"><a href="/telltale-games">Telltale Games</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value">Offline: - / Online: -</div></div></div><div class="platform-dependent platform-dependent-19 cf" style="display:none"><div class="info-box-data-row"><div class="info-box-data-row-name">Genre</div><meta content="Game" itemprop="applicationCategory"><meta content="Adventure" itemprop="genre"><div class="info-box-data-row-value" itemprop="applicationSubCategory">Adventure</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value"><time itemprop="datePublished" datetime="2017-04-18 00:00">18.04.2017</time></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Entwickler</div><div class="info-box-data-row-value" itemprop="creator"><a href="/telltale-games">Telltale Games</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value">Offline: - / Online: -</div></div></div><div class="platform-dependent platform-dependent-10 cf" style="display:none"><div class="info-box-data-row"><div class="info-box-data-row-name">Genre</div><meta content="Game" itemprop="applicationCategory"><meta content="Adventure" itemprop="genre"><div class="info-box-data-row-value" itemprop="applicationSubCategory">Adventure</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value">Frühjahr 2017</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Entwickler</div><div class="info-box-data-row-value" itemprop="creator"><a href="/telltale-games">Telltale Games</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value">Offline: - / Online: -</div></div></div><div class="platform-dependent platform-dependent-20 cf" style="display:none"><div class="info-box-data-row"><div class="info-box-data-row-name">Genre</div><meta content="Game" itemprop="applicationCategory"><meta content="Adventure" itemprop="genre"><div class="info-box-data-row-value" itemprop="applicationSubCategory">Adventure</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value"><time itemprop="datePublished" datetime="2017-04-18 00:00">18.04.2017</time></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Entwickler</div><div class="info-box-data-row-value" itemprop="creator"><a href="/telltale-games">Telltale Games</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value">Offline: - / Online: -</div></div></div><div class="platform-dependent platform-dependent-4 cf" style="display:none"><div class="info-box-data-row"><div class="info-box-data-row-name">Genre</div><meta content="Game" itemprop="applicationCategory"><meta content="Adventure" itemprop="genre"><div class="info-box-data-row-value" itemprop="applicationSubCategory">Adventure</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value">Frühjahr 2017</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Entwickler</div><div class="info-box-data-row-value" itemprop="creator"><a href="/telltale-games">Telltale Games</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value">Offline: - / Online: -</div></div></div><div class="platform-dependent platform-dependent-21 cf" style="display:none"><div class="info-box-data-row"><div class="info-box-data-row-name">Genre</div><meta content="Game" itemprop="applicationCategory"><meta content="Adventure" itemprop="genre"><div class="info-box-data-row-value" itemprop="applicationSubCategory">Adventure</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value">Frühjahr 2017</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Entwickler</div><div class="info-box-data-row-value" itemprop="creator"><a href="/telltale-games">Telltale Games</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value">Offline: - / Online: -</div></div></div><div class="platform-dependent platform-dependent-18 cf" style="display:none"><div class="info-box-data-row"><div class="info-box-data-row-name">Genre</div><meta content="Game" itemprop="applicationCategory"><meta content="Adventure" itemprop="genre"><div class="info-box-data-row-value" itemprop="applicationSubCategory">Adventure</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value">Frühjahr 2017</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Entwickler</div><div class="info-box-data-row-value" itemprop="creator"><a href="/telltale-games">Telltale Games</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value">Offline: - / Online: -</div></div></div><div class="platform-dependent platform-dependent-15 cf" style="display:none"><div class="info-box-data-row"><div class="info-box-data-row-name">Genre</div><meta content="Game" itemprop="applicationCategory"><meta content="Adventure" itemprop="genre"><div class="info-box-data-row-value" itemprop="applicationSubCategory">Adventure</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value"><time itemprop="datePublished" datetime="2017-04-18 00:00">18.04.2017</time></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Entwickler</div><div class="info-box-data-row-value" itemprop="creator"><a href="/telltale-games">Telltale Games</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value">Offline: - / Online: -</div></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Webseite</div><div class="info-box-data-row-value"><a rel="nofollow" href="https://telltale.com/series/guardiansofthegalaxy/" title="Offizielle Webseite" itemprop="url">Offizielle Webseite</a></div></div></div> </aside>
<aside><!-- button --><script>sas.render('7444');</script><!-- /button -->
</aside> <aside><!-- rectangle --><script>sas.render('7424');</script><!-- /rectangle -->
</aside></div></main> <footer itemscope itemtype="http://schema.org/WPFooter" class="footer gw-ads-footer"><div class="footer-container"> <section class="footer-column footer-column-about"> <header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Über uns</header> <nav itemscope itemtype="http://schema.org/SiteNavigationElement"> <ul><li><a href="http://www.gameswelt.de/disclaimer,232262" itemprop="url">Disclaimer</a></li><li><a href="http://www.gameswelt.de/team,222257" itemprop="url">Team</a></li><li><a href="http://www.gameswelt.de/impressum,222188" itemprop="url">Impressum</a></li><li> <a href="http://www.gameswelt.de/newsletter" itemprop="url">Newsletter</a> </li> <li> <a href="http://www.wmpag.de/werben.html" itemprop="url">Werbung</a> </li> <li> <a href="http://www.wmpag.de/" itemprop="url">Der Verlag</a> </li> </ul> </nav> </section> <section class="footer-column footer-column-topics"> <header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Themen von A bis Z</header> <nav itemscope itemtype="http://schema.org/SiteNavigationElement"> <ul><li><a href="/vz/spiele" itemprop="url">Alle Spiele von A-Z</a> <li><a href="/vz/events" itemprop="url">Alle Events von A-Z</a> <li><a href="/vz/hardware" itemprop="url">Alles zu Hardware von A-Z</a> <li><a href="/vz/firmen" itemprop="url">Alle Publisher/Entwickler von A-Z</a> <li><a href="/archiv/2017-03" title="Alle Inhalte aus dem Archiv" itemprop="url">Alle Inhalte aus dem Archiv</a> <li><a href="/archiv/news/2017-03" title="Alle News aus dem Archiv" itemprop="url">News-Archiv</a> <li><a href="/archiv/artikel/2017-03" title="Alle Artikel aus dem Archiv" itemprop="url">Artikel-Archiv</a> <li><a href="/archiv/videos/2017-03" title="Alle Videos aus dem Archiv" itemprop="url">Video-Archiv</a> <li><a href="/archiv/bilder/2017-03" title="Alle Bilder aus dem Archiv" itemprop="url">Bilder-Archiv</a> <li><a href="/archiv/tipps/2017-03" title="Alle Tipps aus dem Archiv" itemprop="url">Tipps-Archiv</a> <li><a href="/archiv/downloads/2017-03" title="Alle Downloads aus dem Archiv" itemprop="url">Downloads-Archiv</a><li> <a href="http://www.gameswelt.de/gewinnspiele" itemprop="url">Gewinnspiele</a> </li> </ul> </nav> </section> <section class="footer-column footer-column-partner"> <header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Partner und Netzwerk</header> <nav itemscope itemtype="http://schema.org/SiteNavigationElement"> <ul> <li> <a href="http://www.gameswelt.de/" itemprop="url">Gameswelt Deutschland</a> </li> <li> <a href="http://www.gameswelt.at/" itemprop="url">Gameswelt Österreich</a> </li> <li> <a href="http://www.gameswelt.ch/" itemprop="url">Gameswelt Schweiz</a> </li> <li> <a href="http://www.mann.tv/" itemprop="url">mann.tv</a> </li> <li> <a href="https://www.film.tv/" itemprop="url">FILM.TV</a> </li> </ul> </nav> </section> <section class="footer-column footer-column-social"> <header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Social Media</header> <nav itemscope itemtype="http://schema.org/SiteNavigationElement"> <ul> <li> <a class="footer-icon" href="https://www.facebook.com/gameswelt" itemprop="url"> <i class="fa fa-facebook"></i> Gameswelt auf Facebook</a> </li> <li> <a class="footer-icon" href="https://twitter.com/gameswelt" itemprop="url"> <i class="fa fa-twitter"></i> Gameswelt auf Twitter</a> </li> <li> <a class="footer-icon" href="https://plus.google.com/+gameswelt" itemprop="url"> <i class="fa fa-google-plus"></i> Gameswelt auf Google+</a> </li> <li> <a class="footer-icon" href="https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ" itemprop="url"> <i class="fa fa-youtube-play"></i> Gameswelt auf YouTube</a> </li> <li> <a class="footer-icon" href="http://www.gameswelt.de/feed" itemprop="url"> <i class="fa fa-rss"></i> RSS/Atom Feeds von Gameswelt</a> </li> </ul> </nav> </section> </div> <section class="footer-copyright"> <p itemscope itemtype="http://schema.org/Organization">Copyright 2017 by <span itemprop="legalName"> <a itemprop="url" href="http://www.emgag.com/">Entertainment Media Group AG</a> </span>.</p> <p>Alle Rechte vorbehalten.</p> <p>Dein Magazin rund um Games...</p> </section>
</footer> <script type="text/javascript" src="http://static.gameswelt.net/global/js/3rdparty/jquery/cookie/jquery.cookie.js"></script> <script type="text/javascript" src="http://static.gameswelt.net/global/js/3rdparty/lightslider/js/lightslider.min.js"></script> <script type="text/javascript" src="http://static.gameswelt.net/global/js/3rdparty/light-gallery/js/lightGallery.min.js"></script> <script type="text/javascript" src="http://static.gameswelt.net/global/js/3rdparty/shariff/shariff.min.js"></script><script src="http://static.gameswelt.net/gw/desktop/js/main.js"></script><script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=de"></script><script type="text/javascript" src="http://static.gameswelt.net/gw/desktop/js/infobox.min.js"></script><script type="text/javascript" src="http://static.gameswelt.net/global/js/3rdparty/jwplayer7/jwplayer.js"></script><script type="text/javascript" src="http://static.gameswelt.net/global/js/3rdparty/lightbox/js/lightbox.min.js"></script><div align="center" style="position: absolute; top:0px; left: 0px; z-index: 1000;" id="ivw">
	
        <!-- SZM VERSION="2.0" -->
	<script>
		var iam_data = {
			"st":"gamewelt",
			"cp":"news",
			"sv":"in"
		}
		iom.c(iam_data);
	</script>
        <!-- /SZM -->
</div><div><!-- dhtml --><script>sas.render('7427');</script><!-- /dhtml -->
<!-- outstream --><script>sas.render('45225');</script><!-- /outstream -->
</div><script>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</script></body>
<!-- gw-app02 --><!-- zabbix --></html>
