<!doctype html>
<html lang="de-de" class="gw-ads-root"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><meta charset="utf-8"><title>GTA Online: Neuer DJ, neues Flugzeug und viele Rabatte - News von Gameswelt</title><link rel="stylesheet" href="https://assets.gameswelt.de/gw/desktop/css/style.min.css?ts=1528879790"><link rel="stylesheet" href="https://assets.gameswelt.de/global/js/3rdparty/lightslider/css/lightslider.min.css"><link rel="stylesheet" href="https://assets.gameswelt.de/global/js/3rdparty/light-gallery/css/lightGallery.css"><link rel="stylesheet" href="https://assets.gameswelt.de/global/js/3rdparty/shariff/shariff.min.css"><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css"><script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script><script>dataLayer =[{}]</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5FQJKZH');</script><script src="https://ced.sascdn.com/tag/420/smart.js"></script><style type="text/css">#smart-cmp-header { font-size: 30px !important; line-height: 30px !important }#smart-cmp-footer, #smart-cmp-modal { font-family: inherit !important }#smart-cmp-footer { background-color: #fff !important; background: rgba(255, 255, 255, .95) !important; border-top: 2px #000 solid !important; padding: 30px !important }#smart-cmp-text { padding: 30px !important; font-size: 18px !important; line-height: 32px !important; }.smart-cmp-btn-primary, .smart-cmp-manage-btn { margin: 4px !important }.smart-cmp-btn-primary { background-color: #155f86 !important; border-color: #000 !important;font-size: 22px !important;padding: 8px 48px !important }.smart-cmp-manage-btn { background-color: transparent !important; font-size: 18px !important; padding: 8px 16px !important; font-weight: bold !important;}.smart-cmp-modal-description a { text-decoration: underline }</style><script>
        sas.setup({ networkid: 420, domain: "https://www4.smartadserver.com" });
    </script><script>sas.call('onecall', {siteId: 16708,pageId: 120857,formatId: '20075,41332,7445,26360,7444,7424,7446,7427,45225',target: '289615;news;grand-theft-auto-v;liberty;city;vice;rockstar;gran;gta;gta5;online;gtaonline;action;third-person-shooter;pc;ps4;ps3;one;x360'});</script><link rel="canonical" href="http://www.gameswelt.de/grand-theft-auto-v/news/neuer-dj-neues-flugzeug-und-viele-rabatte,289615"><link rel="alternate" hreflang="de-DE" href="http://www.gameswelt.de/grand-theft-auto-v/news/neuer-dj-neues-flugzeug-und-viele-rabatte,289615"><link rel="alternate" hreflang="de" href="http://www.gameswelt.de/grand-theft-auto-v/news/neuer-dj-neues-flugzeug-und-viele-rabatte,289615"><link rel="alternate" hreflang="x-default" href="http://www.gameswelt.de/grand-theft-auto-v/news/neuer-dj-neues-flugzeug-und-viele-rabatte,289615"><link rel="alternate" hreflang="de-AT" href="http://www.gameswelt.at/grand-theft-auto-v/news/neuer-dj-neues-flugzeug-und-viele-rabatte,289615"><link rel="alternate" hreflang="de-CH" href="http://www.gameswelt.ch/grand-theft-auto-v/news/neuer-dj-neues-flugzeug-und-viele-rabatte,289615"><link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.gameswelt.de/grand-theft-auto-v/news/neuer-dj-neues-flugzeug-und-viele-rabatte,289615"><link type="application/atom+xml" rel="alternate" title="News (atom)" href="http://www.gameswelt.de/news/atom.xml"><link type="application/rss+xml" rel="alternate" title="News (rss)" href="http://www.gameswelt.de/news/rss.xml"><link type="application/atom+xml" rel="alternate" title="Alle Artikel (atom)" href="http://www.gameswelt.de/artikel/atom.xml"><link type="application/rss+xml" rel="alternate" title="Alle Artikel (rss)" href="http://www.gameswelt.de/artikel/rss.xml"><link type="text/html" rel="shortlink" href="http://gwe.lt/3v7o"><link type="text/css" rel="stylesheet" href="https://assets.gameswelt.de/global/js/3rdparty/lightbox/css/lightbox.min.css"><link rel="icon" type="image/x-icon" href="http://www.gameswelt.de/favicon.ico"><link rel="apple-touch-icon" href="https://assets.gameswelt.de/gw/pictures/icons/touch-icon-iphone.png"><link rel="apple-touch-icon" sizes="76x76" href="https://assets.gameswelt.de/gw/pictures/icons/touch-icon-ipad.png"><link rel="apple-touch-icon" sizes="120x120" href="https://assets.gameswelt.de/gw/pictures/icons/touch-icon-iphone-retina.png"><link rel="icon" sizes="120x120" href="https://assets.gameswelt.de/gw/pictures/icons/touch-icon-iphone-retina.png"><link rel="apple-touch-icon" sizes="152x152" href="https://assets.gameswelt.de/gw/pictures/icons/touch-icon-ipad-retina.png"><link rel="icon" sizes="152x152" href="https://assets.gameswelt.de/gw/pictures/icons/touch-icon-ipad-retina.png"><meta name="theme-color" content="#636363"><meta name="msapplication-TileColor" content="#FFFFFF"><meta name="msapplication-TileImage" content="https://assets.gameswelt.de/gw/pictures/icons/windows8-icon.png"><meta property="og:title" content="GTA Online: Neuer DJ, neues Flugzeug und viele Rabatte"><meta property="og:site_name" content="Gameswelt"><meta property="og:description" content="Neue Woche, neue Inhalte im immer noch angesagten GTA Online! Unter anderem steht euch ein neuer buchbarer DJ zur Verfügung. Und auch ein neues Flugzeug darf nicht fehlen. Hier gibt es alle Details zu den Aktionen dieser Woche!" name="description"><meta property="og:type" content="article"><meta property="og:url" content="http://www.gameswelt.de/grand-theft-auto-v/news/neuer-dj-neues-flugzeug-und-viele-rabatte,289615"><meta property="og:locale" content="de_DE"><meta property="fb:app_id" content="159094931116885"><meta name="msapplication-config" content="none" dir="ltr"><meta name="twitter:card" content="summary_large_image" dir="ltr"><meta name="twitter:title" content="GTA Online" dir="ltr"><meta name="twitter:description" content="Neue Woche, neue Inhalte im immer noch angesagten GTA Online! Unter anderem steht euch ein neuer buchbarer DJ zur Verfügung. Und auch ein neues Flugzeug darf nicht fehlen. Hier gibt es alle Details zu den Aktionen dieser Woche!" dir="ltr"><meta name="twitter:site" content="@gameswelt" dir="ltr"><meta name="twitter:domain" content="www.gameswelt.de" dir="ltr"><meta name="twitter:image:src" content="http:https://img.gameswelt.de/public/images/201406/a068f6f4e34bcdf91fe9bf9217a46268.jpg" dir="ltr"><meta name="twitter:image:width" content="1200" dir="ltr"><meta name="twitter:image:height" content="630" dir="ltr"><meta property="og:image" content="https:https://img.gameswelt.de/public/images/201406/a068f6f4e34bcdf91fe9bf9217a46268.jpg"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:secure_url" content="https:https://img.gameswelt.de/public/images/201406/a068f6f4e34bcdf91fe9bf9217a46268.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="article:published_time" content="2018-08-07T17:39:00+02:00"><meta property="article:modified_time" content="2018-08-07T17:39:08+02:00"><meta property="article:section" content="Games"><meta property="article:publisher" content="https://www.facebook.com/Gameswelt"><script type="application/ld+json">{"@context" : "http://schema.org","@type" : "Organization","name" : "Gameswelt","url" : "http://www.gameswelt.de","sameAs" : ["https://www.facebook.com/gameswelt","https://twitter.com/gameswelt","https://plus.google.com/+gameswelt","https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ"]}</script>
<script type="application/ld+json">{"@context": "http://schema.org","@type": "WebSite","name": "Gameswelt","alternateName": "Dein Spielemagazin mit News, Tests, Specials, Videos, Tipps und Lösungen für PC, PS3, PS4, Xbox 360, Xbox One, Wii, Wii U, 3DS und Nintendo Switch","url": "http://www.gameswelt.de","potentialAction": {"@type": "SearchAction","target": "http://www.gameswelt.de/suche?q={search_term_string}","query-input": "required name=search_term_string"}}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http://www.gameswelt.de/news","name":"News"}},{"@type":"ListItem","position":2,"item":{"@id":"http://www.gameswelt.de/grand-theft-auto-v/news/neuer-dj-neues-flugzeug-und-viele-rabatte,289615","name":"GTA Online: Neuer DJ, neues Flugzeug und viele Rabatte"}}]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http://www.gameswelt.de/grand-theft-auto-v","name":"Grand Theft Auto V"}},{"@type":"ListItem","position":2,"item":{"@id":"http://www.gameswelt.de/grand-theft-auto-v/news","name":"News"}},{"@type":"ListItem","position":3,"item":{"@id":"http://www.gameswelt.de/grand-theft-auto-v/news/neuer-dj-neues-flugzeug-und-viele-rabatte,289615","name":"GTA Online: Neuer DJ, neues Flugzeug und viele Rabatte"}}]}</script><script>var SITE = (function (SITE, $, window) {'use strict';var navigationData = {"overview":false};SITE.navigationData = navigationData;return SITE;}(SITE || { }, jQuery, window));</script></head><body itemscope itemtype="http://schema.org/WebPage" class="gw-ads-body"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5FQJKZH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div align="center" style="position: absolute; top:0px; left: 0px; z-index: 1000;"><script>
		window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga('create', 'UA-71584-1', 'auto');ga('require', 'displayfeatures');ga('set', 'dimension1', '289615');ga('set', 'dimension2', '1');ga('set', 'dimension3', '6588');ga('set', 'dimension5', '57');ga('set', 'dimension6', '1');ga('set', 'dimension7', '347');ga('set', 'forceSSL', true);ga('set', 'anonymizeIp', true);ga('require', 'GTM-57QNN68');ga('send', 'pageview');</script><script async src='//www.google-analytics.com/analytics.js'></script></div><script src="https://script.ioam.de/iam.js?m=1"></script>
<script>
	var iam_data = {
		"st":"gamewelt",
		"cp":"news",
		"sv":"ke"
	}
	iom.c(iam_data,1);
</script>
<header itemscope itemtype="http://schema.org/WPHeader" class="header gw-ads-header"><div class="header-container"><div class="thingy"><span itemscope itemtype="http://schema.org/Brand" class="logo"><a href="http://www.gameswelt.de" itemprop="url"><img src="https://assets.gameswelt.de/gw/pictures/logo.png" width="260" height="76" alt="Gameswelt.de" itemprop="logo" class="logo-img"></a></span><div class="country-selection cw pa fss">Länderauswahl:<ul class="unstyled mls"><li><a href="http://www.gameswelt.de" class="country-flag country-flag-de"><span class="dn">DE</span></a></li><li><a href="http://www.gameswelt.at" class="country-flag country-flag-at"><span class="dn">AT</span></a></li><li><a href="http://www.gameswelt.ch" class="country-flag country-flag-ch"><span class="dn">CH</span></a></li></ul></div><div class="searchbox"><form action="/suche"><input type="text" id="search-query" name="q"><button id="search-submit"><i class="fa fa-search" aria-hidden="true"></i></button></form></div></div><nav itemscope itemtype="http://schema.org/SiteNavigationElement" class="menu"><ul class="unstyled ttu tdn fs0 wsnw"><li class="home"><a href="/" itemprop="url" class="menu-a">Home</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Gewinnspiel</strong><a class="db pr" href="http://www.gameswelt.de/promotion/gewinnspiel/schnappt-euch-den-film-einen-quadrocopter-und-mehr,288985"><img data-picture-id="1114101" src="https://img.gameswelt.de/public/images/201509/d4c95a6b115875685cc9f17c252a850a.jpg" alt="Pacific Rim: Uprising - Gewinnspiel - Gewinnspiel" title="Pacific Rim: Uprising - Gewinnspiel - Gewinnspiel" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Pacific Rim: Uprising - Gewinnspiel</div></a></section><section class="newest-articles pa"><strong>Interessante Links</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/gewinnspiele"><strong>Gewinnspiele</strong></a></li><li class="db"><a class="arrow-right" href="/team,222257"><strong>Teamseite</strong></a></li><li class="db"><a class="arrow-right" href="/impressum,222188"><strong>Impressum</strong></a></li></ol></section></div>
</li><li><a href="//www.gameswelt.de/news" itemprop="url" class="menu-a">News</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>News</strong><a class="db pr" href="http://www.gameswelt.de/tom-clancys-rainbow-six-siege/news/erste-details-zu-operation-grim-sky-bekannt,289623"><img data-picture-id="1056106" src="https://img.gameswelt.de/public/images/201406/4836a8bfa80659a4fb02421fb2c66175.jpg" alt="Tom Clancy's Rainbow Six: Siege - News" title="Tom Clancy's Rainbow Six: Siege - News" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Tom Clancy&#039;s Rainbow Six: Siege</div></a></section><section class="newest-articles pa"><strong>Aktuelles aus der Welt der Spiele</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="http://www.gameswelt.de/ubisoft/news/diese-spiele-gibt-es-auf-der-gamescom-zu-sehen,289618"><strong>Ubisoft</strong><br> Diese Spiele gibt es auf der gamescom zu sehen!</a></li><li class="db"><a class="arrow-right" href="http://www.gameswelt.de/fortnite/news/kostenpflichtiges-online-abo-bei-nintendo-kuenftig-noetig,289617"><strong>Fortnite &amp; Co.</strong><br> Kostenpflichtiges Online-Abo bei Nintendo künftig nötig?</a></li><li class="db"><a class="arrow-right" href="http://www.gameswelt.de/grand-theft-auto-v/news/neuer-dj-neues-flugzeug-und-viele-rabatte,289615"><strong>GTA Online</strong><br> Neuer DJ, neues Flugzeug und viele Rabatte</a></li></ol></section><div class="subcategories"><strong><a href="http://www.gameswelt.de/news">&gt; Alle News im Überblick &lt;</a></strong></div></div>
</li><li><a href="//www.gameswelt.de/artikel" itemprop="url" class="menu-a">Artikel</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Test</strong><a class="db pr" href="http://www.gameswelt.de/monster-hunter-world/test/pc-test-und-nachtest-der-neuen-konsolen-inhalte,289608"><img data-picture-id="1202581" src="https://img.gameswelt.de/public/images/201710/c280b361db3b847640148680bdbef85c.jpg" alt="Monster Hunter World - Test" title="Monster Hunter World - Test" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Monster Hunter World</div></a></section><section class="newest-articles pa"><strong>Neue Artikel auf Gameswelt</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="http://www.gameswelt.de/strange-brigade/preview/mumien-sind-auch-irgendwie-zombies,289601"><strong>Strange Brigade</strong><br> Mumien sind auch irgendwie Zombies</a></li><li class="db"><a class="arrow-right" href="http://www.gameswelt.de/ps-plus-vs.-xbox-games-with-gold/special/die-besten-spiele-im-august,289546"><strong>PS Plus vs. Games with Gold vs. Twitch Prime</strong><br> Die besten Spiele im August</a></li><li class="db"><a class="arrow-right" href="http://www.gameswelt.de/top-10/special/urlaubsfeeling-ohne-sonnenbrand,289446"><strong>Top 10: Die besten Spiele für den Sommer</strong><br> Urlaubsfeeling ohne Sonnenbrand</a></li></ol></section><div class="subcategories"><strong class="pa" style="left:-156px"><a href="http://www.gameswelt.de/artikel">Artikel im Überblick</a></strong><ul class="pl0 fwb"><li><a href="http://www.gameswelt.de/previews" class="fwb">Previews</a></li><li><a href="http://www.gameswelt.de/tests" class="fwb">Tests</a></li><li><a href="http://www.gameswelt.de/specials" class="fwb">Specials</a></li><li><a href="http://www.gameswelt.de/hardware" class="fwb">Hardware</a></li></ul></div></div>
</li><li><a href="//www.gameswelt.tv/" itemprop="url" class="menu-a menu-tv"><span>Videos</span></a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Video</strong><a class="db pr" href="http://www.gameswelt.tv/gameswelt-news/sendung-vom-07-08-2018,65323"><img src="http://img.gameswelt.de/public/video/thumbs/260/65091/183/3.jpg" alt="Gameswelt News Sendung vom 07.08.2018 - Video" height="128" width="227"><div class="pa b0 prs bgb arrow-right tar ellip">Gameswelt News</div></a></section><section class="newest-articles pa"><strong>Neue Videos auf Gameswelt.tv</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="http://www.gameswelt.tv/shadow-of-the-tomb-raider/combat-tactics-gameplay-trailer,65331"><strong>Shadow of the Tomb Raider</strong><br> Combat Tactics Gameplay Trailer</a></li><li class="db"><a class="arrow-right" href="http://www.gameswelt.tv/tom-clancys-rainbow-six-siege/operation-grim-sky-dlc-teaser-trailer,65328"><strong>Tom Clancy&#039;s Rainbow Six: Siege</strong><br> Operation Grim Sky DLC Teaser Trailer</a></li><li class="db"><a class="arrow-right" href="http://www.gameswelt.tv/v-rally-4/rally-malaysia-gameplay-trailer,65327"><strong>V-Rally 4</strong><br> Rally Malaysia Gameplay Trailer</a></li></ol></section><div class="subcategories"><strong><a href="//www.gameswelt.tv/">&gt; Alle Videos im Überblick &lt;</a></strong></div></div>
</li><li><a href="//www.gameswelt.de/bilder" itemprop="url" class="menu-a">Bilder</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Screenshots</strong><a class="db pr" href="http://www.gameswelt.de/strange-brigade/screenshots/mumien-und-skelette-in-bunten-screenshots,289599"><img data-picture-id="1217364" src="https://img.gameswelt.de/public/images/201808/c8556eec793e0ced567a7586ec4ac84a.png" alt="Strange Brigade - Screenshots" title="Strange Brigade - Screenshots" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Strange Brigade</div></a></section><section class="newest-articles pa"><strong>Neue Screenshots und Artworks</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="http://www.gameswelt.de/street-fighter-v/screenshots/bilder-zeigen-g-und-sagat-in-aktion,289606"><strong>Street Fighter V: Arcade Edition</strong><br> Bilder zeigen G und Sagat in Aktion</a></li><li class="db"><a class="arrow-right" href="http://www.gameswelt.de/call-of-duty-black-ops-iiii/screenshots/fuenf-screenshots-aus-der-multiplayer-beta,289605"><strong>Call of Duty: Black Ops IIII</strong><br> Fünf Screenshots aus der Multiplayer-Beta</a></li><li class="db"><a class="arrow-right" href="http://www.gameswelt.de/dragon-quest-xi-echoes-of-an-elusive-age/screenshots/screenshots-zeigen-verschiedene-charaktere,289553"><strong>Dragon Quest XI: Echoes Of An Elusive Age</strong><br> Screenshots zeigen verschiedene Charaktere</a></li></ol></section><div class="subcategories"><strong><a href="http://www.gameswelt.de/bilder">&gt; Alle Bilder im Überblick &lt;</a></strong></div></div>
</li><li><a href="//www.gameswelt.de/tipps" itemprop="url" class="menu-a">Tipps</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Komplettlösung</strong><a class="db pr" href="http://www.gameswelt.de/die-fantastischen-abenteuer-von-captain-spirit/komplettloesung/komplettloesung-pin-code-fuer-handy-und-garage-schatz-im-labyrinth-kostuem-vervollstaendigen,288615"><img data-picture-id="1214739" src="https://img.gameswelt.de/public/images/201806/7a1941021a71f7b4deb79bb58a88a1eb.png" alt="The Awesome Adventures of Captain Spirit - Komplettl&ouml;sung" title="The Awesome Adventures of Captain Spirit - Komplettl&ouml;sung" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">The Awesome Adventures of Captain Spirit</div></a></section><section class="newest-articles pa"><strong>Aktuelle Tipps und Lösungen</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="http://www.gameswelt.de/vampyr/komplettloesung/komplettloesung-guide-tipps-fundorte-aller-sammelobjekte,287704"><strong>Vampyr</strong><br> Komplettlösung: Guide &amp; Tipps, Fundorte aller Sammelobjekte</a></li><li class="db"><a class="arrow-right" href="http://www.gameswelt.de/agony/komplettloesung/komplettloesung-guide-tipps,287626"><strong>Agony</strong><br> Komplettlösung, Guide &amp; Tipps</a></li><li class="db"><a class="arrow-right" href="http://www.gameswelt.de/detroit-become-human/komplettloesung/alle-charaktere-retten,287504"><strong>Detroit: Become Human</strong><br> alle Charaktere retten</a></li></ol></section><div class="subcategories"><strong><a href="http://www.gameswelt.de/tipps">&gt; Alle Tipps im Überblick &lt;</a></strong></div></div>
</li><li><a href="//www.gameswelt.de/downloads" itemprop="url" class="menu-a">Downloads</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Freeware</strong><a class="db pr" href="http://www.gameswelt.de/conquer-online/freeware/client-v6716-pc-052018,287435"><img src="https://assets.gameswelt.de/gw/pictures/teaser/227x128.jpg" width="227" height="128" alt="" class=""><div class="pa b0 prs bgb arrow-right tar ellip">Conquer Online</div></a></section><section class="newest-articles pa"><strong>Aktuelles zum Herunterladen</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="http://www.gameswelt.de/conquer-online/freeware/client-v6707-pc-042018,286760"><strong>Conquer Online</strong><br> Client v6707 (PC, 04/2018)</a></li><li class="db"><a class="arrow-right" href="http://www.gameswelt.de/conquer-online/freeware/client-v1938-mac-042018,286759"><strong>Conquer Online</strong><br> Client v1938 (Mac, 04/2018)</a></li><li class="db"><a class="arrow-right" href="http://www.gameswelt.de/conquer-online/freeware/client-v1897-mac-122017,283631"><strong>Conquer Online</strong><br> Client v1897 (Mac, 12/2017)</a></li></ol></section><div class="subcategories"><strong><a href="http://www.gameswelt.de/downloads">&gt; Alle Downloads im Überblick &lt;</a></strong></div></div>
</li></ul></nav>
</div></header><div align="center">    <script>
        //diEPFTb("Branding")
    </script>
<!-- branding --><script>sas.render('7446');</script><!-- /branding -->
<span class='diEPFTb_end'></span></div><div class="device-redirect-notification dn"><span>Du wurdest von unserer Mobile-Seite hierher weitergeleitet.</span><div class="device-redirect-buttons"><button id="button-force-desktop" onclick="forceDeviceURL('http://m.gameswelt.de/grand-theft-auto-v/news/neuer-dj-neues-flugzeug-und-viele-rabatte,289615', 'mobile');"><i class="fa fa-mobile-phone fa-2x"></i> Zur Mobile-Seite</button><button id="button-device-redirect-close" onclick="deviceNotificationClose();"><i class="fa fa-close fa-2x"></i>  Schliessen</button></div></div><main id="main" role="main" class="cf gw-ads-main"><script>var SITE = (function (SITE, $, window) {'use strict';SITE.article = { };SITE.article.id = 289615;SITE.article.pageId = 1;SITE.article.titleItem = {titleItemId: 1,subTitleItemId: 6588,name: "Grand Theft Auto V"};SITE.article.categoryId = 57;SITE.article.userId = 347;SITE.article.genreId = 1;SITE.article.url = {root: "http://www.gameswelt.de/grand-theft-auto-v/news/neuer-dj-neues-flugzeug-und-viele-rabatte,289615",current: "http://www.gameswelt.de/grand-theft-auto-v/news/neuer-dj-neues-flugzeug-und-viele-rabatte,289615",};return SITE;}(SITE || { }, jQuery, window));</script><div class="tac">    <script>
        //diEPFTb("Billboard")
    </script>
<!-- billboard --><script>sas.render('20075');</script><!-- /billboard -->
<span class='diEPFTb_end'></span></div><div class="col2"><article itemscope itemtype="http://schema.org/NewsArticle" class="article"><header class="article-header"><h1 class="section-title fwb"><span class="section-title-category">News</span><span class="dn"> - </span><span class="section-title-heading" itemprop="name">GTA Online</span><span class="dn"> : </span><span class="section-title-subline">Neuer DJ, neues Flugzeug und viele Rabatte</span></h1><ul class="unstyled header-platforms"><li><abbr class="platform platform-1" title="PC" data-platform-id="1">PC</abbr></li><li><abbr class="platform platform-19" title="PlayStation 4" data-platform-id="19">PS4</abbr></li><li><abbr class="platform platform-10" title="PlayStation 3" data-platform-id="10">PS3</abbr></li><li><abbr class="platform platform-20" title="Xbox One" data-platform-id="20">One</abbr></li><li><abbr class="platform platform-4" title="Xbox 360" data-platform-id="4">X360</abbr></li></ul><div class="article-header-meta">Von <a class="author-link" itemprop="author" rel="author" href="/autor/347">Julian Werner</a>
<time datetime="2018-08-07 17:39" itemprop="datePublished">07.08.2018 17:39 Uhr</time><a class="comment-count" data-disqus-identifier="gameswelt_comment_289615" href="#disqus_thread">Kommentieren</a></div></header>
<div class="share-container-article-top"><div class="shariff-container"><div class="shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;,&quot;mail&quot;]" data-url="http://gwe.lt/3v7o"  data-twitter-via="gameswelt" data-mail-url="mailto:"></div></div></div><div id="article-content" class="article-content" itemprop="articleBody"><p class="fwb c0">Neue Woche, neue Inhalte im immer noch angesagten GTA Online! Unter anderem steht euch ein neuer buchbarer DJ zur Verfügung. Und auch ein neues Flugzeug darf nicht fehlen. Hier gibt es alle Details zu den Aktionen dieser Woche!</p><!-- rectangle-artikel --><script>sas.render('41332');</script><!-- /rectangle-artikel -->
<meta itemprop="headline" content=" Neue Woche, neue Inhalte im immer noch angesagten GTA Online! Unter anderem steht euch ein neuer buchbarer DJ zur Verfügung. Und auch ein neues Flugzeug darf nicht fehlen. Hier gibt es alle Details zu den Aktionen dieser Woche! "><meta itemprop="image" content="https:https://img.gameswelt.de/public/images/201406/a068f6f4e34bcdf91fe9bf9217a46268.jpg"><p><a href="https://img.gameswelt.de/public/images/201808/5da5949ea664fe73bef40c1e6793ca69.jpg" data-title="Grand Theft Auto V Bild 1&lt;br&gt;Datum: 07.08.2018" data-lightbox="5da5949ea664fe73bef40c1e6793ca69.jpg"><img data-picture-id="1217436" src="https://img.gameswelt.de/public/images/201808/d12a1dff0e9b539c1b8e878d0e5cc98a.jpg" style="display: block; margin-left: auto; margin-right: auto;" width="650" height="365"></a></p>
<p>In <a href="http://www.gameswelt.de/grand-theft-auto-v" title="Grand Theft Auto V">GTA Online: After Hours</a> gibt es auch in dieser Woche wieder neue Spielinhalte. Wie offiziell best&auml;tigt wurde, k&ouml;nnt ihr euch mit Dixon einen neuen Resident-DJ sichern. Dieser ist aus Deutschland in Los Santos angekommen und bereichert nun die Underground-Clubszene des Onlinespiels. Wer also das Image seines Ingame-Clubs etwas aufbohren m&ouml;chte, kann Dixon ab sofort buchen.</p>
<p>Im Los Santos Underground Radio gibt es passend dazu einen neuen Mix von "Tale Of Us" mit einigen Deb&uuml;t-Tracks, die f&uuml;r das anstehende Album "Afterlight" produziert wurden. Doch nicht nur musikalisch gibt es Neues in GTA Online, auch an der Vehikel-Front! F&uuml;r Luftunterst&uuml;tzung sorgt k&uuml;nftig die B-11 Strikeforce bei Warstock Cache &amp; Carry; das gute St&uuml;ck k&ouml;nnt ihr euch auf dem weiteren Bild weiter unten ansehen.</p>
<p>Denn zuvor haben wir noch Infos zu den Rabatten in dieser Woche f&uuml;r euch. So gibt es 25 Prozent Nachlass auf ausgew&auml;hlte Immobilien, Renovierungen und Erweiterungen. Folgende Rabatte k&ouml;nnt ihr euch bis zum 13. August sichern:</p>
<ul type="disc"><li>Hangars, Hangar-Werkstatt&nbsp;&amp; Renovierungen&nbsp;&ndash; 25% Rabatt</li>
<li>Executive-B&uuml;ros, Firmengaragen&nbsp;&amp; Renovierungen&nbsp;&ndash; 25% Rabatt</li>
<li>Tuningwerkstatt f&uuml;r Executive-B&uuml;ros&nbsp;&ndash; 25% Rabatt</li>
<li>Spezialfracht-Lagerh&auml;user&nbsp;&ndash; 25% Rabatt</li>
<li>Biker-Clubh&auml;user&nbsp;&amp; Renovierungen&nbsp;&ndash; 25% Rabatt</li>
<li>Motorradwerkstatt f&uuml;r Biker-Clubh&auml;user&nbsp;&ndash; 25% Rabatt</li>
<li>Biker-Unternehmen&nbsp;&ndash; 25% Rabatt</li>
<li>Bunker&nbsp;&amp; Renovierungen&nbsp;&ndash; 25% Rabatt</li>
<li>Nagasaki Buzzard&nbsp;&ndash; 25% Rabatt</li>
<li>Nagasaki Havok&nbsp;&ndash; 25% Rabatt</li>
<li>Sea Sparrow&nbsp;&ndash; 25% Rabatt</li>
</ul><p><a href="https://img.gameswelt.de/public/images/201808/d9e0effee1f9a6e942dfb3edfea6a9cd.jpg" data-title="Grand Theft Auto V Bild 1&lt;br&gt;Datum: 07.08.2018" data-lightbox="d9e0effee1f9a6e942dfb3edfea6a9cd.jpg"><img data-picture-id="1217437" src="https://img.gameswelt.de/public/images/201808/7496e3bdf30ce5b27556c1ad16d5106c.jpg" style="display: block; margin-left: auto; margin-right: auto;" width="650" height="782"></a></p>
<p></p>
<figure class="figure-video" itemprop="video" itemscope itemtype="http://schema.org/VideoObject"><figcaption itemprop="name"><a href="http://www.gameswelt.tv/grand-theft-auto-v/after-hours-dlc-zu-gta-online,65296">Felix als Clubbesitzer - After-Hours-DLC zu GTA Online</a></figcaption><div class="player-container"><div id="jwplayer-jwplayer5b69dbd61f05c" class="jwplayer"></div></div><script>$(function() {window.jwplayer.key="WK2f9N4blIPwO5I5F2b/E3DFW3wBRFVPFtUL3g==";var playerConfig = {"width":"100%","aspectratio":"16:9","autostart":"false","playlist":"https:\/\/video.gameswelt.de\/playlist\/65064.json","skin":"five","startparam":"start","primary":"html5","advertising":{"client":"vast","admessage":"Werbung ist in XX Sekunden durch.","cuetext":"Werbung","scheduleTemplate":{"pre":"http:\/\/www4.smartadserver.com\/ac?siteid=16708&pgid=120857&fmtid=41506&ab=1&tgt=289615;news;grand-theft-auto-v;liberty;city;vice;rockstar;gran;gta;gta5;online;gtaonline;action;third-person-shooter;pc;ps4;ps3;one;x360&oc=1&out=vast3&ps=2&pb=0&visit=S&vcn=s&tmstp=__timestamp__","post":"http:\/\/www4.smartadserver.com\/ac?siteid=16708&pgid=120857&fmtid=41506&ab=3&tgt=289615;news;grand-theft-auto-v;liberty;city;vice;rockstar;gran;gta;gta5;online;gtaonline;action;third-person-shooter;pc;ps4;ps3;one;x360&oc=1&out=vast3&ps=2&pb=0&visit=S&vcn=s&tmstp=__timestamp__"}},"sharing":{"code":"\n<iframe width=\"480\" height=\"270\" src=\"http:\/\/www.gameswelt.tv\/player\/embed.php?width=480&height=270&videoID=65296\" frameborder=\"0\" scrolling=\"no\" allowfullscreen><\/iframe>","link":"http:\/\/www.gameswelt.tv\/grand-theft-auto-v\/after-hours-dlc-zu-gta-online,65296","heading":"Video teilen"},"related":{"heading":"Diese Videos k\u00f6nnten dich auch interessieren","file":"http:\/\/www.gameswelt.tv\/related\/65296.xml","onclick":"link","dimensions":"183x103"},"ga":{"idstring":"mediaid"}};var player = window.jwplayer("jwplayer-jwplayer5b69dbd61f05c").setup(playerConfig);player.on('ready',function(){$(document).trigger('init-cmp');});player.once('beforePlay', function(){var v = playerConfig.advertising.scheduleTemplate.pre;if(typeof cmpUtils !== "undefined"){v = cmpUtils.appendConsent(playerConfig.advertising.scheduleTemplate.pre)}player.playAd(v)});player.once('play',function(){if(typeof iam_data !== "undefined" && typeof iom !== "undefined") {var data = {"st": iam_data.st,"cp": "gwvideostart","sv": iam_data.sv};iom.c(data, 2);}});player.once('play',function(){if(typeof dataLayer !== 'undefined'){dataLayer.push({'event': 'videoPlay'});}})});</script><meta itemprop="duration" content="PT13M30S"><meta itemprop="thumbnailUrl" content="http:"><meta itemprop="embedUrl" content="http://www.gameswelt.tv/player/embed.php?videoID=65296"><meta itemprop="uploadDate" content="2018-08-05T11:00:00+0200"><div class="figure-video-description" itemprop="description">Felix st&uuml;rzt sich nach l&auml;ngere Abwesenheit mal wieder in die Welt von GTA Online. Passend zum Release des neuen After-Hour-DLCs. Wie sich Felix so als Clubbesit</div></figure><p></p></div><footer class="article-footer"><div class="article-footer-meta">Von <a class="author-link" itemprop="author" rel="author" href="/autor/347">Julian Werner</a>
<time datetime="2018-08-07 17:39" itemprop="datePublished">07.08.2018 17:39 Uhr</time></div><div class="share-container-article-bottom"><div class="shariff-container"><div class="shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;,&quot;mail&quot;]" data-url="http://gwe.lt/3v7o"  data-twitter-via="gameswelt" data-mail-url="mailto:"></div></div></div></footer><div><!-- comments --><script>sas.render('7445');</script><!-- /comments -->
</div><section class="article-recommend"><h3 class="section-title">Könnte dich<span>interessieren</span></h3><div data-widget="plista_widget_underArticle"></div><script type="text/javascript">if (!window.PLISTA) {window.PLISTA = {publickey: '343bb7fb8901fc0327a79ab7',item: {objectid: "289615",title: "GTA Online",text: "Neuer DJ, neues Flugzeug und viele Rabatte",url:"http://www.gameswelt.de/grand-theft-auto-v/news/neuer-dj-neues-flugzeug-und-viele-rabatte,289615",img:"http:https://img.gameswelt.de/public/images/201406/f2904736214fa1eed2dced6110278876.jpg",category: "News",published_at: 1533656340,updated_at: 1533656348}};(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());}</script>
</section><section class="article-comments"><h3 class="section-title">Kommentare<span>zum Artikel</span></h3><div id="disqus_thread"></div>
<button class="show-comments"><i class="fa fa-comment" aria-hidden="true"></i> Kommentare einblenden</button>
<script>
var disqus_config = function () {
    this.page.url = "http://www.gameswelt.de/grand-theft-auto-v/news/neuer-dj-neues-flugzeug-und-viele-rabatte,289615";
    this.page.identifier = "gameswelt_comment_289615";
    this.page.title = "Kommentare zu GTA Online";
};

$(function(){
    $('.show-comments').on('click', function(){
        var disqus_shortname = 'gameswelt';
        $.ajax({
            type: "GET",
            url: "//" + disqus_shortname + ".disqus.com/embed.js",
            dataType: "script",
            cache: true
        });
        $(this).fadeOut();
    });
});
</script>
<script id="dsq-count-scr" src="//gameswelt.disqus.com/count.js" async></script></section></article></div><div class="sidebar" itemscope itemtype="http://schema.org/WPSideBar"><aside>    <script>
        //diEPFTb("Halfpage")
    </script>
<!-- half-page --><script>sas.render('26360');</script><!-- /half-page -->
<span class='diEPFTb_end'></span></aside><aside class="info-box" itemscope itemtype="http://schema.org/VideoGame"><div class="info-box-title"><a href="http://www.gameswelt.de/grand-theft-auto-v">Infos<span class="cg"> zum Titel</span></a></div><a itemprop="sameAs" class="info-box-teaser" href="http://www.gameswelt.de/grand-theft-auto-v"><img data-picture-id="1056251" src="https://img.gameswelt.de/public/images/201406/c7c7fb82cfcfc3cb6fe677faa4db5093.jpg" alt="Grand Theft Auto V" title="Grand Theft Auto V" itemprop="screenshot" width="300" height="169"><h2 class="info-box-description" itemprop="name">Grand Theft Auto V</h2></a><div class="info-box-data"><div class="info-box-data-row"><div class="info-box-data-row-name">Plattform</div><div class="info-box-data-row-value"><span class="platform-selection"><abbr class="platform platform-1" title="PC" data-platform-id="1">PC</abbr></span><span class="platform-selection"><abbr class="platform platform-19 platform-inactive" title="PlayStation 4" data-platform-id="19">PS4</abbr></span><span class="platform-selection"><abbr class="platform platform-10 platform-inactive" title="PlayStation 3" data-platform-id="10">PS3</abbr></span><span class="platform-selection"><abbr class="platform platform-20 platform-inactive" title="Xbox One" data-platform-id="20">One</abbr></span><span class="platform-selection"><abbr class="platform platform-4 platform-inactive" title="Xbox 360" data-platform-id="4">X360</abbr></span></div></div><div class="info-box-data-row"><div class="info-box-data-row-name full">Kurzinfo</div><div class="info-box-data-row-value full" itemprop="description"><p>Die Ganoven Michael, Trevor und Franklin treffen GTA V aufeinander, um in Los Santos und Umgebung ein Feuerwerk an Action und Skurrilität zu zünden.
</p></div></div><div class="platform-dependent platform-dependent-1 cf"><div class="info-box-data-row"><div class="info-box-data-row-name">Genre</div><meta content="Game" itemprop="applicationCategory"><meta content="Action" itemprop="genre"><div class="info-box-data-row-value" itemprop="applicationSubCategory">Action</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value"><time itemprop="datePublished" datetime="2015-04-14 00:00">14.04.2015</time></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Publisher</div><div class="info-box-data-row-value" itemprop="publisher"><a href="/take-two-interactive">Take-Two Interactive</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Entwickler</div><div class="info-box-data-row-value" itemprop="creator"><a href="/rockstar-games">Rockstar Games</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value">Offline: 1 - 1 / Online: 2 - 32</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Einstufung</div><div class="info-box-data-row-value"><img data-picture-id="1051650" src="https://img.gameswelt.de/public/images/201405/f7f0e14f4fe6aed8b522804ac4c47e9c.png" class="restrictions" alt="Ab 18 Jahren" title="Ab 18 Jahren" width="88" height="88"><img data-picture-id="1051654" src="https://img.gameswelt.de/public/images/201405/13b5571e8fa062f08803c778695417be.png" class="restrictions" alt="18+" title="18+" width="1000" height="1000"></div></div><meta content="" itemprop="typicalAgeRange"><div class="info-box-data-row"><div class="info-box-data-row-name full">Features</div><div class="info-box-data-row-value full"><ul><li itemprop="featureList">gr&ouml;&szlig;er als seine Vorg&auml;nger</li><li itemprop="featureList">3 spielbare Charaktere</li><li itemprop="featureList">zahlreiche Nebenmissionen und Aktivit&auml;ten</li><li itemprop="featureList">unz&auml;hlige Fahrzeuge, Flugzeuge, Boote</li><li itemprop="featureList">Englisch mit deutschen Untertiteln</li><li itemprop="featureList">begleitende App f&uuml;r Smartphones</li></ul></div></div><div class="info-box-data-row"><div class="info-box-data-row-name full">Systeminfo</div><div class="info-box-data-row-value full"><ul><li>Betriebssystem: Windows 8.1 64 Bit, Windows 8 64 Bit, Windows 7 64 Bit Service Pack 1, Windows Vista 64 Bit Service Pack 2* (*NVIDIA-Grafikkarte empfohlen mit Vista als Betriebssystem)</li><li>Prozessor: Intel Core 2 Quad CPU Q6600 @ 2,40 GHz (4 CPUs) / AMD Phenom 9850 Quad-Core Prozessor (4 CPUs) @ 2,5 GHz </li><li>Arbeitsspeicher: 4 GB </li><li>Grafikkarte: NVIDIA 9800 GT 1GB / AMD HD 4870 1 GB (DX 10, 10.1, 11) </li><li>Soundkarte: 100% DirectX 10-kompatibel </li><li>Festplattenspeicher: 65 GB </li><li>DVD-Laufwerk</li></ul></div></div></div><div class="platform-dependent platform-dependent-10 cf" style="display:none"><div class="info-box-data-row"><div class="info-box-data-row-name">Genre</div><meta content="Game" itemprop="applicationCategory"><meta content="Action" itemprop="genre"><div class="info-box-data-row-value" itemprop="applicationSubCategory">Action</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value"><time itemprop="datePublished" datetime="2013-09-17 00:00">17.09.2013</time></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Publisher</div><div class="info-box-data-row-value" itemprop="publisher"><a href="/take-two-interactive">Take-Two Interactive</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Entwickler</div><div class="info-box-data-row-value" itemprop="creator"><a href="/rockstar-games">Rockstar Games</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value">Offline: 1 - 1 / Online: 2 - 32</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Einstufung</div><div class="info-box-data-row-value"><img data-picture-id="1051650" src="https://img.gameswelt.de/public/images/201405/f7f0e14f4fe6aed8b522804ac4c47e9c.png" class="restrictions" alt="Ab 18 Jahren" title="Ab 18 Jahren" width="88" height="88"><img data-picture-id="1051654" src="https://img.gameswelt.de/public/images/201405/13b5571e8fa062f08803c778695417be.png" class="restrictions" alt="18+" title="18+" width="1000" height="1000"></div></div><meta content="" itemprop="typicalAgeRange"><div class="info-box-data-row"><div class="info-box-data-row-name full">Features</div><div class="info-box-data-row-value full"><ul><li itemprop="featureList">gr&ouml;&szlig;er als seine Vorg&auml;nger</li><li itemprop="featureList">3 spielbare Charaktere</li><li itemprop="featureList">zahlreiche Nebenmissionen und Aktivit&auml;ten</li><li itemprop="featureList">unz&auml;hlige Fahrzeuge, Flugzeuge, Boote</li><li itemprop="featureList">Englisch mit deutschen Untertiteln</li><li itemprop="featureList">begleitende App f&uuml;r Smartphones</li></ul></div></div></div><div class="platform-dependent platform-dependent-4 cf" style="display:none"><div class="info-box-data-row"><div class="info-box-data-row-name">Genre</div><meta content="Game" itemprop="applicationCategory"><meta content="Action" itemprop="genre"><div class="info-box-data-row-value" itemprop="applicationSubCategory">Action</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value"><time itemprop="datePublished" datetime="2013-09-17 00:00">17.09.2013</time></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Publisher</div><div class="info-box-data-row-value" itemprop="publisher"><a href="/take-two-interactive">Take-Two Interactive</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Entwickler</div><div class="info-box-data-row-value" itemprop="creator"><a href="/rockstar-games">Rockstar Games</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value">Offline: 1 - 1 / Online: 2 - 32</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Einstufung</div><div class="info-box-data-row-value"><img data-picture-id="1051650" src="https://img.gameswelt.de/public/images/201405/f7f0e14f4fe6aed8b522804ac4c47e9c.png" class="restrictions" alt="Ab 18 Jahren" title="Ab 18 Jahren" width="88" height="88"><img data-picture-id="1051654" src="https://img.gameswelt.de/public/images/201405/13b5571e8fa062f08803c778695417be.png" class="restrictions" alt="18+" title="18+" width="1000" height="1000"></div></div><meta content="" itemprop="typicalAgeRange"><div class="info-box-data-row"><div class="info-box-data-row-name full">Features</div><div class="info-box-data-row-value full"><ul><li itemprop="featureList">gr&ouml;&szlig;er als seine Vorg&auml;nger</li><li itemprop="featureList">3 spielbare Charaktere</li><li itemprop="featureList">zahlreiche Nebenmissionen und Aktivit&auml;ten</li><li itemprop="featureList">unz&auml;hlige Fahrzeuge, Flugzeuge, Boote</li><li itemprop="featureList">Englisch mit deutschen Untertiteln</li><li itemprop="featureList">begleitende App f&uuml;r Smartphones</li></ul></div></div></div><div class="platform-dependent platform-dependent-19 cf" style="display:none"><div class="info-box-data-row"><div class="info-box-data-row-name">Genre</div><meta content="Game" itemprop="applicationCategory"><meta content="Action" itemprop="genre"><div class="info-box-data-row-value" itemprop="applicationSubCategory">Action</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value"><time itemprop="datePublished" datetime="2014-11-18 00:00">18.11.2014</time></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Publisher</div><div class="info-box-data-row-value" itemprop="publisher"><a href="/take-two-interactive">Take-Two Interactive</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Entwickler</div><div class="info-box-data-row-value" itemprop="creator"><a href="/rockstar-games">Rockstar Games</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value">Offline: 1 - 1 / Online: 2 - 32</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Einstufung</div><div class="info-box-data-row-value"><img data-picture-id="1051650" src="https://img.gameswelt.de/public/images/201405/f7f0e14f4fe6aed8b522804ac4c47e9c.png" class="restrictions" alt="Ab 18 Jahren" title="Ab 18 Jahren" width="88" height="88"><img data-picture-id="1051654" src="https://img.gameswelt.de/public/images/201405/13b5571e8fa062f08803c778695417be.png" class="restrictions" alt="18+" title="18+" width="1000" height="1000"></div></div><meta content="" itemprop="typicalAgeRange"><div class="info-box-data-row"><div class="info-box-data-row-name full">Features</div><div class="info-box-data-row-value full"><ul><li itemprop="featureList">gr&ouml;&szlig;er als seine Vorg&auml;nger</li><li itemprop="featureList">3 spielbare Charaktere</li><li itemprop="featureList">zahlreiche Nebenmissionen und Aktivit&auml;ten</li><li itemprop="featureList">unz&auml;hlige Fahrzeuge, Flugzeuge, Boote</li><li itemprop="featureList">Englisch mit deutschen Untertiteln</li><li itemprop="featureList">begleitende App f&uuml;r Smartphones</li></ul></div></div></div><div class="platform-dependent platform-dependent-20 cf" style="display:none"><div class="info-box-data-row"><div class="info-box-data-row-name">Genre</div><meta content="Game" itemprop="applicationCategory"><meta content="Action" itemprop="genre"><div class="info-box-data-row-value" itemprop="applicationSubCategory">Action</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value"><time itemprop="datePublished" datetime="2014-11-18 00:00">18.11.2014</time></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Publisher</div><div class="info-box-data-row-value" itemprop="publisher"><a href="/take-two-interactive">Take-Two Interactive</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Entwickler</div><div class="info-box-data-row-value" itemprop="creator"><a href="/rockstar-games">Rockstar Games</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value">Offline: 1 - 1 / Online: 2 - 32</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Einstufung</div><div class="info-box-data-row-value"><img data-picture-id="1051650" src="https://img.gameswelt.de/public/images/201405/f7f0e14f4fe6aed8b522804ac4c47e9c.png" class="restrictions" alt="Ab 18 Jahren" title="Ab 18 Jahren" width="88" height="88"><img data-picture-id="1051654" src="https://img.gameswelt.de/public/images/201405/13b5571e8fa062f08803c778695417be.png" class="restrictions" alt="18+" title="18+" width="1000" height="1000"></div></div><meta content="" itemprop="typicalAgeRange"><div class="info-box-data-row"><div class="info-box-data-row-name full">Features</div><div class="info-box-data-row-value full"><ul><li itemprop="featureList">gr&ouml;&szlig;er als seine Vorg&auml;nger</li><li itemprop="featureList">3 spielbare Charaktere</li><li itemprop="featureList">zahlreiche Nebenmissionen und Aktivit&auml;ten</li><li itemprop="featureList">unz&auml;hlige Fahrzeuge, Flugzeuge, Boote</li><li itemprop="featureList">Englisch mit deutschen Untertiteln</li><li itemprop="featureList">begleitende App f&uuml;r Smartphones</li></ul></div></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Webseite</div><div class="info-box-data-row-value"><a rel="nofollow" href="http://www.rockstargames.com/V/" title="Offizielle Webseite" itemprop="url">Offizielle Webseite</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name full">Spiele zur Serie</div><div class="info-box-data-row-value full"><ul><li class=""><a href="/grand-theft-auto-episodes-from-liberty-city">Grand Theft Auto: Episodes from Liberty City</a></li><li class=""><a href="/grand-theft-auto-wii">Grand Theft Auto Wii</a></li><li class=""><a href="/grand-theft-auto-chinatown-wars">Grand Theft Auto: Chinatown Wars</a></li><li class=""><a href="/grand-theft-auto-v">Grand Theft Auto V</a></li><li class=""><a href="/grand-theft-auto-vice-city-stories">Grand Theft Auto: Vice City Stories</a></li><li class=""><a href="/grand-theft-auto-iv">Grand Theft Auto IV</a></li><li class=""><a href="/grand-theft-auto-liberty-city-stories">Grand Theft Auto: Liberty City Stories</a></li><li class=""><a href="/grand-theft-auto">Grand Theft Auto</a></li><li class=""><a href="/grand-theft-auto-double-pack-gta">Grand Theft Auto Double Pack (GTA)</a></li><li class=""><a href="/grand-theft-auto-san-andreas">Grand Theft Auto: San Andreas</a></li><li class="dn"><a href="/grand-theft-auto-vice-city">Grand Theft Auto: Vice City</a></li><li class="dn"><a href="/grand-theft-auto-3">Grand Theft Auto 3</a></li><li class="dn"><a href="/grand-theft-auto-2">Grand Theft Auto 2</a></li></ul></div></div></div></aside>
<div class="shop-gamesplanet"><div class="gp-offer"><a href="https://de.gamesplanet.com/game/grand-theft-auto-v-rockstar-key--2625-1?ref=gameswelt" target="_blank"><img src="https://de.gamesplanet.com/acache/26/25/1/de/packshot-7136bdab871d6b2c8f07ccc9ad33b4d0.jpg" width="95" height="135" alt="Grand Theft Auto V"></a><div class="gp-details"><img src="https://gpstatic.com/images/gamesplanet_com_dark.png" width="165" height="20" alt="Gamesplanet.com"><a href="https://de.gamesplanet.com/game/grand-theft-auto-v-rockstar-key--2625-1?ref=gameswelt" target="_blank">Grand Theft Auto V</a><span class="gp-price">15,99€<span> (-46%)</span><span class="gp-platform">PC / Rockstar Social Club Key</span></span><a href="https://de.gamesplanet.com/game/grand-theft-auto-v-rockstar-key--2625-1?ref=gameswelt" target="_blank" class="gp-buy">Jetzt kaufen</a></div></div></div><aside><!-- button --><script>sas.render('7444');</script><!-- /button -->
</aside><aside><!-- rectangle --><script>sas.render('7424');</script><!-- /rectangle -->
</aside></div></main><footer itemscope itemtype="http://schema.org/WPFooter" class="footer gw-ads-footer"><div class="footer-container"><section class="footer-column footer-column-about"><header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Über uns</header><nav itemscope itemtype="http://schema.org/SiteNavigationElement"><ul><li><a href="http://www.gameswelt.de/datenschutz,232262" itemprop="url">Datenschutz</a></li><li><a href="http://www.gameswelt.de/team,222257" itemprop="url">Team</a></li><li><a href="http://www.gameswelt.de/impressum,222188" itemprop="url">Impressum</a></li>
<li><a href="https://wasdmedia.de" itemprop="url">Werbung</a></li></ul></nav></section><section class="footer-column footer-column-topics"><header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Themen von A bis Z</header><nav itemscope itemtype="http://schema.org/SiteNavigationElement"><ul><li><a href="/vz/spiele" itemprop="url">Alle Spiele von A-Z</a><li><a href="/vz/events" itemprop="url">Alle Events von A-Z</a><li><a href="/vz/hardware" itemprop="url">Alles zu Hardware von A-Z</a><li><a href="/vz/firmen" itemprop="url">Alle Publisher/Entwickler von A-Z</a><li><a href="/archiv/2018-08" title="Alle Inhalte aus dem Archiv" itemprop="url">Alle Inhalte aus dem Archiv</a><li><a href="/archiv/news/2018-08" title="Alle News aus dem Archiv" itemprop="url">News-Archiv</a><li><a href="/archiv/artikel/2018-08" title="Alle Artikel aus dem Archiv" itemprop="url">Artikel-Archiv</a><li><a href="/archiv/videos/2018-08" title="Alle Videos aus dem Archiv" itemprop="url">Video-Archiv</a><li><a href="/archiv/bilder/2018-08" title="Alle Bilder aus dem Archiv" itemprop="url">Bilder-Archiv</a><li><a href="/archiv/tipps/2018-08" title="Alle Tipps aus dem Archiv" itemprop="url">Tipps-Archiv</a><li><a href="/archiv/downloads/2018-08" title="Alle Downloads aus dem Archiv" itemprop="url">Downloads-Archiv</a><li><a href="http://www.gameswelt.de/gewinnspiele" itemprop="url">Gewinnspiele</a></li></ul></nav></section><section class="footer-column footer-column-partner"><header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Partner und Netzwerk</header><nav itemscope itemtype="http://schema.org/SiteNavigationElement"><ul><li><a href="http://www.gameswelt.de/" itemprop="url">Gameswelt Deutschland</a></li><li><a href="http://www.gameswelt.at/" itemprop="url">Gameswelt Österreich</a></li><li><a href="http://www.gameswelt.ch/" itemprop="url">Gameswelt Schweiz</a></li><li><a href="http://www.mann.tv/" itemprop="url">mann.tv</a></li><li><a href="https://www.film.tv/" itemprop="url">FILM.TV</a></li></ul></nav></section><section class="footer-column footer-column-social"><header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Social Media</header><nav itemscope itemtype="http://schema.org/SiteNavigationElement"><ul><li><a class="footer-icon" href="https://www.facebook.com/gameswelt" itemprop="url"><i class="fa fa-facebook"></i> Gameswelt auf Facebook</a></li><li><a class="footer-icon" href="https://twitter.com/gameswelt" itemprop="url"><i class="fa fa-twitter"></i> Gameswelt auf Twitter</a></li><li><a class="footer-icon" href="https://plus.google.com/+gameswelt" itemprop="url"><i class="fa fa-google-plus"></i> Gameswelt auf Google+</a></li><li><a class="footer-icon" href="https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ" itemprop="url"><i class="fa fa-youtube-play"></i> Gameswelt auf YouTube</a></li><li><a class="footer-icon" href="http://www.gameswelt.de/feed" itemprop="url"><i class="fa fa-rss"></i> RSS/Atom Feeds von Gameswelt</a></li></ul></nav></section></div><section class="footer-copyright"><p itemscope itemtype="http://schema.org/Organization">Copyright 2018 by <span itemprop="legalName"><a itemprop="url" href="http://www.emgag.com/">Entertainment Media Group AG</a></span>.</p><p>Alle Rechte vorbehalten.</p><p>Dein Magazin rund um Games...</p></section>
</footer><script type="text/javascript" src="https://assets.gameswelt.de/global/js/3rdparty/jquery/cookie/jquery.cookie.js"></script><script type="text/javascript" src="https://assets.gameswelt.de/global/js/3rdparty/lightslider/js/lightslider.min.js"></script><script type="text/javascript" src="https://assets.gameswelt.de/global/js/3rdparty/light-gallery/js/lightGallery.min.js"></script><script type="text/javascript" src="https://assets.gameswelt.de/global/js/3rdparty/shariff/shariff.min.js"></script><script src="https://assets.gameswelt.de/gw/desktop/js/main.js?ts=1531727844"></script><script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=de"></script><script type="text/javascript" src="https://assets.gameswelt.de/gw/desktop/js/infobox.min.js"></script><script type="text/javascript" src="https://assets.gameswelt.de/global/js/3rdparty/jwplayer/8.3.0/jwplayer.js"></script><script type="text/javascript" src="https://assets.gameswelt.de/global/js/3rdparty/lightbox/js/lightbox.min.js"></script><div><!-- dhtml --><script>sas.render('7427');</script><!-- /dhtml -->
<!-- outstream --><script>sas.render('45225');</script><!-- /outstream -->
</div><script>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</script></body>
<!-- gw-app02 --><!-- zabbix --></html>
