<!doctype html>
<html lang="de-de" class="gw-ads-root"> <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"> <meta charset="utf-8"> <title>GORN: Brutaler VR-Titel der Broforce-Macher angekündigt - News von Gameswelt</title><link rel="stylesheet" href="http://static.gameswelt.net/gw/desktop/css/style.min.css?ts=1497627153"><link rel="stylesheet" href="http://static.gameswelt.net/global/js/3rdparty/lightslider/css/lightslider.min.css"> <link rel="stylesheet" href="http://static.gameswelt.net/global/js/3rdparty/light-gallery/css/lightGallery.css"> <link rel="stylesheet" href="http://static.gameswelt.net/global/js/3rdparty/shariff/shariff.min.css"> <link rel="stylesheet" href="http://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css"> <script src='http://www4.smartadserver.com/config.js?nwid=420'></script> <script>
        sas.setup({ domain: 'http://www4.smartadserver.com' });
    </script><script>sas.call('onecall', {siteId: 16708,pageId: 120857,formatId: '20075,41332,7445,26360,7444,7424,7446,7427,45225',target: '277025;news;gorn;action;pc'});</script> <script src="https://ads.wmp.media/ads/ads.js"></script> <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script><script type="text/javascript" src="https://script.ioam.de/iam.js"></script><link rel="canonical" href="http://www.gameswelt.de/gorn/news/brutaler-vr-titel-der-broforce-macher-angekuendigt,277025"><link rel="alternate" hreflang="de-DE" href="http://www.gameswelt.de/gorn/news/brutaler-vr-titel-der-broforce-macher-angekuendigt,277025"><link rel="alternate" hreflang="de" href="http://www.gameswelt.de/gorn/news/brutaler-vr-titel-der-broforce-macher-angekuendigt,277025"><link rel="alternate" hreflang="x-default" href="http://www.gameswelt.de/gorn/news/brutaler-vr-titel-der-broforce-macher-angekuendigt,277025"><link rel="alternate" hreflang="de-AT" href="http://www.gameswelt.at/gorn/news/brutaler-vr-titel-der-broforce-macher-angekuendigt,277025"><link rel="alternate" hreflang="de-CH" href="http://www.gameswelt.ch/gorn/news/brutaler-vr-titel-der-broforce-macher-angekuendigt,277025"><link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.gameswelt.de/gorn/news/brutaler-vr-titel-der-broforce-macher-angekuendigt,277025"><link type="application/atom+xml" rel="alternate" title="News (atom)" href="http://www.gameswelt.de/news/atom.xml"><link type="application/rss+xml" rel="alternate" title="News (rss)" href="http://www.gameswelt.de/news/rss.xml"><link type="application/atom+xml" rel="alternate" title="Alle Artikel (atom)" href="http://www.gameswelt.de/artikel/atom.xml"><link type="application/rss+xml" rel="alternate" title="Alle Artikel (rss)" href="http://www.gameswelt.de/artikel/rss.xml"><link type="text/html" rel="shortlink" href="http://gwe.lt/3rnj"><link type="text/css" rel="stylesheet" href="http://static.gameswelt.net/global/js/3rdparty/lightbox/css/lightbox.min.css"><link rel="icon" type="image/x-icon" href="http://www.gameswelt.de/favicon.ico"> <link rel="apple-touch-icon" href="http://static.gameswelt.net/gw/pictures/icons/touch-icon-iphone.png"> <link rel="apple-touch-icon" sizes="76x76" href="http://static.gameswelt.net/gw/pictures/icons/touch-icon-ipad.png"> <link rel="apple-touch-icon" sizes="120x120" href="http://static.gameswelt.net/gw/pictures/icons/touch-icon-iphone-retina.png"> <link rel="icon" sizes="120x120" href="http://static.gameswelt.net/gw/pictures/icons/touch-icon-iphone-retina.png"> <link rel="apple-touch-icon" sizes="152x152" href="http://static.gameswelt.net/gw/pictures/icons/touch-icon-ipad-retina.png"> <link rel="icon" sizes="152x152" href="http://static.gameswelt.net/gw/pictures/icons/touch-icon-ipad-retina.png"> <meta name="theme-color" content="#636363"> <meta name="msapplication-TileColor" content="#FFFFFF"> <meta name="msapplication-TileImage" content="http://static.gameswelt.net/gw/pictures/icons/windows8-icon.png"><meta property="og:title" content="GORN: Brutaler VR-Titel der Broforce-Macher angekündigt"><meta property="og:site_name" content="Gameswelt"><meta property="og:description" content="Die Entwickler von Broforce haben einen neuen VR-Titel angekündigt. Zusammen mit dem Publisher Devolver Digital erscheint GORN nächsten Monat via Steam...." name="description"><meta property="og:type" content="article"><meta property="og:url" content="http://www.gameswelt.de/gorn/news/brutaler-vr-titel-der-broforce-macher-angekuendigt,277025"><meta property="og:locale" content="de_DE"><meta property="fb:app_id" content="159094931116885"><meta name="msapplication-config" content="none" dir="ltr"><meta name="twitter:card" content="summary_large_image" dir="ltr"><meta name="twitter:title" content="GORN" dir="ltr"><meta name="twitter:description" content="Die Entwickler von Broforce haben einen neuen VR-Titel angekündigt. Zusammen mit dem Publisher Devolver Digital erscheint GORN nächsten Monat via Steam...." dir="ltr"><meta name="twitter:site" content="@gameswelt" dir="ltr"><meta name="twitter:domain" content="www.gameswelt.de" dir="ltr"><meta name="twitter:image:src" content="http://mediang.gameswelt.net/public/images/201706/be9a73f8571ce90a29bed32f4d18e531.jpg" dir="ltr"><meta name="twitter:image:width" content="1200" dir="ltr"><meta name="twitter:image:height" content="630" dir="ltr"><meta name="twitter:creator" content="@FeeIingz" dir="ltr"><meta property="og:image" content="http://mediang.gameswelt.net/public/images/201706/be9a73f8571ce90a29bed32f4d18e531.jpg"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:secure_url" content="https://mediang.gameswelt.net/public/images/201706/be9a73f8571ce90a29bed32f4d18e531.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="article:published_time" content="2017-06-28T17:46:00+02:00"><meta property="article:modified_time" content="2017-06-29T09:55:10+02:00"><meta property="article:section" content="Games"><meta property="article:publisher" content="https://www.facebook.com/Gameswelt"><script type="application/ld+json">{"@context" : "http://schema.org","@type" : "Organization","name" : "Gameswelt","url" : "http://www.gameswelt.de","sameAs" : ["https://www.facebook.com/gameswelt","https://twitter.com/gameswelt","https://plus.google.com/+gameswelt","https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ"]}</script>
<script type="application/ld+json">{"@context": "http://schema.org","@type": "WebSite","name": "Gameswelt","alternateName": "Dein Spielemagazin mit News, Tests, Specials, Videos, Tipps und Lösungen für PC, PS3, PS4, Xbox 360, Xbox One, Wii, Wii U, 3DS und Nintendo Switch","url": "http://www.gameswelt.de","potentialAction": {"@type": "SearchAction","target": "http://www.gameswelt.de/suche?q={search_term_string}","query-input": "required name=search_term_string"}}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http://www.gameswelt.de/news","name":"News"}},{"@type":"ListItem","position":2,"item":{"@id":"http://www.gameswelt.de/gorn/news/brutaler-vr-titel-der-broforce-macher-angekuendigt,277025","name":"GORN: Brutaler VR-Titel der Broforce-Macher angek\u00fcndigt"}}]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http://www.gameswelt.de/gorn","name":"GORN"}},{"@type":"ListItem","position":2,"item":{"@id":"http://www.gameswelt.de/gorn/news","name":"News"}},{"@type":"ListItem","position":3,"item":{"@id":"http://www.gameswelt.de/gorn/news/brutaler-vr-titel-der-broforce-macher-angekuendigt,277025","name":"GORN: Brutaler VR-Titel der Broforce-Macher angek\u00fcndigt"}}]}</script><script>var SITE = (function (SITE, $, window) {'use strict';var navigationData = {"overview":false};SITE.navigationData = navigationData;return SITE;}(SITE || { }, jQuery, window));</script></head> <body itemscope itemtype="http://schema.org/WebPage" class="gw-ads-body"><div align="center" style="position: absolute; top:0px; left: 0px; z-index: 1000;"> <script>
		window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga('create', 'UA-71584-1', 'auto');ga('require', 'displayfeatures');ga('set', 'dimension1', '277025');ga('set', 'dimension2', '1');ga('set', 'dimension3', '15490');ga('set', 'dimension5', '57');ga('set', 'dimension6', '1');ga('set', 'dimension7', '299');ga('set', 'dimension8', typeof(nakea7mae4Je2Yee) === 'undefined' || !window.sas ? '1' : '0');ga('set', 'forceSSL', true);ga('set', 'anonymizeIp', true);ga('require', 'GTM-57QNN68');ga('send', 'pageview');</script> <script async src='//www.google-analytics.com/analytics.js'></script> </div><header itemscope itemtype="http://schema.org/WPHeader" class="header gw-ads-header"> <div class="header-container"> <div class="thingy"><span itemscope itemtype="http://schema.org/Brand" class="logo"><a href="http://www.gameswelt.de" itemprop="url"> <img src="http://static.gameswelt.net/gw/pictures/logo.png" width="260" height="76" alt="Gameswelt.de" itemprop="logo" class="logo-img"> </a></span><div class="country-selection cw pa fss">Länderauswahl:<ul class="unstyled mls"> <li><a href="http://www.gameswelt.de" class="country-flag country-flag-de"><span class="dn">DE</span></a></li> <li><a href="http://www.gameswelt.at" class="country-flag country-flag-at"><span class="dn">AT</span></a></li> <li><a href="http://www.gameswelt.ch" class="country-flag country-flag-ch"><span class="dn">CH</span></a></li> </ul> </div> <form class="searchbox pa"> <div class="gcse-searchbox-only" data-resultsUrl="/suche"></div> </form> </div><nav itemscope itemtype="http://schema.org/SiteNavigationElement" class="menu"> <ul class="unstyled ttu tdn fs0 wsnw"> <li class="home"> <a href="/" itemprop="url" class="menu-a">Home</a><div class="fade-in subnav pa cw"><section class="newest-article pa"> <strong>Gewinnspiel</strong> <a class="db pr" href="http://www.gameswelt.de/sonstiges-aus-der-welt-der-spiele/gewinnspiel/nur-fuer-abonnenten,276830"><img data-picture-id="1086815" src="//mediang.gameswelt.net/public/images/201502/88d45ac83a9eae8f5751a6f6d50192d8.jpg" alt="Newsletter-Gewinnspiel KW 26-2017 - Gewinnspiel" title="Newsletter-Gewinnspiel KW 26-2017 - Gewinnspiel" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Newsletter-Gewinnspiel KW 26-2017</div> </a> </section><section class="newest-articles pa"> <strong>Interessante Links</strong> <ol class="unstyled"><li class="db"> <a class="arrow-right" href="/gewinnspiele"> <strong>Gewinnspiele</strong></a> </li><li class="db"> <a class="arrow-right" href="/newsletter"> <strong>Newsletter</strong></a> </li><li class="db"> <a class="arrow-right" href="/team,222257"> <strong>Teamseite</strong></a> </li><li class="db"> <a class="arrow-right" href="/impressum,222188"> <strong>Impressum</strong></a> </li></ol> </section></div>
</li> <li> <a href="//www.gameswelt.de/news" itemprop="url" class="menu-a">News</a><div class="fade-in subnav pa cw"><section class="newest-article pa"> <strong>News</strong> <a class="db pr" href="http://www.gameswelt.de/inside/news/doppelpack-fuer-den-handel-angekuendigt,277030"><img data-picture-id="1154233" src="//mediang.gameswelt.net/public/images/201606/00477b5c1fd79670843ec752112624e7.jpg" alt="Limbo + Inside - News" title="Limbo + Inside - News" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Limbo + Inside</div> </a> </section><section class="newest-articles pa"> <strong>Aktuelles aus der Welt der Spiele</strong> <ol class="unstyled"><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/rocket-league/news/rick-morty-kommen-ins-spiel,277029"> <strong>Rocket League</strong><br>Rick &amp; Morty kommen ins Spiel</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/tom-clancys-ghost-recon-wildlands/news/neuer-modus-fuer-spieler-die-schon-alles-erreicht-haben,277028"> <strong>Tom Clancy&#039;s Ghost Recon: Wildlands</strong><br>Neuer Modus für Spieler, die schon alles erreicht haben</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/sony-entertainment-network-sen/news/die-kostenfreien-spiele-im-juli,277027"> <strong>PlayStation Plus</strong><br>Die kostenfreien Spiele im Juli</a> </li></ol> </section><div class="subcategories"><strong><a href="http://www.gameswelt.de/news">&gt; Alle News im Überblick &lt;</a></strong></div></div>
</li> <li> <a href="//www.gameswelt.de/artikel" itemprop="url" class="menu-a">Artikel</a><div class="fade-in subnav pa cw"><section class="newest-article pa"> <strong>Special</strong> <a class="db pr" href="http://www.gameswelt.de/top-10/special/mehr-als-verblendende-trailer,276824"><img data-picture-id="1194285" src="//mediang.gameswelt.net/public/images/201706/95a9b8a185b1907bef84f3b74b52c3d3.jpg" alt="Top 10: Die besten Gameplay-Demos der E3 - Special" title="Top 10: Die besten Gameplay-Demos der E3 - Special" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Top 10: Die besten Gameplay-Demos der E3</div> </a> </section><section class="newest-articles pa"> <strong>Neue Artikel auf Gameswelt</strong> <ol class="unstyled"><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/fortnite/preview/survival-ballerspiel-in-der-zombie-apokalypse,276686"> <strong>Fortnite</strong><br>Survival-Ballerspiel in der Zombie-Apokalypse</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/top-10/special/verflixt-guter-nachschub,276778"> <strong>Top 10 E3-Neuankündigungen</strong><br>Verflixt guter Nachschub!</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/tropico-6/preview/el-presidente-ist-zurueck,276791"> <strong>Tropico 6</strong><br>El Presidente ist zurück</a> </li></ol> </section><div class="subcategories"><strong class="pa" style="left:-156px"><a href="http://www.gameswelt.de/artikel">Artikel im Überblick</a></strong><ul class="pl0 fwb"><li><a href="http://www.gameswelt.de/previews" class="fwb">Previews</a></li><li><a href="http://www.gameswelt.de/tests" class="fwb">Tests</a></li><li><a href="http://www.gameswelt.de/specials" class="fwb">Specials</a></li><li><a href="http://www.gameswelt.de/hardware" class="fwb">Hardware</a></li></ul></div></div>
</li> <li> <a href="//www.gameswelt.tv/" itemprop="url" class="menu-a menu-tv"><span>Videos</span></a><div class="fade-in subnav pa cw"><section class="newest-article pa"> <strong>Video</strong> <a class="db pr" href="http://www.gameswelt.tv/gameswelt-news/sendung-vom-28-06-2017,58683"><img src="http://mediang.gameswelt.net/public/video/thumbs/234/58522/183/3.jpg" alt="Gameswelt News Sendung vom 28.06.2017 - Video" height="128" width="227"><div class="pa b0 prs bgb arrow-right tar ellip">Gameswelt News</div> </a> </section><section class="newest-articles pa"> <strong>Neue Videos auf Gameswelt.tv</strong> <ol class="unstyled"><li class="db"> <a class="arrow-right" href="http://www.gameswelt.tv/kirbys-blowout-blast/gameplay-trailer-jap,58682"> <strong>Kirby&#039;s Blowout Blast</strong><br>Gameplay Trailer (jap.)</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.tv/skyforge/mechanoid-war-release-trailer,58681"> <strong>Skyforge</strong><br>Mechanoid War Release Trailer</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.tv/ancient-amuletor/launch-trailer,58680"> <strong>Ancient Amuletor</strong><br>Launch Trailer</a> </li></ol> </section><div class="subcategories"><strong><a href="//www.gameswelt.tv/">&gt; Alle Videos im Überblick &lt;</a></strong></div></div>
</li> <li> <a href="//www.gameswelt.de/bilder" itemprop="url" class="menu-a">Bilder</a><div class="fade-in subnav pa cw"><section class="newest-article pa"> <strong>Screenshots</strong> <a class="db pr" href="http://www.gameswelt.de/diablo-iii/screenshots/sechs-blutige-totenbeschwoerer-screenshots,277024"><img data-picture-id="1051809" src="//mediang.gameswelt.net/public/images/201405/3dec2d1d6438ae41610504e4bd5466db.jpg" alt="Diablo III: Necromancer - Screenshots" title="Diablo III: Necromancer - Screenshots" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Diablo III: Necromancer</div> </a> </section><section class="newest-articles pa"> <strong>Neue Screenshots und Artworks</strong> <ol class="unstyled"><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/fallout-3/artworks/so-sieht-der-vinyl-soundtrack-aus,277015"> <strong>Fallout 3</strong><br>So sieht der Vinyl-Soundtrack aus</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/warriors-all-stars/screenshots/zahlreiches-neues-bildmaterial-veroeffentlicht,277006"> <strong>Warriors All-Stars</strong><br>Zahlreiches neues Bildmaterial veröffentlicht</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/ancient-amuletor/screenshots/screenshots-zum-psvr-titel,277005"> <strong>Ancient Amuletor</strong><br>Screenshots zum PSVR-Titel</a> </li></ol> </section><div class="subcategories"><strong><a href="http://www.gameswelt.de/bilder">&gt; Alle Bilder im Überblick &lt;</a></strong></div></div>
</li> <li> <a href="//www.gameswelt.de/tipps" itemprop="url" class="menu-a">Tipps</a><div class="fade-in subnav pa cw"><section class="newest-article pa"> <strong>Komplettlösung</strong> <a class="db pr" href="http://www.gameswelt.de/dead-by-daylight/komplettloesung/guide-tipps-und-tricks-fuer-alle-killer-survivor-und-perks,276974"><img data-picture-id="1187950" src="//mediang.gameswelt.net/public/images/201704/fc3e478dc82f74df1c0079fda798b941.jpg" alt="Dead by Daylight - Komplettl&ouml;sung" title="Dead by Daylight - Komplettl&ouml;sung" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Dead by Daylight</div> </a> </section><section class="newest-articles pa"> <strong>Aktuelle Tipps und Lösungen</strong> <ol class="unstyled"><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/ever-oasis/komplettloesung/komplettloesung-hilfe-zu-allen-dungeons-und-raetseln-oase-ausbauen,276723"> <strong>Ever Oasis</strong><br>Komplettlösung: Hilfe zu allen Dungeons und Rätseln, Oase ausbauen</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/the-elder-scrolls-online/komplettloesung/hueter-klassen-guide-skills-die-besten-builds-fundorte-aller-himmelsscherben-einsteiger-tipps,276488"> <strong>The Elder Scrolls Online: Morrowind</strong><br>Hüter Klassen-Guide, Skills, die besten Builds, Fundorte aller Himmelsscherben, Einsteiger-Tipps</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/gwent-the-witcher-card-game/komplettloesung/guide-tipps-fuer-einsteiger-decks-karten-transmutieren,275634"> <strong>Gwent</strong><br>Guide: Tipps für Einsteiger, Decks, Karten, transmutieren</a> </li></ol> </section><div class="subcategories"><strong><a href="http://www.gameswelt.de/tipps">&gt; Alle Tipps im Überblick &lt;</a></strong></div></div>
</li> <li> <a href="//www.gameswelt.de/downloads" itemprop="url" class="menu-a">Downloads</a><div class="fade-in subnav pa cw"><section class="newest-article pa"> <strong>Freeware</strong> <a class="db pr" href="http://www.gameswelt.de/conquer-online/freeware/client-v1798-mac-012017,271009"><img src="http://static.gameswelt.net/gw/pictures/teaser/227x128.jpg" width="227" height="128" alt="" class=""><div class="pa b0 prs bgb arrow-right tar ellip">Conquer Online</div> </a> </section><section class="newest-articles pa"> <strong>Aktuelles zum Herunterladen</strong> <ol class="unstyled"><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/conquer-online/freeware/client-v6383-pc-012017,271008"> <strong>Conquer Online</strong><br>Client v6383 (PC, 01/2017)</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/maplestory/freeware/client-v179-122016,269739"> <strong>MapleStory</strong><br>Client v179 (12/2016)</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/euro-truck-simulator-2/demo/demo-v1.26.2.4,269738"> <strong>Euro Truck Simulator 2</strong><br>Demo v1.26.2.4</a> </li></ol> </section><div class="subcategories"><strong><a href="http://www.gameswelt.de/downloads">&gt; Alle Downloads im Überblick &lt;</a></strong></div></div>
</li> </ul> </nav>
</div> </header> <div align="center"><!-- branding --><script>sas.render('7446');</script><!-- /branding -->
</div> <div class="device-redirect-notification dn"> <span>Du wurdest von unserer Mobile-Seite hierher weitergeleitet.</span> <div class="device-redirect-buttons"> <button id="button-force-desktop" onclick="forceDeviceURL('http://m.gameswelt.de/gorn/news/brutaler-vr-titel-der-broforce-macher-angekuendigt,277025', 'mobile');"> <i class="fa fa-mobile-phone fa-2x"></i> Zur Mobile-Seite</button> <button id="button-device-redirect-close" onclick="deviceNotificationClose();"> <i class="fa fa-close fa-2x"></i>  Schliessen</button> </div> </div> <main id="main" role="main" class="cf gw-ads-main"><script>var SITE = (function (SITE, $, window) {'use strict';SITE.article = { };SITE.article.id = 277025;SITE.article.pageId = 1;SITE.article.titleItem = {titleItemId: 1,subTitleItemId: 15490,name: "GORN"};SITE.article.categoryId = 57;SITE.article.userId = 299;SITE.article.genreId = 1;SITE.article.url = {root: "http://www.gameswelt.de/gorn/news/brutaler-vr-titel-der-broforce-macher-angekuendigt,277025",current: "http://www.gameswelt.de/gorn/news/brutaler-vr-titel-der-broforce-macher-angekuendigt,277025",};return SITE;}(SITE || { }, jQuery, window));</script><div class="tac"><!-- billboard --><script>sas.render('20075');</script><!-- /billboard -->
</div><div class="col2"> <article itemscope itemtype="http://schema.org/NewsArticle" class="article"><header class="article-header"> <h1 class="section-title fwb"> <span class="section-title-category">News</span> <span class="dn"> - </span> <span class="section-title-heading" itemprop="name">GORN</span> <span class="dn"> : </span> <span class="section-title-subline">Brutaler VR-Titel der Broforce-Macher angekündigt</span> </h1> <ul class="unstyled header-platforms"><li><abbr class="platform platform-1" title="PC" data-platform-id="1">PC</abbr></li></ul> <div class="article-header-meta">Von <a class="author-link" itemprop="author" rel="author" href="/autor/299">Markus Janßen</a>
<time datetime="2017-06-28 17:46" itemprop="datePublished">28.06.2017 17:46 Uhr</time><a class="comment-count" data-disqus-identifier="gameswelt_comment_277025" href="#disqus_thread">Kommentieren</a> </div> </header>
<div class="share-container-article-top"><div class="shariff-container"> <div class="shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;,&quot;mail&quot;]" data-url="http://gwe.lt/3rnj"  data-twitter-via="gameswelt" data-mail-url="mailto:"></div> </div></div><div id="article-content" class="article-content" itemprop="articleBody"><p class="fwb c0">Die Entwickler von Broforce haben einen neuen VR-Titel angekündigt. Zusammen mit dem Publisher Devolver Digital erscheint GORN nächsten Monat via Steam.</p><!-- rectangle-artikel --><script>sas.render('41332');</script><!-- /rectangle-artikel -->
<meta itemprop="headline" content="Die Entwickler von Broforce haben einen neuen VR-Titel angekündigt. Zusammen mit dem Publisher Devolver Digital erscheint GORN nächsten Monat via Steam...."><meta itemprop="image" content="http://mediang.gameswelt.net/public/images/201706/be9a73f8571ce90a29bed32f4d18e531.jpg"><p><a href="//mediang.gameswelt.net/public/images/201706/af215283d1526f1a6d1034692ebe9a26.jpg" data-title="GORN Bild 1&lt;br&gt;Plattform: PC | Datum: 27.06.2017" data-lightbox="af215283d1526f1a6d1034692ebe9a26.jpg"><img data-picture-id="1194401" src="//mediang.gameswelt.net/public/images/201706/c65fc58ee8e707db7fb52f5d246ead81.jpg" width="650" height="347"></a></p>
<p>Der Publisher Devolver Digital hat via <em>Pressemitteilung</em> angek&uuml;ndigt, dass das Entwicklerstudio Free Lives an einem neuen VR-Titel arbeitet. Das Studio hat zuvor Spiele wie <a href="http://www.gameswelt.de/broforce" title="Broforce">Broforce </a>und <a href="http://www.gameswelt.de/genital-jousting" title="Genital Jousting">Genital Jousting </a>ver&ouml;ffentlicht. Ihr neuestes Projekt h&ouml;rt auf den Namen <a href="http://www.gameswelt.de/gorn" title="GORN">GORN </a>und bietet blutige Gladiatorenk&auml;mpfe in der virtuellen Realit&auml;t. Eine VR-Brille wie <a href="http://www.gameswelt.de/htc-vive" title="HTC Vive">HTC Vive</a> ist erforderlich, wenn ihr die volle Spielerfahrung erleben wollt.</p>
<p>Fork Parker, CFO des Publishers gab ein Statement dazu ab: "Die Devolver Digital-VR-Division hat &uuml;ber eine halbe Million Dollar durchgebracht, um zu erforschen, was die Verbraucher in einer virtuellen Realit&auml;tserfahrung der n&auml;chsten Generation erleben wollen. Und die Ergebnisse waren einstimmig - sie wollen jemandem den Arm herausrei&szlig;en und dann den Gegner mit eben jenem Arm zu Tode pr&uuml;geln." Entspricht das euren W&uuml;nschen im Hinblick auf Virtual Reality?</p>
<p>GORN ist ab dem 10. Juli via Steam Early Access verf&uuml;gbar.</p>
<figure class="figure-video" itemprop="video" itemscope itemtype="http://schema.org/VideoObject"><figcaption itemprop="name"><a href="http://www.gameswelt.tv/gorn/gameplay-trailer,58654">GORN - Gameplay Trailer</a></figcaption><div class="player-container"> <div id="jwplayer-jwplayer5954b276ca5e5" class="jwplayer"></div> </div> <script>$(function() {window.jwplayer.key="YgwK+Jg5bFDXP3XBZQpudSsha4/WkLN+TXetow==";var player = window.jwplayer("jwplayer-jwplayer5954b276ca5e5").setup({"width":"100%","aspectratio":"16:9","autostart":"false","playlist":[{"image":"\/\/mediang.gameswelt.net\/public\/video\/thumbs\/233\/58493\/480p\/2.jpg","sources":[{"file":"http:\/\/front.cdn.gameswelt.net\/status\/video\/public\/stream\/233\/58493\/240p.mp4","label":"240p","default":false},{"file":"http:\/\/front.cdn.gameswelt.net\/status\/video\/public\/stream\/233\/58493\/360p.mp4","label":"360p","default":true},{"file":"http:\/\/front.cdn.gameswelt.net\/status\/video\/public\/stream\/233\/58493\/480p.mp4","label":"480p","default":false},{"file":"http:\/\/front.cdn.gameswelt.net\/status\/video\/public\/stream\/233\/58493\/720p.mp4","label":"720p","default":false}],"tracks":[{"file":"\/\/mediang.gameswelt.net\/public\/video\/thumbs\/233\/58493\/sprite.vtt","kind":"thumbnails"}],"mediaid":"58493"}],"skin":"five","startparam":"start","primary":"html5","advertising":{"client":"vast","admessage":"Werbung ist in XX Sekunden durch.","cuetext":"Werbung","schedule":[{"offset":"pre","tag":"http:\/\/www4.smartadserver.com\/ac?siteid=16708&pgid=120857&fmtid=41506&ab=1&tgt=277025%3Bnews%3Bgorn%3Baction%3Bpc&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=__timestamp__"},{"offset":"post","tag":"http:\/\/www4.smartadserver.com\/ac?siteid=16708&pgid=120857&fmtid=41506&ab=3&tgt=277025%3Bnews%3Bgorn%3Baction%3Bpc&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=__timestamp__"}]},"sharing":{"code":"\n<iframe width=\"480\" height=\"270\" src=\"http:\/\/www.gameswelt.tv\/player\/embed.php?width=480&height=270&videoID=58654\" frameborder=\"0\" scrolling=\"no\" allowfullscreen><\/iframe>","link":"http:\/\/www.gameswelt.tv\/gorn\/gameplay-trailer,58654","heading":"Video teilen"},"related":{"heading":"Diese Videos k\u00f6nnten dich auch interessieren","file":"http:\/\/www.gameswelt.tv\/related\/58654.xml","onclick":"link","dimensions":"183x103"},"ga":{"idstring":"mediaid"}});player.once('play',function(){if(typeof iam_data !== "undefined" && typeof iom !== "undefined") {var data = {"st": iam_data.st,"cp": "gwvideostart","sv": iam_data.sv};iom.c(data, 2);}});});</script><meta itemprop="duration" content="PT47S"><meta itemprop="thumbnailUrl" content="http:"><meta itemprop="embedUrl" content="http://www.gameswelt.tv/player/embed.php?videoID=58654"><meta itemprop="uploadDate" content="2017-06-26T18:40:00+0200"><div class="figure-video-description" itemprop="description">Via Steam Early Access soll in K&uuml;rze das Gladiatoren-VR-Spiel GORN der Genital-Jousting-Macher von Free Lives erh&auml;ltlich sein.</div> </figure><p></p></div><footer class="article-footer"> <div class="article-footer-meta">Von <a class="author-link" itemprop="author" rel="author" href="/autor/299">Markus Janßen</a>
<time datetime="2017-06-28 17:46" itemprop="datePublished">28.06.2017 17:46 Uhr</time> </div><div class="share-container-article-bottom"><div class="shariff-container"> <div class="shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;,&quot;mail&quot;]" data-url="http://gwe.lt/3rnj"  data-twitter-via="gameswelt" data-mail-url="mailto:"></div> </div></div></footer><div><!-- comments --><script>sas.render('7445');</script><!-- /comments -->
</div><section class="article-recommend"> <h3 class="section-title">Könnte dich<span>interessieren</span> </h3> <div data-widget="plista_widget_underArticle"></div><script type="text/javascript">if (!window.PLISTA) {window.PLISTA = {publickey: '343bb7fb8901fc0327a79ab7',item: {objectid: "277025",title: "GORN",text: "Brutaler VR-Titel der Broforce-Macher angekündigt",url:"http://www.gameswelt.de/gorn/news/brutaler-vr-titel-der-broforce-macher-angekuendigt,277025",img:"http://mediang.gameswelt.net/public/images/201706/3985d09d85c38c37c75b422df7ca2892.jpg",category: "News",published_at: 1498664760,updated_at: 1498722910}};(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());}</script>
</section><section class="article-comments"> <h3 class="section-title">Kommentare<span>zum Artikel</span> </h3><div id="disqus_thread"></div>
<button class="show-comments"><i class="fa fa-comment" aria-hidden="true"></i> Kommentare einblenden</button>
<script>
var disqus_config = function () {
    this.page.url = "http://www.gameswelt.de/gorn/news/brutaler-vr-titel-der-broforce-macher-angekuendigt,277025";
    this.page.identifier = "gameswelt_comment_277025";
    this.page.title = "Kommentare zu GORN";
};

$(function(){
    $('.show-comments').on('click', function(){
        var disqus_shortname = 'gameswelt';
        $.ajax({
            type: "GET",
            url: "//" + disqus_shortname + ".disqus.com/embed.js",
            dataType: "script",
            cache: true
        });
        $(this).fadeOut();
    });
});
</script>
<script id="dsq-count-scr" src="//gameswelt.disqus.com/count.js" async></script></section></article> </div><div class="sidebar" itemscope itemtype="http://schema.org/WPSideBar"><aside><!-- half-page --><script>sas.render('26360');</script><!-- /half-page -->
</aside><aside class="info-box" itemscope itemtype="http://schema.org/VideoGame"> <div class="info-box-title"> <a href="http://www.gameswelt.de/gorn">Infos<span class="cg"> zum Titel</span></a> </div> <a itemprop="sameAs" class="info-box-teaser" href="http://www.gameswelt.de/gorn"><img data-picture-id="1194402" src="//mediang.gameswelt.net/public/images/201706/df419b609ba9c3d519bd886cc538dfbb.jpg" alt="GORN" title="GORN" itemprop="screenshot" width="300" height="169"><h2 class="info-box-description" itemprop="name">GORN</h2> </a> <div class="info-box-data"><div class="info-box-data-row"><div class="info-box-data-row-name">Plattform</div><div class="info-box-data-row-value"><span class="platform-selection"><abbr class="platform platform-1" title="PC" data-platform-id="1">PC</abbr></span></div></div><div class="platform-dependent platform-dependent-1 cf"><div class="info-box-data-row"><div class="info-box-data-row-name">Genre</div><meta content="Game" itemprop="applicationCategory"><meta content="Action" itemprop="genre"><div class="info-box-data-row-value" itemprop="applicationSubCategory">Action</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value">2017 / 10.07.2017 (Early Access)</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Publisher</div><div class="info-box-data-row-value" itemprop="publisher"><a href="/devolver-digital">Devolver Digital</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Entwickler</div><div class="info-box-data-row-value" itemprop="creator"><a href="/free-lives">Free Lives</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value">Offline: - / Online: -</div></div></div></div> </aside>
<aside><!-- button --><script>sas.render('7444');</script><!-- /button -->
</aside> <aside><!-- rectangle --><script>sas.render('7424');</script><!-- /rectangle -->
</aside></div></main> <footer itemscope itemtype="http://schema.org/WPFooter" class="footer gw-ads-footer"><div class="footer-container"> <section class="footer-column footer-column-about"> <header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Über uns</header> <nav itemscope itemtype="http://schema.org/SiteNavigationElement"> <ul><li><a href="http://www.gameswelt.de/disclaimer,232262" itemprop="url">Disclaimer</a></li><li><a href="http://www.gameswelt.de/team,222257" itemprop="url">Team</a></li><li><a href="http://www.gameswelt.de/impressum,222188" itemprop="url">Impressum</a></li><li> <a href="http://www.gameswelt.de/newsletter" itemprop="url">Newsletter</a> </li> <li> <a href="http://www.wmpag.de/werben.html" itemprop="url">Werbung</a> </li> <li> <a href="http://www.wmpag.de/" itemprop="url">Der Verlag</a> </li> </ul> </nav> </section> <section class="footer-column footer-column-topics"> <header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Themen von A bis Z</header> <nav itemscope itemtype="http://schema.org/SiteNavigationElement"> <ul><li><a href="/vz/spiele" itemprop="url">Alle Spiele von A-Z</a> <li><a href="/vz/events" itemprop="url">Alle Events von A-Z</a> <li><a href="/vz/hardware" itemprop="url">Alles zu Hardware von A-Z</a> <li><a href="/vz/firmen" itemprop="url">Alle Publisher/Entwickler von A-Z</a> <li><a href="/archiv/2017-06" title="Alle Inhalte aus dem Archiv" itemprop="url">Alle Inhalte aus dem Archiv</a> <li><a href="/archiv/news/2017-06" title="Alle News aus dem Archiv" itemprop="url">News-Archiv</a> <li><a href="/archiv/artikel/2017-06" title="Alle Artikel aus dem Archiv" itemprop="url">Artikel-Archiv</a> <li><a href="/archiv/videos/2017-06" title="Alle Videos aus dem Archiv" itemprop="url">Video-Archiv</a> <li><a href="/archiv/bilder/2017-06" title="Alle Bilder aus dem Archiv" itemprop="url">Bilder-Archiv</a> <li><a href="/archiv/tipps/2017-06" title="Alle Tipps aus dem Archiv" itemprop="url">Tipps-Archiv</a> <li><a href="/archiv/downloads/2017-06" title="Alle Downloads aus dem Archiv" itemprop="url">Downloads-Archiv</a><li> <a href="http://www.gameswelt.de/gewinnspiele" itemprop="url">Gewinnspiele</a> </li> </ul> </nav> </section> <section class="footer-column footer-column-partner"> <header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Partner und Netzwerk</header> <nav itemscope itemtype="http://schema.org/SiteNavigationElement"> <ul> <li> <a href="http://www.gameswelt.de/" itemprop="url">Gameswelt Deutschland</a> </li> <li> <a href="http://www.gameswelt.at/" itemprop="url">Gameswelt Österreich</a> </li> <li> <a href="http://www.gameswelt.ch/" itemprop="url">Gameswelt Schweiz</a> </li> <li> <a href="http://www.mann.tv/" itemprop="url">mann.tv</a> </li> <li> <a href="https://www.film.tv/" itemprop="url">FILM.TV</a> </li> </ul> </nav> </section> <section class="footer-column footer-column-social"> <header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Social Media</header> <nav itemscope itemtype="http://schema.org/SiteNavigationElement"> <ul> <li> <a class="footer-icon" href="https://www.facebook.com/gameswelt" itemprop="url"> <i class="fa fa-facebook"></i> Gameswelt auf Facebook</a> </li> <li> <a class="footer-icon" href="https://twitter.com/gameswelt" itemprop="url"> <i class="fa fa-twitter"></i> Gameswelt auf Twitter</a> </li> <li> <a class="footer-icon" href="https://plus.google.com/+gameswelt" itemprop="url"> <i class="fa fa-google-plus"></i> Gameswelt auf Google+</a> </li> <li> <a class="footer-icon" href="https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ" itemprop="url"> <i class="fa fa-youtube-play"></i> Gameswelt auf YouTube</a> </li> <li> <a class="footer-icon" href="http://www.gameswelt.de/feed" itemprop="url"> <i class="fa fa-rss"></i> RSS/Atom Feeds von Gameswelt</a> </li> </ul> </nav> </section> </div> <section class="footer-copyright"> <p itemscope itemtype="http://schema.org/Organization">Copyright 2017 by <span itemprop="legalName"> <a itemprop="url" href="http://www.emgag.com/">Entertainment Media Group AG</a> </span>.</p> <p>Alle Rechte vorbehalten.</p> <p>Dein Magazin rund um Games...</p> </section>
</footer> <script type="text/javascript" src="http://static.gameswelt.net/global/js/3rdparty/jquery/cookie/jquery.cookie.js"></script> <script type="text/javascript" src="http://static.gameswelt.net/global/js/3rdparty/lightslider/js/lightslider.min.js"></script> <script type="text/javascript" src="http://static.gameswelt.net/global/js/3rdparty/light-gallery/js/lightGallery.min.js"></script> <script type="text/javascript" src="http://static.gameswelt.net/global/js/3rdparty/shariff/shariff.min.js"></script><script src="http://static.gameswelt.net/gw/desktop/js/main.js"></script><script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=de"></script><script type="text/javascript" src="http://static.gameswelt.net/gw/desktop/js/infobox.min.js"></script><script type="text/javascript" src="http://static.gameswelt.net/global/js/3rdparty/jwplayer7/jwplayer.js"></script><script type="text/javascript" src="http://static.gameswelt.net/global/js/3rdparty/lightbox/js/lightbox.min.js"></script><div align="center" style="position: absolute; top:0px; left: 0px; z-index: 1000;" id="ivw">
	
        <!-- SZM VERSION="2.0" -->
	<script>
		var iam_data = {
			"st":"gamewelt",
			"cp":"news",
			"sv":"in"
		}
		iom.c(iam_data);
	</script>
        <!-- /SZM -->
</div><div><!-- dhtml --><script>sas.render('7427');</script><!-- /dhtml -->
<!-- outstream --><script>sas.render('45225');</script><!-- /outstream -->
</div></body>
<!-- gw-app01 --><!-- zabbix --></html>
