<!doctype html>
<html lang="de-de" class="gw-ads-root"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><meta charset="utf-8"><title>FIFA 19: Angezockt: Diese fünf Features machen den Kick besser - FIFA 19 – Vorschau – Seite 1 - Preview von Gameswelt</title><link rel="stylesheet" href="http://static.gameswelt.net/gw/desktop/css/style.min.css?ts=1528879790"><link rel="stylesheet" href="http://static.gameswelt.net/global/js/3rdparty/lightslider/css/lightslider.min.css"><link rel="stylesheet" href="http://static.gameswelt.net/global/js/3rdparty/light-gallery/css/lightGallery.css"><link rel="stylesheet" href="http://static.gameswelt.net/global/js/3rdparty/shariff/shariff.min.css"><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css"><script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script><script src="https://ced.sascdn.com/tag/420/smart.js"></script><style type="text/css">#smart-cmp-header { font-size: 30px !important; line-height: 30px !important }#smart-cmp-footer, #smart-cmp-modal { font-family: inherit !important }#smart-cmp-footer { background-color: #fff !important; background: rgba(255, 255, 255, .95) !important; border-top: 2px #000 solid !important; padding: 30px !important }#smart-cmp-text { padding: 30px !important; font-size: 18px !important; line-height: 32px !important; }.smart-cmp-btn-primary, .smart-cmp-manage-btn { margin: 4px !important }.smart-cmp-btn-primary { background-color: #155f86 !important; border-color: #000 !important;font-size: 22px !important;padding: 8px 48px !important }.smart-cmp-manage-btn { background-color: transparent !important; font-size: 18px !important; padding: 8px 16px !important; font-weight: bold !important;}.smart-cmp-modal-description a { text-decoration: underline }</style><script>
        sas.setup({ networkid: 420, domain: "https://www4.smartadserver.com" });
    </script><script>sas.call('onecall', {siteId: 16708,pageId: 120857,formatId: '20075,41332,7445,26360,7444,7424,7446,7427,45225',target: '289268;artikel;fifa-19;fifa;19;sportspiel;pc;ps4;ps3;one;x360;nsw'});</script><link rel="canonical" href="http://www.gameswelt.de/fifa-19/preview/angezockt-diese-fuenf-features-machen-den-kick-besser,289268"><link rel="alternate" hreflang="de-DE" href="http://www.gameswelt.de/fifa-19/preview/angezockt-diese-fuenf-features-machen-den-kick-besser,289268"><link rel="alternate" hreflang="de" href="http://www.gameswelt.de/fifa-19/preview/angezockt-diese-fuenf-features-machen-den-kick-besser,289268"><link rel="alternate" hreflang="x-default" href="http://www.gameswelt.de/fifa-19/preview/angezockt-diese-fuenf-features-machen-den-kick-besser,289268"><link rel="alternate" hreflang="de-AT" href="http://www.gameswelt.at/fifa-19/preview/angezockt-diese-fuenf-features-machen-den-kick-besser,289268"><link rel="alternate" hreflang="de-CH" href="http://www.gameswelt.ch/fifa-19/preview/angezockt-diese-fuenf-features-machen-den-kick-besser,289268"><link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.gameswelt.de/fifa-19/preview/angezockt-diese-fuenf-features-machen-den-kick-besser,289268"><link type="application/atom+xml" rel="alternate" title="News (atom)" href="http://www.gameswelt.de/news/atom.xml"><link type="application/rss+xml" rel="alternate" title="News (rss)" href="http://www.gameswelt.de/news/rss.xml"><link type="application/atom+xml" rel="alternate" title="Alle Artikel (atom)" href="http://www.gameswelt.de/artikel/atom.xml"><link type="application/rss+xml" rel="alternate" title="Alle Artikel (rss)" href="http://www.gameswelt.de/artikel/rss.xml"><link type="text/html" rel="shortlink" href="http://gwe.lt/3uZp"><link rel="next" href="http://www.gameswelt.de/fifa-19/preview/angezockt-diese-fuenf-features-machen-den-kick-besser,289268,2"><link type="text/css" rel="stylesheet" href="http://static.gameswelt.net/global/js/3rdparty/lightbox/css/lightbox.min.css"><link rel="icon" type="image/x-icon" href="http://www.gameswelt.de/favicon.ico"><link rel="apple-touch-icon" href="http://static.gameswelt.net/gw/pictures/icons/touch-icon-iphone.png"><link rel="apple-touch-icon" sizes="76x76" href="http://static.gameswelt.net/gw/pictures/icons/touch-icon-ipad.png"><link rel="apple-touch-icon" sizes="120x120" href="http://static.gameswelt.net/gw/pictures/icons/touch-icon-iphone-retina.png"><link rel="icon" sizes="120x120" href="http://static.gameswelt.net/gw/pictures/icons/touch-icon-iphone-retina.png"><link rel="apple-touch-icon" sizes="152x152" href="http://static.gameswelt.net/gw/pictures/icons/touch-icon-ipad-retina.png"><link rel="icon" sizes="152x152" href="http://static.gameswelt.net/gw/pictures/icons/touch-icon-ipad-retina.png"><meta name="theme-color" content="#636363"><meta name="msapplication-TileColor" content="#FFFFFF"><meta name="msapplication-TileImage" content="http://static.gameswelt.net/gw/pictures/icons/windows8-icon.png"><meta property="og:title" content="FIFA 19: Angezockt: Diese fünf Features machen den Kick besser"><meta property="og:site_name" content="Gameswelt"><meta property="og:description" content="Ein frischer FIFA-Teil hat mal mehr und mal weniger Neuerungen zu bieten. Wir konnten FIFA 19 spielen und sagen euch, was anders ist." name="description"><meta property="og:type" content="article"><meta property="og:url" content="http://www.gameswelt.de/fifa-19/preview/angezockt-diese-fuenf-features-machen-den-kick-besser,289268"><meta property="og:locale" content="de_DE"><meta property="fb:app_id" content="159094931116885"><meta name="msapplication-config" content="none" dir="ltr"><meta name="twitter:card" content="summary_large_image" dir="ltr"><meta name="twitter:title" content="FIFA 19" dir="ltr"><meta name="twitter:description" content="Ein frischer FIFA-Teil hat mal mehr und mal weniger Neuerungen zu bieten. Wir konnten FIFA 19 spielen und sagen euch, was anders ist." dir="ltr"><meta name="twitter:site" content="@gameswelt" dir="ltr"><meta name="twitter:domain" content="www.gameswelt.de" dir="ltr"><meta name="twitter:image:src" content="http://mediang.gameswelt.net/public/images/201807/9043ce68502a173f3f17ba94314c37b2.png" dir="ltr"><meta name="twitter:image:width" content="1200" dir="ltr"><meta name="twitter:image:height" content="629" dir="ltr"><meta property="og:image" content="http://mediang.gameswelt.net/public/images/201807/9043ce68502a173f3f17ba94314c37b2.png"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:secure_url" content="https://mediang.gameswelt.net/public/images/201807/9043ce68502a173f3f17ba94314c37b2.png"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="629"><meta property="article:published_time" content="2018-07-24T16:00:00+02:00"><meta property="article:modified_time" content="2018-07-24T12:26:03+02:00"><meta property="article:section" content="Games"><meta property="article:publisher" content="https://www.facebook.com/Gameswelt"><script type="application/ld+json">{"@context" : "http://schema.org","@type" : "Organization","name" : "Gameswelt","url" : "http://www.gameswelt.de","sameAs" : ["https://www.facebook.com/gameswelt","https://twitter.com/gameswelt","https://plus.google.com/+gameswelt","https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ"]}</script>
<script type="application/ld+json">{"@context": "http://schema.org","@type": "WebSite","name": "Gameswelt","alternateName": "Dein Spielemagazin mit News, Tests, Specials, Videos, Tipps und Lösungen für PC, PS3, PS4, Xbox 360, Xbox One, Wii, Wii U, 3DS und Nintendo Switch","url": "http://www.gameswelt.de","potentialAction": {"@type": "SearchAction","target": "http://www.gameswelt.de/suche?q={search_term_string}","query-input": "required name=search_term_string"}}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http://www.gameswelt.de/previews","name":"Previews"}},{"@type":"ListItem","position":2,"item":{"@id":"http://www.gameswelt.de/fifa-19/preview/angezockt-diese-fuenf-features-machen-den-kick-besser,289268","name":"FIFA 19: Angezockt: Diese f\u00fcnf Features machen den Kick besser"}}]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http://www.gameswelt.de/fifa-19","name":"FIFA 19"}},{"@type":"ListItem","position":2,"item":{"@id":"http://www.gameswelt.de/fifa-19/artikel","name":"Artikel"}},{"@type":"ListItem","position":3,"item":{"@id":"http://www.gameswelt.de/fifa-19/preview/angezockt-diese-fuenf-features-machen-den-kick-besser,289268","name":"FIFA 19: Angezockt: Diese f\u00fcnf Features machen den Kick besser"}}]}</script><script>var SITE = (function (SITE, $, window) {'use strict';var navigationData = {"overview":false};SITE.navigationData = navigationData;return SITE;}(SITE || { }, jQuery, window));</script></head><body itemscope itemtype="http://schema.org/WebPage" class="gw-ads-body"><div align="center" style="position: absolute; top:0px; left: 0px; z-index: 1000;"><script>
		window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga('create', 'UA-71584-1', 'auto');ga('require', 'displayfeatures');ga('set', 'dimension1', '289268');ga('set', 'dimension2', '1');ga('set', 'dimension3', '15960');ga('set', 'dimension5', '59');ga('set', 'dimension6', '17');ga('set', 'dimension7', '359');ga('set', 'forceSSL', true);ga('set', 'anonymizeIp', true);ga('require', 'GTM-57QNN68');ga('send', 'pageview');</script><script async src='//www.google-analytics.com/analytics.js'></script></div><script src="https://script.ioam.de/iam.js?m=1"></script>
<script>
	var iam_data = {
		"st":"gamewelt",
		"cp":"artikel",
		"sv":"ke"
	}
	iom.c(iam_data,1);
</script>
<header itemscope itemtype="http://schema.org/WPHeader" class="header gw-ads-header"><div class="header-container"><div class="thingy"><span itemscope itemtype="http://schema.org/Brand" class="logo"><a href="http://www.gameswelt.de" itemprop="url"><img src="http://static.gameswelt.net/gw/pictures/logo.png" width="260" height="76" alt="Gameswelt.de" itemprop="logo" class="logo-img"></a></span><div class="country-selection cw pa fss">Länderauswahl:<ul class="unstyled mls"><li><a href="http://www.gameswelt.de" class="country-flag country-flag-de"><span class="dn">DE</span></a></li><li><a href="http://www.gameswelt.at" class="country-flag country-flag-at"><span class="dn">AT</span></a></li><li><a href="http://www.gameswelt.ch" class="country-flag country-flag-ch"><span class="dn">CH</span></a></li></ul></div><div class="searchbox"><form action="/suche"><input type="text" id="search-query" name="q"><button id="search-submit"><i class="fa fa-search" aria-hidden="true"></i></button></form></div></div><nav itemscope itemtype="http://schema.org/SiteNavigationElement" class="menu"><ul class="unstyled ttu tdn fs0 wsnw"><li class="home"><a href="/" itemprop="url" class="menu-a">Home</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Gewinnspiel</strong><a class="db pr" href="http://www.gameswelt.de/promotion/gewinnspiel/schnappt-euch-den-film-einen-quadrocopter-und-mehr,288985"><img data-picture-id="1114101" src="//mediang.gameswelt.net/public/images/201509/d4c95a6b115875685cc9f17c252a850a.jpg" alt="Pacific Rim: Uprising - Gewinnspiel - Gewinnspiel" title="Pacific Rim: Uprising - Gewinnspiel - Gewinnspiel" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Pacific Rim: Uprising - Gewinnspiel</div></a></section><section class="newest-articles pa"><strong>Interessante Links</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/gewinnspiele"><strong>Gewinnspiele</strong></a></li><li class="db"><a class="arrow-right" href="/team,222257"><strong>Teamseite</strong></a></li><li class="db"><a class="arrow-right" href="/impressum,222188"><strong>Impressum</strong></a></li></ol></section></div>
</li><li><a href="//www.gameswelt.de/news" itemprop="url" class="menu-a">News</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>News</strong><a class="db pr" href="http://www.gameswelt.de/elgato-systems-gmbh/news/stream-deck-mini-angekuendigt,289291"><img data-picture-id="1117169" src="//mediang.gameswelt.net/public/images/201509/6a6d7532ca3ee4434372cb7b8315fcfc.jpg" alt="Elgato - News" title="Elgato - News" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Elgato</div></a></section><section class="newest-articles pa"><strong>Aktuelles aus der Welt der Spiele</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="http://www.gameswelt.de/fortnite/news/epic-feiert-geburtstag-und-wir-bekommen-die-geschenke,289283"><strong>Fortnite</strong><br> Epic feiert Geburtstag und wir bekommen die Geschenke</a></li><li class="db"><a class="arrow-right" href="http://www.gameswelt.de/halo-infinite/news/unklarheit-xbox-play-anywhere-nicht-unterstuetzt,289282"><strong>Halo Infinite</strong><br> Unklarheit: Xbox Play Anywhere nicht unterstützt?</a></li><li class="db"><a class="arrow-right" href="http://www.gameswelt.de/tom-clancys-ghost-recon-wildlands/news/so-funktioniert-das-cross-over-mit-rainbow-six,289280"><strong>Tom Clancy&#039;s Ghost Recon: Wildlands</strong><br> So funktioniert das Cross-Over mit Rainbow Six</a></li></ol></section><div class="subcategories"><strong><a href="http://www.gameswelt.de/news">&gt; Alle News im Überblick &lt;</a></strong></div></div>
</li><li><a href="//www.gameswelt.de/artikel" itemprop="url" class="menu-a">Artikel</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Preview</strong><a class="db pr" href="http://www.gameswelt.de/fifa-19/preview/angezockt-diese-fuenf-features-machen-den-kick-besser,289268"><img data-picture-id="1216828" src="//mediang.gameswelt.net/public/images/201807/44b90f04178319c4a2f99d663a3b2950.png" alt="FIFA 19 - Preview" title="FIFA 19 - Preview" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">FIFA 19</div></a></section><section class="newest-articles pa"><strong>Neue Artikel auf Gameswelt</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="http://www.gameswelt.de/grafikkarten-vergleich/special/rangliste-fuer-die-besten-karten,289269"><strong>Grafikkarten-Kaufberatung 07/2018</strong><br> Rangliste für die besten Karten</a></li><li class="db"><a class="arrow-right" href="http://www.gameswelt.de/top-10/special/klasse-statt-masse,288803"><strong>Top 10 Halbzeitpause: Die bisher besten Spiele 2018</strong><br> Klasse statt Masse</a></li><li class="db"><a class="arrow-right" href="http://www.gameswelt.de/top-10/special/die-besten-anime-videospiele,288882"><strong>Top 10: Dragon Ball vs. Naruto vs. One Piece</strong><br> Die besten Anime-Videospiele</a></li></ol></section><div class="subcategories"><strong class="pa" style="left:-156px"><a href="http://www.gameswelt.de/artikel">Artikel im Überblick</a></strong><ul class="pl0 fwb"><li><a href="http://www.gameswelt.de/previews" class="fwb">Previews</a></li><li><a href="http://www.gameswelt.de/tests" class="fwb">Tests</a></li><li><a href="http://www.gameswelt.de/specials" class="fwb">Specials</a></li><li><a href="http://www.gameswelt.de/hardware" class="fwb">Hardware</a></li></ul></div></div>
</li><li><a href="//www.gameswelt.tv/" itemprop="url" class="menu-a menu-tv"><span>Videos</span></a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Video</strong><a class="db pr" href="http://www.gameswelt.tv/realm-royale/announcement-trailer,65177"><img src="http://mediang.gameswelt.net/public/video/thumbs/259/64945/183/3.jpg" alt="Realm Royale Announcement Trailer - Video" height="128" width="227"><div class="pa b0 prs bgb arrow-right tar ellip">Realm Royale</div></a></section><section class="newest-articles pa"><strong>Neue Videos auf Gameswelt.tv</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="http://www.gameswelt.tv/dragon-ball-fighterz/base-vegeta-character-intro-trailer,65176"><strong>Dragon Ball: FighterZ</strong><br> Base Vegeta Character Intro Trailer</a></li><li class="db"><a class="arrow-right" href="http://www.gameswelt.tv/dragon-ball-fighterz/base-goku-character-intro-trailer,65175"><strong>Dragon Ball: FighterZ</strong><br> Base Goku Character Intro Trailer</a></li><li class="db"><a class="arrow-right" href="http://www.gameswelt.tv/fifa-19/timed-finishing-trailer,65170"><strong>FIFA 19</strong><br> Timed Finishing Trailer</a></li></ol></section><div class="subcategories"><strong><a href="//www.gameswelt.tv/">&gt; Alle Videos im Überblick &lt;</a></strong></div></div>
</li><li><a href="//www.gameswelt.de/bilder" itemprop="url" class="menu-a">Bilder</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Screenshots</strong><a class="db pr" href="http://www.gameswelt.de/realm-royale/screenshots/9-screenshots-aus-dem-fantasy-battle-royale-titel,289290"><img data-picture-id="1216889" src="//mediang.gameswelt.net/public/images/201807/b276998afab55e2c21143f5a9b7ecf7e.png" alt="Realm Royale - Screenshots" title="Realm Royale - Screenshots" width="227" height="127"><div class="pa b0 prs bgb arrow-right tar ellip">Realm Royale</div></a></section><section class="newest-articles pa"><strong>Neue Screenshots und Artworks</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="http://www.gameswelt.de/soulcalibur-vi/screenshots/zahlreiche-screenshots-zeigen-voldo,289249"><strong>SoulCalibur VI</strong><br> Zahlreiche Screenshots zeigen Voldo</a></li><li class="db"><a class="arrow-right" href="http://www.gameswelt.de/the-cycle/screenshots/8-erste-bilder-aus-dem-pvevp-shooter,289230"><strong>The Cycle</strong><br> 8 erste Bilder aus dem PvEvP-Shooter</a></li><li class="db"><a class="arrow-right" href="http://www.gameswelt.de/the-walking-dead-the-final-season/screenshots/drei-neue-bilder-zur-comic-con,289139"><strong>The Walking Dead: The Final Season</strong><br> Drei neue Bilder zur Comic-Con</a></li></ol></section><div class="subcategories"><strong><a href="http://www.gameswelt.de/bilder">&gt; Alle Bilder im Überblick &lt;</a></strong></div></div>
</li><li><a href="//www.gameswelt.de/tipps" itemprop="url" class="menu-a">Tipps</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Komplettlösung</strong><a class="db pr" href="http://www.gameswelt.de/die-fantastischen-abenteuer-von-captain-spirit/komplettloesung/komplettloesung-pin-code-fuer-handy-und-garage-schatz-im-labyrinth-kostuem-vervollstaendigen,288615"><img data-picture-id="1214739" src="//mediang.gameswelt.net/public/images/201806/7a1941021a71f7b4deb79bb58a88a1eb.png" alt="The Awesome Adventures of Captain Spirit - Komplettl&ouml;sung" title="The Awesome Adventures of Captain Spirit - Komplettl&ouml;sung" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">The Awesome Adventures of Captain Spirit</div></a></section><section class="newest-articles pa"><strong>Aktuelle Tipps und Lösungen</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="http://www.gameswelt.de/vampyr/komplettloesung/komplettloesung-guide-tipps-fundorte-aller-sammelobjekte,287704"><strong>Vampyr</strong><br> Komplettlösung: Guide &amp; Tipps, Fundorte aller Sammelobjekte</a></li><li class="db"><a class="arrow-right" href="http://www.gameswelt.de/agony/komplettloesung/komplettloesung-guide-tipps,287626"><strong>Agony</strong><br> Komplettlösung, Guide &amp; Tipps</a></li><li class="db"><a class="arrow-right" href="http://www.gameswelt.de/detroit-become-human/komplettloesung/alle-charaktere-retten,287504"><strong>Detroit: Become Human</strong><br> alle Charaktere retten</a></li></ol></section><div class="subcategories"><strong><a href="http://www.gameswelt.de/tipps">&gt; Alle Tipps im Überblick &lt;</a></strong></div></div>
</li><li><a href="//www.gameswelt.de/downloads" itemprop="url" class="menu-a">Downloads</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Freeware</strong><a class="db pr" href="http://www.gameswelt.de/conquer-online/freeware/client-v6716-pc-052018,287435"><img src="http://static.gameswelt.net/gw/pictures/teaser/227x128.jpg" width="227" height="128" alt="" class=""><div class="pa b0 prs bgb arrow-right tar ellip">Conquer Online</div></a></section><section class="newest-articles pa"><strong>Aktuelles zum Herunterladen</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="http://www.gameswelt.de/conquer-online/freeware/client-v6707-pc-042018,286760"><strong>Conquer Online</strong><br> Client v6707 (PC, 04/2018)</a></li><li class="db"><a class="arrow-right" href="http://www.gameswelt.de/conquer-online/freeware/client-v1938-mac-042018,286759"><strong>Conquer Online</strong><br> Client v1938 (Mac, 04/2018)</a></li><li class="db"><a class="arrow-right" href="http://www.gameswelt.de/conquer-online/freeware/client-v1897-mac-122017,283631"><strong>Conquer Online</strong><br> Client v1897 (Mac, 12/2017)</a></li></ol></section><div class="subcategories"><strong><a href="http://www.gameswelt.de/downloads">&gt; Alle Downloads im Überblick &lt;</a></strong></div></div>
</li></ul></nav>
</div></header><div align="center">    <script>
        //diEPFTb("Branding")
    </script>
<!-- branding --><script>sas.render('7446');</script><!-- /branding -->
<span class='diEPFTb_end'></span></div><div class="device-redirect-notification dn"><span>Du wurdest von unserer Mobile-Seite hierher weitergeleitet.</span><div class="device-redirect-buttons"><button id="button-force-desktop" onclick="forceDeviceURL('http://m.gameswelt.de/fifa-19/preview/angezockt-diese-fuenf-features-machen-den-kick-besser,289268', 'mobile');"><i class="fa fa-mobile-phone fa-2x"></i> Zur Mobile-Seite</button><button id="button-device-redirect-close" onclick="deviceNotificationClose();"><i class="fa fa-close fa-2x"></i>  Schliessen</button></div></div><main id="main" role="main" class="cf gw-ads-main"><script>var SITE = (function (SITE, $, window) {'use strict';SITE.article = { };SITE.article.id = 289268;SITE.article.pageId = 1;SITE.article.titleItem = {titleItemId: 1,subTitleItemId: 15960,name: "FIFA 19"};SITE.article.categoryId = 59;SITE.article.userId = 359;SITE.article.genreId = 17;SITE.article.url = {next: "http://www.gameswelt.de/fifa-19/preview/angezockt-diese-fuenf-features-machen-den-kick-besser,289268,2",root: "http://www.gameswelt.de/fifa-19/preview/angezockt-diese-fuenf-features-machen-den-kick-besser,289268",current: "http://www.gameswelt.de/fifa-19/preview/angezockt-diese-fuenf-features-machen-den-kick-besser,289268",};return SITE;}(SITE || { }, jQuery, window));</script><div class="tac">    <script>
        //diEPFTb("Billboard")
    </script>
<!-- billboard --><script>sas.render('20075');</script><!-- /billboard -->
<span class='diEPFTb_end'></span></div><div class="col2"><article itemscope itemtype="http://schema.org/Article" class="article"><header class="article-header"><h1 class="section-title fwb"><span class="section-title-category">Preview</span><span class="dn"> - </span><span class="section-title-heading" itemprop="name">FIFA 19</span><span class="dn"> : </span><span class="section-title-subline">Angezockt: Diese fünf Features machen den Kick besser</span></h1><ul class="unstyled header-platforms"><li><abbr class="platform platform-multi" title="Multi" data-platform-id="multi">Multi</abbr></li></ul><div class="article-header-meta">Von <a class="author-link" itemprop="author" rel="author" href="/autor/359">Sascha Göddenhoff</a>
<time datetime="2018-07-24 16:00" itemprop="datePublished">24.07.2018 16:00 Uhr</time><nav><a href="#article-navigation">Seite 1 von 3</a></nav><a class="comment-count" data-disqus-identifier="gameswelt_comment_289268" href="#disqus_thread">Kommentieren</a></div></header>
<div class="share-container-article-top"><div class="shariff-container"><div class="shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;,&quot;mail&quot;]" data-url="http://gwe.lt/3uZp"  data-twitter-via="gameswelt" data-mail-url="mailto:"></div></div></div><div id="article-content" class="article-content" itemprop="articleBody"><p class="fwb c0">Dienstag, früher Nachmittag, Allianz Arena. Im Stadion des FC Bayern München durften wir auf Einladung von EA in ruhiger Atmosphäre FIFA 19 spielen. Das bringt einige frische Elemente auf den sattgrünen Rasen. Wir nennen euch fünf Features, die uns beim Anspielen besonders gut gefallen haben.</p><!-- rectangle-artikel --><script>sas.render('41332');</script><!-- /rectangle-artikel -->
<meta itemprop="headline" content=" Ein frischer FIFA-Teil hat mal mehr und mal weniger Neuerungen zu bieten. Wir konnten FIFA 19 spielen und sagen euch, was anders ist. "><meta itemprop="image" content="http://mediang.gameswelt.net/public/images/201807/9043ce68502a173f3f17ba94314c37b2.png"><h2>Punkt 1: Timed Finishing</h2>
<p>Um eure Chance auf ein Tor zu erh&ouml;hen, k&ouml;nnt ihr in FIFA 19 einen pr&auml;zisen Abschluss ausl&ouml;sen. Beim Schuss oder Kopfball haltet ihr die entsprechende Taste gedr&uuml;ckt, was einen Balken aktiviert. Stoppt ihr diesen im gr&uuml;nen Bereich, l&auml;sst euer Kicker ein gef&auml;hrliches Ding auf den gegnerischen Keeper los. Geht das Quick-Time-Event daneben, landet die Plastikpille bisweilen auf dem Oberrang der Trib&uuml;ne. Diesen kontrollierten Abschluss im Eifer des Gefechts hinzubekommen, bedarf einiger &Uuml;bung.</p>
<p>Beim Probezock gelang es uns nicht einmal, die Kirsche gezielt Richtung Kasten zu donnern. Allgemein ist das Timed Finishing eher f&uuml;r sehr gute bis professionelle Spieler gedacht, wie die FIFA-Entwickler erkl&auml;ren. Alle anderen k&ouml;nnen einfach darauf verzichten und wie gehabt schie&szlig;en. Doch es lohnt sich, ein wenig zu trainieren, denn wer w&uuml;rde nicht gern aus 16 Metern einen satten Vollspannschuss direkt in den Winkel donnern?</p>
<figure class="figure-video" itemprop="video" itemscope itemtype="http://schema.org/VideoObject"><figcaption itemprop="name"><a href="http://www.gameswelt.tv/fifa-19/timed-finishing-trailer,65170">FIFA 19 - Timed Finishing Trailer</a></figcaption><div class="player-container"><div id="jwplayer-jwplayer5b574eb2c4345" class="jwplayer"></div></div><script>$(function() {window.jwplayer.key="WK2f9N4blIPwO5I5F2b/E3DFW3wBRFVPFtUL3g==";var playerConfig = {"width":"100%","aspectratio":"16:9","autostart":"false","playlist":"https:\/\/video.gameswelt.de\/playlist\/64938.json","skin":"five","startparam":"start","primary":"html5","advertising":{"client":"vast","admessage":"Werbung ist in XX Sekunden durch.","cuetext":"Werbung","scheduleTemplate":{"pre":"http:\/\/www4.smartadserver.com\/ac?siteid=16708&pgid=120857&fmtid=41506&ab=1&tgt=289268;artikel;fifa-19;fifa;19;sportspiel;pc;ps4;ps3;one;x360;nsw&oc=1&out=vast3&ps=2&pb=0&visit=S&vcn=s&tmstp=__timestamp__","post":"http:\/\/www4.smartadserver.com\/ac?siteid=16708&pgid=120857&fmtid=41506&ab=3&tgt=289268;artikel;fifa-19;fifa;19;sportspiel;pc;ps4;ps3;one;x360;nsw&oc=1&out=vast3&ps=2&pb=0&visit=S&vcn=s&tmstp=__timestamp__"}},"sharing":{"code":"\n<iframe width=\"480\" height=\"270\" src=\"http:\/\/www.gameswelt.tv\/player\/embed.php?width=480&height=270&videoID=65170\" frameborder=\"0\" scrolling=\"no\" allowfullscreen><\/iframe>","link":"http:\/\/www.gameswelt.tv\/fifa-19\/timed-finishing-trailer,65170","heading":"Video teilen"},"related":{"heading":"Diese Videos k\u00f6nnten dich auch interessieren","file":"http:\/\/www.gameswelt.tv\/related\/65170.xml","onclick":"link","dimensions":"183x103"},"ga":{"idstring":"mediaid"}};var player = window.jwplayer("jwplayer-jwplayer5b574eb2c4345").setup(playerConfig);player.on('ready',function(){$(document).trigger('init-cmp');});player.once('beforePlay', function(){var v = playerConfig.advertising.scheduleTemplate.pre;if(typeof cmpUtils !== "undefined"){v = cmpUtils.appendConsent(playerConfig.advertising.scheduleTemplate.pre)}player.playAd(v)});player.once('play',function(){if(typeof iam_data !== "undefined" && typeof iom !== "undefined") {var data = {"st": iam_data.st,"cp": "gwvideostart","sv": iam_data.sv};iom.c(data, 2);}});});</script><meta itemprop="duration" content="PT52S"><meta itemprop="thumbnailUrl" content="http:"><meta itemprop="embedUrl" content="http://www.gameswelt.tv/player/embed.php?videoID=65170"><meta itemprop="uploadDate" content="2018-07-24T16:00:00+0200"><div class="figure-video-description" itemprop="description">Die neue Technik Timed Finishing kann eure Torsch&uuml;sse noch pr&auml;ziser und gef&auml;hrlicher machen.</div></figure><p></p>
<h2>Punkt 2: Champions League, Euro League und Super Cup</h2>
<p>Mit der UEFA Champions League sowie der UEFA Euro League hat Electronic Arts die letzten fehlenden Lizenzpuzzlest&uuml;cke erg&auml;nzt. Auch der Super Cup, in dem die Gewinner beider Wettbewerbe gegeneinander antreten, ist dabei. Champions League und Euro League sollen entsprechend prominent im Spiel vertreten sein. So werdet ihr im Story-Modus The Journey zusammen mit Alex Hunter auf die Jagd nach dem Henkelpott gehen. Losgel&ouml;st davon l&auml;sst euch ein eigener Modus sowohl den kompletten Wettbewerb als auch einzelne Partien bestreiten; gleiches gilt f&uuml;r die Euro League. Innerhalb der Karriere strebt ihr dagegen mit eurem eigenen Spieler nach den beiden Troph&auml;en.</p>
<p>Die Pr&auml;sentation der Wettbewerbe ist nat&uuml;rlich auf Topniveau: Vom Einlauf der Spieler &uuml;ber die Musik und Logos bis hin zu den virtuellen Kamerafahrten lehnt sich alles eng an entsprechende TV-&Uuml;bertragungen an. Da kommt definitiv Stimmung &agrave; la K&ouml;nigsklasse auf! Grafisch sieht der neue Serienteil &uuml;berhaupt wieder sehr gut aus, hebt sich bisher aber nicht gro&szlig;artig von FIFA 18 ab. Negativ fielen vor allem einige unrealistische Gesichter auf: Beispielsweise erinnerte das Konterfei von PSG-St&uuml;rmer Edinson Cavani nur entfernt an das reale Vorbild.</p>
<p><a href="//mediang.gameswelt.net/public/images/201807/7d5b507c977024be7c6c4867c63aa397.jpg" data-title="FIFA 19 Bild 1&lt;br&gt;Datum: 24.07.2018" data-lightbox="7d5b507c977024be7c6c4867c63aa397.jpg"><img data-picture-id="1216807" src="//mediang.gameswelt.net/public/images/201807/7c6b24401e928f10e7f6fab24acbbc8a.jpg" style="display: block; margin-left: auto; margin-right: auto;" width="650" height="365"></a></p>
<h2>Punkt 3: Dynamische Taktiken</h2>
<p>Trainerf&uuml;chse bekommen mehr M&ouml;glichkeiten in Form unterschiedlicher Offensiv- und Defensivtaktiken. Ihr k&ouml;nnt Pressing &uuml;ber den gesamten Platz fordern, den jeweils ballf&uuml;hrenden Spieler unter Druck setzen, tief stehen und auf Konter lauern und so weiter &ndash; eine kurze animierte Vorschau gibt Aufschluss dar&uuml;ber, wie sich eure Spieler verhalten werden. Jede dieser Taktiken l&auml;sst sich w&auml;hrend eines Spiels ver&auml;ndern sowie an- und abschalten.</p>
<p>Stimmt ihr eure Taktik gut auf den pers&ouml;nlichen Spielstil und die gew&auml;hlte Mannschaft ab, macht sich das auf dem Platz sofort bemerkbar: Beim Spiel mit Paris Saint-Germain gegen Manchester City attackierten wir mit den Franzosen bereits fr&uuml;h in der gegnerischen H&auml;lfte und spielten nach einem Ballgewinn mit schnellen P&auml;ssen nach vorne. Der permanente Vorw&auml;rtsgang hatte nat&uuml;rlich auch Schattenseiten, schlie&szlig;lich waren wir aufgrund der offensiven Ausrichtung anf&auml;llig f&uuml;r die schnellen Konter der Citizens. Clever eingesetzt, beleben die dynamischen Taktiken den gesamten Spielverlauf sp&uuml;r- und sichtbar.</p>
<figure class="figure-video" itemprop="video" itemscope itemtype="http://schema.org/VideoObject"><figcaption itemprop="name"><a href="http://www.gameswelt.tv/fifa-19/dynamic-tactics-trailer,65169">FIFA 19 - Dynamic Tactics Trailer</a></figcaption><div class="player-container"><div id="jwplayer-jwplayer5b574eb2c5116" class="jwplayer"></div></div><script>$(function() {window.jwplayer.key="WK2f9N4blIPwO5I5F2b/E3DFW3wBRFVPFtUL3g==";var playerConfig = {"width":"100%","aspectratio":"16:9","autostart":"false","playlist":"https:\/\/video.gameswelt.de\/playlist\/64937.json","skin":"five","startparam":"start","primary":"html5","advertising":{"client":"vast","admessage":"Werbung ist in XX Sekunden durch.","cuetext":"Werbung","scheduleTemplate":{"pre":"http:\/\/www4.smartadserver.com\/ac?siteid=16708&pgid=120857&fmtid=41506&ab=1&tgt=289268;artikel;fifa-19;fifa;19;sportspiel;pc;ps4;ps3;one;x360;nsw&oc=1&out=vast3&ps=2&pb=0&visit=S&vcn=s&tmstp=__timestamp__","post":"http:\/\/www4.smartadserver.com\/ac?siteid=16708&pgid=120857&fmtid=41506&ab=3&tgt=289268;artikel;fifa-19;fifa;19;sportspiel;pc;ps4;ps3;one;x360;nsw&oc=1&out=vast3&ps=2&pb=0&visit=S&vcn=s&tmstp=__timestamp__"}},"sharing":{"code":"\n<iframe width=\"480\" height=\"270\" src=\"http:\/\/www.gameswelt.tv\/player\/embed.php?width=480&height=270&videoID=65169\" frameborder=\"0\" scrolling=\"no\" allowfullscreen><\/iframe>","link":"http:\/\/www.gameswelt.tv\/fifa-19\/dynamic-tactics-trailer,65169","heading":"Video teilen"},"related":{"heading":"Diese Videos k\u00f6nnten dich auch interessieren","file":"http:\/\/www.gameswelt.tv\/related\/65169.xml","onclick":"link","dimensions":"183x103"},"ga":{"idstring":"mediaid"}};var player = window.jwplayer("jwplayer-jwplayer5b574eb2c5116").setup(playerConfig);player.on('ready',function(){$(document).trigger('init-cmp');});player.once('beforePlay', function(){var v = playerConfig.advertising.scheduleTemplate.pre;if(typeof cmpUtils !== "undefined"){v = cmpUtils.appendConsent(playerConfig.advertising.scheduleTemplate.pre)}player.playAd(v)});player.once('play',function(){if(typeof iam_data !== "undefined" && typeof iom !== "undefined") {var data = {"st": iam_data.st,"cp": "gwvideostart","sv": iam_data.sv};iom.c(data, 2);}});});</script><meta itemprop="duration" content="PT52S"><meta itemprop="thumbnailUrl" content="http:"><meta itemprop="embedUrl" content="http://www.gameswelt.tv/player/embed.php?videoID=65169"><meta itemprop="uploadDate" content="2018-07-24T16:00:00+0200"><div class="figure-video-description" itemprop="description">Dynamische Taktiken erm&ouml;glichen euch, die Offensive und Defensive noch besser auf den Gegner einzustellen.</div></figure><p></p></div><span class="header-anchor-offset" id="article-navigation"></span><nav class="article-navigation"><header class="article-navigation-heading">Preview<span class="postfix">Inhalt</span></header><ol class="article-navigation-list" itemscope itemtype="http://schema.org/CollectionPage"><li><a itemprop="url" href="/fifa-19/preview/angezockt-diese-fuenf-features-machen-den-kick-besser,289268"><span class="active">FIFA 19 – Vorschau – Seite 1</span></a></li><li><a itemprop="url" href="/fifa-19/preview/angezockt-diese-fuenf-features-machen-den-kick-besser,289268,2">FIFA 19 – Vorschau – Seite 2</a></li><li><a itemprop="url" href="/fifa-19/preview/angezockt-diese-fuenf-features-machen-den-kick-besser,289268,3">Fazit</a></li></ol><div class="article-navigation-prevnext"><div class="article-navigation-prev"></div><div class="article-navigation-pages">Seite 1 von 3</div><div class="article-navigation-next"><a href="/fifa-19/preview/angezockt-diese-fuenf-features-machen-den-kick-besser,289268,2">Vorwärts <i class="fa fa-arrow-right"></i></a></div></div></nav><footer class="article-footer"><div class="article-footer-meta">Von <a class="author-link" itemprop="author" rel="author" href="/autor/359">Sascha Göddenhoff</a>
<time datetime="2018-07-24 16:00" itemprop="datePublished">24.07.2018 16:00 Uhr</time></div><div class="share-container-article-bottom"><div class="shariff-container"><div class="shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;,&quot;mail&quot;]" data-url="http://gwe.lt/3uZp"  data-twitter-via="gameswelt" data-mail-url="mailto:"></div></div></div><!-- VG Wort Tracking Code -->
    
    <img src="https://ssl-vg03.met.vgwort.de/na/vgzm.2780782-gw-289268" width="1" height="1" alt="VG Wort Zählpixel" title="VG Wort Zählpixel">
<!-- /VG Wort -->
</footer><div><!-- comments --><script>sas.render('7445');</script><!-- /comments -->
</div><section class="article-recommend"><h3 class="section-title">Könnte dich<span>interessieren</span></h3><div data-widget="plista_widget_underArticle"></div><script type="text/javascript">if (!window.PLISTA) {window.PLISTA = {publickey: '343bb7fb8901fc0327a79ab7',item: {objectid: "289268",title: "FIFA 19",text: "Angezockt: Diese fünf Features machen den Kick besser",url:"http://www.gameswelt.de/fifa-19/preview/angezockt-diese-fuenf-features-machen-den-kick-besser,289268",img:"http://mediang.gameswelt.net/public/images/201807/091a555ab481b88e2d7440489e5bb991.png",category: "Previews",published_at: 1532440800,updated_at: 1532427963}};(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());}</script>
</section><section class="article-comments"><h3 class="section-title">Kommentare<span>zum Artikel</span></h3><div id="disqus_thread"></div>
<button class="show-comments"><i class="fa fa-comment" aria-hidden="true"></i> Kommentare einblenden</button>
<script>
var disqus_config = function () {
    this.page.url = "http://www.gameswelt.de/fifa-19/preview/angezockt-diese-fuenf-features-machen-den-kick-besser,289268";
    this.page.identifier = "gameswelt_comment_289268";
    this.page.title = "Kommentare zu FIFA 19";
};

$(function(){
    $('.show-comments').on('click', function(){
        var disqus_shortname = 'gameswelt';
        $.ajax({
            type: "GET",
            url: "//" + disqus_shortname + ".disqus.com/embed.js",
            dataType: "script",
            cache: true
        });
        $(this).fadeOut();
    });
});
</script>
<script id="dsq-count-scr" src="//gameswelt.disqus.com/count.js" async></script></section></article></div><div class="sidebar" itemscope itemtype="http://schema.org/WPSideBar"><aside>    <script>
        //diEPFTb("Halfpage")
    </script>
<!-- half-page --><script>sas.render('26360');</script><!-- /half-page -->
<span class='diEPFTb_end'></span></aside><aside class="info-box" itemscope itemtype="http://schema.org/VideoGame"><div class="info-box-title"><a href="http://www.gameswelt.de/fifa-19">Infos<span class="cg"> zum Titel</span></a></div><a itemprop="sameAs" class="info-box-teaser" href="http://www.gameswelt.de/fifa-19"><img data-picture-id="1212993" src="//mediang.gameswelt.net/public/images/201805/58fd4cebb0f65c032df2e63e7ed8d6ab.png" alt="FIFA 19" title="FIFA 19" itemprop="screenshot" width="300" height="168"><h2 class="info-box-description" itemprop="name">FIFA 19</h2></a><div class="info-box-data"><div class="info-box-data-row"><div class="info-box-data-row-name">Plattform</div><div class="info-box-data-row-value"><span class="platform-selection"><abbr class="platform platform-1" title="PC" data-platform-id="1">PC</abbr></span><span class="platform-selection"><abbr class="platform platform-19 platform-inactive" title="PlayStation 4" data-platform-id="19">PS4</abbr></span><span class="platform-selection"><abbr class="platform platform-10 platform-inactive" title="PlayStation 3" data-platform-id="10">PS3</abbr></span><span class="platform-selection"><abbr class="platform platform-20 platform-inactive" title="Xbox One" data-platform-id="20">One</abbr></span><span class="platform-selection"><abbr class="platform platform-4 platform-inactive" title="Xbox 360" data-platform-id="4">X360</abbr></span><span class="platform-selection"><abbr class="platform platform-21 platform-inactive" title="Nintendo Switch" data-platform-id="21">NSw</abbr></span></div></div><div class="platform-dependent platform-dependent-19 cf"><div class="info-box-data-row"><div class="info-box-data-row-name">Genre</div><meta content="Game" itemprop="applicationCategory"><meta content="Sportspiel" itemprop="genre"><div class="info-box-data-row-value" itemprop="applicationSubCategory">Sportspiel</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value"><time itemprop="datePublished" datetime="2018-09-28 00:00">28.09.2018</time></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Entwickler</div><div class="info-box-data-row-value" itemprop="creator"><a href="/ea-sports">EA Sports</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Publisher</div><div class="info-box-data-row-value" itemprop="publisher"><a href="/electronic-arts-gmbh">Electronic Arts GmbH</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value">Offline: - / Online: -</div></div></div><div class="platform-dependent platform-dependent-20 cf" style="display:none"><div class="info-box-data-row"><div class="info-box-data-row-name">Genre</div><meta content="Game" itemprop="applicationCategory"><meta content="Sportspiel" itemprop="genre"><div class="info-box-data-row-value" itemprop="applicationSubCategory">Sportspiel</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value"><time itemprop="datePublished" datetime="2018-09-28 00:00">28.09.2018</time></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Entwickler</div><div class="info-box-data-row-value" itemprop="creator"><a href="/ea-sports">EA Sports</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Publisher</div><div class="info-box-data-row-value" itemprop="publisher"><a href="/electronic-arts-gmbh">Electronic Arts GmbH</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value">Offline: - / Online: -</div></div></div><div class="platform-dependent platform-dependent-1 cf" style="display:none"><div class="info-box-data-row"><div class="info-box-data-row-name">Genre</div><meta content="Game" itemprop="applicationCategory"><meta content="Sportspiel" itemprop="genre"><div class="info-box-data-row-value" itemprop="applicationSubCategory">Sportspiel</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value"><time itemprop="datePublished" datetime="2018-09-28 00:00">28.09.2018</time></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Entwickler</div><div class="info-box-data-row-value" itemprop="creator"><a href="/ea-sports">EA Sports</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Publisher</div><div class="info-box-data-row-value" itemprop="publisher"><a href="/electronic-arts-gmbh">Electronic Arts GmbH</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value">Offline: - / Online: -</div></div></div><div class="platform-dependent platform-dependent-21 cf" style="display:none"><div class="info-box-data-row"><div class="info-box-data-row-name">Genre</div><meta content="Game" itemprop="applicationCategory"><meta content="Sportspiel" itemprop="genre"><div class="info-box-data-row-value" itemprop="applicationSubCategory">Sportspiel</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value"><time itemprop="datePublished" datetime="2018-09-28 00:00">28.09.2018</time></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Entwickler</div><div class="info-box-data-row-value" itemprop="creator"><a href="/ea-sports">EA Sports</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Publisher</div><div class="info-box-data-row-value" itemprop="publisher"><a href="/electronic-arts-gmbh">Electronic Arts GmbH</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value">Offline: - / Online: -</div></div></div><div class="platform-dependent platform-dependent-10 cf" style="display:none"><div class="info-box-data-row"><div class="info-box-data-row-name">Genre</div><meta content="Game" itemprop="applicationCategory"><meta content="Sportspiel" itemprop="genre"><div class="info-box-data-row-value" itemprop="applicationSubCategory">Sportspiel</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value"><time itemprop="datePublished" datetime="2018-09-28 00:00">28.09.2018</time></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Entwickler</div><div class="info-box-data-row-value" itemprop="creator"><a href="/ea-sports">EA Sports</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Publisher</div><div class="info-box-data-row-value" itemprop="publisher"><a href="/electronic-arts-gmbh">Electronic Arts GmbH</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value">Offline: - / Online: -</div></div></div><div class="platform-dependent platform-dependent-4 cf" style="display:none"><div class="info-box-data-row"><div class="info-box-data-row-name">Genre</div><meta content="Game" itemprop="applicationCategory"><meta content="Sportspiel" itemprop="genre"><div class="info-box-data-row-value" itemprop="applicationSubCategory">Sportspiel</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value"><time itemprop="datePublished" datetime="2018-09-28 00:00">28.09.2018</time></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Entwickler</div><div class="info-box-data-row-value" itemprop="creator"><a href="/ea-sports">EA Sports</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Publisher</div><div class="info-box-data-row-value" itemprop="publisher"><a href="/electronic-arts-gmbh">Electronic Arts GmbH</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value">Offline: - / Online: -</div></div></div><div class="info-box-data-row"><div class="info-box-data-row-name full">Spiele zur Serie</div><div class="info-box-data-row-value full"><ul><li class=""><a href="/fifa-19">FIFA 19</a></li><li class=""><a href="/fifa-18">FIFA 18</a></li><li class=""><a href="/fifa-17">FIFA 17</a></li><li class=""><a href="/fifa-16">FIFA 16</a></li><li class=""><a href="/fifa-15">FIFA 15</a></li><li class=""><a href="/fifa-fussball-weltmeisterschaft-brasilien-2014">FIFA Fussball-Weltmeisterschaft Brasilien 2014</a></li><li class=""><a href="/fifa-world">FIFA World</a></li><li class=""><a href="/fifa-14">FIFA 14</a></li><li class=""><a href="/fifa-football-ps-vita">FIFA Football (PS Vita)</a></li><li class=""><a href="/fifa-13">FIFA 13</a></li><li class="dn"><a href="/fifa-street-2012">FIFA Street (2012)</a></li><li class="dn"><a href="/fifa-12">FIFA 12</a></li><li class="dn"><a href="/fifa-10">FIFA 10</a></li><li class="dn"><a href="/fifa-09-all-play">FIFA 09 All-Play</a></li><li class="dn"><a href="/fifa-09">FIFA 09</a></li><li class="dn"><a href="/fifa-street-3">FIFA Street 3</a></li><li class="dn"><a href="/fifa-08">FIFA 08</a></li><li class="dn"><a href="/fifa-07">FIFA 07</a></li><li class="dn"><a href="/fifa-fussball-weltmeisterschaft-2006">FIFA Fussball-Weltmeisterschaft 2006</a></li><li class="dn"><a href="/fifa-street-2">FIFA Street 2</a></li><li class="dn"><a href="/fifa-soccer">FIFA Soccer</a></li><li class="dn"><a href="/fifa-06">FIFA 06</a></li><li class="dn"><a href="/fifa-street">FIFA Street</a></li><li class="dn"><a href="/fifa-football-2005">FIFA Football 2005</a></li><li class="dn"><a href="/fifa-2004">FIFA 2004</a></li><li class="dn"><a href="/fifa-soccer-2004">FIFA Soccer 2004</a></li><li class="dn"><a href="/fifa-2003">FIFA 2003</a></li><li class="dn"><a href="/fifa-fussball-weltmeisterschaft-2002">FIFA Fussball Weltmeisterschaft 2002</a></li><li class="dn"><a href="/fifa-2002">FIFA 2002</a></li><li class="dn"><a href="/fifa-99">FIFA 99</a></li><li class="dn"><a href="/fifa-soccer-96">FIFA Soccer 96</a></li><li class="dn"><a href="/fifa-soccer-97">FIFA Soccer 97</a></li><li class="dn"><a href="/fifa-soccer-98">FIFA Soccer 98</a></li><li class="dn"><a href="/fifa-world-cup-98">FIFA World Cup 98</a></li><li class="dn"><a href="/fifa-soccer-world-championship">FIFA Soccer World Championship</a></li><li class="dn"><a href="/fifa-2001">FIFA 2001</a></li><li class="dn"><a href="/fifa-2000">FIFA 2000</a></li></ul></div></div></div></aside>
<aside><!-- button --><script>sas.render('7444');</script><!-- /button -->
</aside><aside><!-- rectangle --><script>sas.render('7424');</script><!-- /rectangle -->
</aside></div></main><footer itemscope itemtype="http://schema.org/WPFooter" class="footer gw-ads-footer"><div class="footer-container"><section class="footer-column footer-column-about"><header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Über uns</header><nav itemscope itemtype="http://schema.org/SiteNavigationElement"><ul><li><a href="http://www.gameswelt.de/datenschutz,232262" itemprop="url">Datenschutz</a></li><li><a href="http://www.gameswelt.de/team,222257" itemprop="url">Team</a></li><li><a href="http://www.gameswelt.de/impressum,222188" itemprop="url">Impressum</a></li>
<li><a href="https://wasdmedia.de" itemprop="url">Werbung</a></li></ul></nav></section><section class="footer-column footer-column-topics"><header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Themen von A bis Z</header><nav itemscope itemtype="http://schema.org/SiteNavigationElement"><ul><li><a href="/vz/spiele" itemprop="url">Alle Spiele von A-Z</a><li><a href="/vz/events" itemprop="url">Alle Events von A-Z</a><li><a href="/vz/hardware" itemprop="url">Alles zu Hardware von A-Z</a><li><a href="/vz/firmen" itemprop="url">Alle Publisher/Entwickler von A-Z</a><li><a href="/archiv/2018-07" title="Alle Inhalte aus dem Archiv" itemprop="url">Alle Inhalte aus dem Archiv</a><li><a href="/archiv/news/2018-07" title="Alle News aus dem Archiv" itemprop="url">News-Archiv</a><li><a href="/archiv/artikel/2018-07" title="Alle Artikel aus dem Archiv" itemprop="url">Artikel-Archiv</a><li><a href="/archiv/videos/2018-07" title="Alle Videos aus dem Archiv" itemprop="url">Video-Archiv</a><li><a href="/archiv/bilder/2018-07" title="Alle Bilder aus dem Archiv" itemprop="url">Bilder-Archiv</a><li><a href="/archiv/tipps/2018-07" title="Alle Tipps aus dem Archiv" itemprop="url">Tipps-Archiv</a><li><a href="/archiv/downloads/2018-07" title="Alle Downloads aus dem Archiv" itemprop="url">Downloads-Archiv</a><li><a href="http://www.gameswelt.de/gewinnspiele" itemprop="url">Gewinnspiele</a></li></ul></nav></section><section class="footer-column footer-column-partner"><header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Partner und Netzwerk</header><nav itemscope itemtype="http://schema.org/SiteNavigationElement"><ul><li><a href="http://www.gameswelt.de/" itemprop="url">Gameswelt Deutschland</a></li><li><a href="http://www.gameswelt.at/" itemprop="url">Gameswelt Österreich</a></li><li><a href="http://www.gameswelt.ch/" itemprop="url">Gameswelt Schweiz</a></li><li><a href="http://www.mann.tv/" itemprop="url">mann.tv</a></li><li><a href="https://www.film.tv/" itemprop="url">FILM.TV</a></li></ul></nav></section><section class="footer-column footer-column-social"><header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Social Media</header><nav itemscope itemtype="http://schema.org/SiteNavigationElement"><ul><li><a class="footer-icon" href="https://www.facebook.com/gameswelt" itemprop="url"><i class="fa fa-facebook"></i> Gameswelt auf Facebook</a></li><li><a class="footer-icon" href="https://twitter.com/gameswelt" itemprop="url"><i class="fa fa-twitter"></i> Gameswelt auf Twitter</a></li><li><a class="footer-icon" href="https://plus.google.com/+gameswelt" itemprop="url"><i class="fa fa-google-plus"></i> Gameswelt auf Google+</a></li><li><a class="footer-icon" href="https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ" itemprop="url"><i class="fa fa-youtube-play"></i> Gameswelt auf YouTube</a></li><li><a class="footer-icon" href="http://www.gameswelt.de/feed" itemprop="url"><i class="fa fa-rss"></i> RSS/Atom Feeds von Gameswelt</a></li></ul></nav></section></div><section class="footer-copyright"><p itemscope itemtype="http://schema.org/Organization">Copyright 2018 by <span itemprop="legalName"><a itemprop="url" href="http://www.emgag.com/">Entertainment Media Group AG</a></span>.</p><p>Alle Rechte vorbehalten.</p><p>Dein Magazin rund um Games...</p></section>
</footer><script type="text/javascript" src="http://static.gameswelt.net/global/js/3rdparty/jquery/cookie/jquery.cookie.js"></script><script type="text/javascript" src="http://static.gameswelt.net/global/js/3rdparty/lightslider/js/lightslider.min.js"></script><script type="text/javascript" src="http://static.gameswelt.net/global/js/3rdparty/light-gallery/js/lightGallery.min.js"></script><script type="text/javascript" src="http://static.gameswelt.net/global/js/3rdparty/shariff/shariff.min.js"></script><script src="http://static.gameswelt.net/gw/desktop/js/main.js?ts=1531727844"></script><script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=de"></script><script type="text/javascript" src="http://static.gameswelt.net/gw/desktop/js/infobox.min.js"></script><script type="text/javascript" src="http://static.gameswelt.net/global/js/3rdparty/jwplayer/8.3.0/jwplayer.js"></script><script type="text/javascript" src="http://static.gameswelt.net/global/js/3rdparty/lightbox/js/lightbox.min.js"></script><div><!-- dhtml --><script>sas.render('7427');</script><!-- /dhtml -->
<!-- outstream --><script>sas.render('45225');</script><!-- /outstream -->
</div><script>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</script></body>
<!-- gw-app01 --><!-- zabbix --></html>
