<!doctype html>
<html lang="de-de" class="gw-ads-root"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><meta charset="utf-8"><title>Fallout 76: Bethesda nennt erste Beta-Details - News von Gameswelt</title><link rel="stylesheet" href="http://static.gameswelt.net/gw/desktop/css/style.min.css?ts=1528879790"><link rel="stylesheet" href="http://static.gameswelt.net/global/js/3rdparty/lightslider/css/lightslider.min.css"><link rel="stylesheet" href="http://static.gameswelt.net/global/js/3rdparty/light-gallery/css/lightGallery.css"><link rel="stylesheet" href="http://static.gameswelt.net/global/js/3rdparty/shariff/shariff.min.css"><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css"><script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script><script src="https://ced.sascdn.com/tag/420/smart.js"></script><style type="text/css">#smart-cmp-header { font-size: 30px !important; line-height: 30px !important }#smart-cmp-footer, #smart-cmp-modal { font-family: inherit !important }#smart-cmp-footer { background-color: #fff !important; background: rgba(255, 255, 255, .95) !important; border-top: 2px #000 solid !important; padding: 30px !important }#smart-cmp-text { padding: 30px !important; font-size: 18px !important; line-height: 32px !important; }.smart-cmp-btn-primary, .smart-cmp-manage-btn { margin: 4px !important }.smart-cmp-btn-primary { background-color: #155f86 !important; border-color: #000 !important;font-size: 22px !important;padding: 8px 48px !important }.smart-cmp-manage-btn { background-color: transparent !important; font-size: 18px !important; padding: 8px 16px !important; font-weight: bold !important;}.smart-cmp-modal-description a { text-decoration: underline }</style><script>
        sas.setup({ networkid: 420, domain: "https://www4.smartadserver.com" });
    </script><script>sas.call('onecall', {siteId: 16708,pageId: 120857,formatId: '20075,41332,7445,26360,7444,7424,7446,7427,45225',target: '288333;news;fallout-76;fallout;pc;ps4;one'});</script><link rel="canonical" href="http://www.gameswelt.de/fallout-76/news/bethesda-nennt-erste-beta-details,288333"><link rel="alternate" hreflang="de-DE" href="http://www.gameswelt.de/fallout-76/news/bethesda-nennt-erste-beta-details,288333"><link rel="alternate" hreflang="de" href="http://www.gameswelt.de/fallout-76/news/bethesda-nennt-erste-beta-details,288333"><link rel="alternate" hreflang="x-default" href="http://www.gameswelt.de/fallout-76/news/bethesda-nennt-erste-beta-details,288333"><link rel="alternate" hreflang="de-AT" href="http://www.gameswelt.at/fallout-76/news/bethesda-nennt-erste-beta-details,288333"><link rel="alternate" hreflang="de-CH" href="http://www.gameswelt.ch/fallout-76/news/bethesda-nennt-erste-beta-details,288333"><link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.gameswelt.de/fallout-76/news/bethesda-nennt-erste-beta-details,288333"><link type="application/atom+xml" rel="alternate" title="News (atom)" href="http://www.gameswelt.de/news/atom.xml"><link type="application/rss+xml" rel="alternate" title="News (rss)" href="http://www.gameswelt.de/news/rss.xml"><link type="application/atom+xml" rel="alternate" title="Alle Artikel (atom)" href="http://www.gameswelt.de/artikel/atom.xml"><link type="application/rss+xml" rel="alternate" title="Alle Artikel (rss)" href="http://www.gameswelt.de/artikel/rss.xml"><link type="text/html" rel="shortlink" href="http://gwe.lt/3uIh"><link type="text/css" rel="stylesheet" href="http://static.gameswelt.net/global/js/3rdparty/lightbox/css/lightbox.min.css"><link rel="icon" type="image/x-icon" href="http://www.gameswelt.de/favicon.ico"><link rel="apple-touch-icon" href="http://static.gameswelt.net/gw/pictures/icons/touch-icon-iphone.png"><link rel="apple-touch-icon" sizes="76x76" href="http://static.gameswelt.net/gw/pictures/icons/touch-icon-ipad.png"><link rel="apple-touch-icon" sizes="120x120" href="http://static.gameswelt.net/gw/pictures/icons/touch-icon-iphone-retina.png"><link rel="icon" sizes="120x120" href="http://static.gameswelt.net/gw/pictures/icons/touch-icon-iphone-retina.png"><link rel="apple-touch-icon" sizes="152x152" href="http://static.gameswelt.net/gw/pictures/icons/touch-icon-ipad-retina.png"><link rel="icon" sizes="152x152" href="http://static.gameswelt.net/gw/pictures/icons/touch-icon-ipad-retina.png"><meta name="theme-color" content="#636363"><meta name="msapplication-TileColor" content="#FFFFFF"><meta name="msapplication-TileImage" content="http://static.gameswelt.net/gw/pictures/icons/windows8-icon.png"><meta property="og:title" content="Fallout 76: Bethesda nennt erste Beta-Details"><meta property="og:site_name" content="Gameswelt"><meta property="og:description" content="Nach der ausführlichen Vorstellung von Fallout 76 im Rahmen der E3 2018 hat Bethesda nun weitere Details rund um die bevorstehende Beta-Testphase des Onlinespiels publik gemacht." name="description"><meta property="og:type" content="article"><meta property="og:url" content="http://www.gameswelt.de/fallout-76/news/bethesda-nennt-erste-beta-details,288333"><meta property="og:locale" content="de_DE"><meta property="fb:app_id" content="159094931116885"><meta name="msapplication-config" content="none" dir="ltr"><meta name="twitter:card" content="summary_large_image" dir="ltr"><meta name="twitter:title" content="Fallout 76" dir="ltr"><meta name="twitter:description" content="Nach der ausführlichen Vorstellung von Fallout 76 im Rahmen der E3 2018 hat Bethesda nun weitere Details rund um die bevorstehende Beta-Testphase des Onlinespiels publik gemacht." dir="ltr"><meta name="twitter:site" content="@gameswelt" dir="ltr"><meta name="twitter:domain" content="www.gameswelt.de" dir="ltr"><meta name="twitter:image:src" content="http://mediang.gameswelt.net/public/images/201805/2661a2557ca5144bbfb33f450eec985a.png" dir="ltr"><meta name="twitter:image:width" content="1200" dir="ltr"><meta name="twitter:image:height" content="630" dir="ltr"><meta property="og:image" content="http://mediang.gameswelt.net/public/images/201805/2661a2557ca5144bbfb33f450eec985a.png"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:secure_url" content="https://mediang.gameswelt.net/public/images/201805/2661a2557ca5144bbfb33f450eec985a.png"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="article:published_time" content="2018-06-14T11:50:00+02:00"><meta property="article:modified_time" content="2018-06-14T11:56:14+02:00"><meta property="article:section" content="Games"><meta property="article:publisher" content="https://www.facebook.com/Gameswelt"><script type="application/ld+json">{"@context" : "http://schema.org","@type" : "Organization","name" : "Gameswelt","url" : "http://www.gameswelt.de","sameAs" : ["https://www.facebook.com/gameswelt","https://twitter.com/gameswelt","https://plus.google.com/+gameswelt","https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ"]}</script>
<script type="application/ld+json">{"@context": "http://schema.org","@type": "WebSite","name": "Gameswelt","alternateName": "Dein Spielemagazin mit News, Tests, Specials, Videos, Tipps und Lösungen für PC, PS3, PS4, Xbox 360, Xbox One, Wii, Wii U, 3DS und Nintendo Switch","url": "http://www.gameswelt.de","potentialAction": {"@type": "SearchAction","target": "http://www.gameswelt.de/suche?q={search_term_string}","query-input": "required name=search_term_string"}}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http://www.gameswelt.de/news","name":"News"}},{"@type":"ListItem","position":2,"item":{"@id":"http://www.gameswelt.de/fallout-76/news/bethesda-nennt-erste-beta-details,288333","name":"Fallout 76: Bethesda nennt erste Beta-Details"}}]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http://www.gameswelt.de/fallout-76","name":"Fallout 76"}},{"@type":"ListItem","position":2,"item":{"@id":"http://www.gameswelt.de/fallout-76/news","name":"News"}},{"@type":"ListItem","position":3,"item":{"@id":"http://www.gameswelt.de/fallout-76/news/bethesda-nennt-erste-beta-details,288333","name":"Fallout 76: Bethesda nennt erste Beta-Details"}}]}</script><script>var SITE = (function (SITE, $, window) {'use strict';var navigationData = {"overview":false};SITE.navigationData = navigationData;return SITE;}(SITE || { }, jQuery, window));</script></head><body itemscope itemtype="http://schema.org/WebPage" class="gw-ads-body"><div align="center" style="position: absolute; top:0px; left: 0px; z-index: 1000;"><script>
		window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga('create', 'UA-71584-1', 'auto');ga('require', 'displayfeatures');ga('set', 'dimension1', '288333');ga('set', 'dimension2', '1');ga('set', 'dimension3', '15973');ga('set', 'dimension5', '57');ga('set', 'dimension7', '46');ga('set', 'forceSSL', true);ga('set', 'anonymizeIp', true);ga('require', 'GTM-57QNN68');ga('send', 'pageview');</script><script async src='//www.google-analytics.com/analytics.js'></script></div><script src="https://script.ioam.de/iam.js?m=1"></script>
<script>
	var iam_data = {
		"st":"gamewelt",
		"cp":"news",
		"sv":"ke"
	}
	iom.c(iam_data,1);
</script>
<header itemscope itemtype="http://schema.org/WPHeader" class="header gw-ads-header"><div class="header-container"><div class="thingy"><span itemscope itemtype="http://schema.org/Brand" class="logo"><a href="http://www.gameswelt.de" itemprop="url"><img src="http://static.gameswelt.net/gw/pictures/logo.png" width="260" height="76" alt="Gameswelt.de" itemprop="logo" class="logo-img"></a></span><div class="country-selection cw pa fss">Länderauswahl:<ul class="unstyled mls"><li><a href="http://www.gameswelt.de" class="country-flag country-flag-de"><span class="dn">DE</span></a></li><li><a href="http://www.gameswelt.at" class="country-flag country-flag-at"><span class="dn">AT</span></a></li><li><a href="http://www.gameswelt.ch" class="country-flag country-flag-ch"><span class="dn">CH</span></a></li></ul></div><div class="searchbox"><form action="/suche"><input type="text" id="search-query" name="q"><button id="search-submit"><i class="fa fa-search" aria-hidden="true"></i></button></form></div></div><nav itemscope itemtype="http://schema.org/SiteNavigationElement" class="menu"><ul class="unstyled ttu tdn fs0 wsnw"><li class="home"><a href="/" itemprop="url" class="menu-a">Home</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Gewinnspiel</strong><a class="db pr" href="http://www.gameswelt.de/plantronics/gewinnspiel/gewinnt-ein-rig-800hs-gaming-headset,287759"><img data-picture-id="1214082" src="//mediang.gameswelt.net/public/images/201806/ab56f478be038df445891ed68b1ffdea.jpg" alt="RIG 800HS Headset - Gewinnspiel - Gewinnspiel" title="RIG 800HS Headset - Gewinnspiel - Gewinnspiel" width="227" height="127"><div class="pa b0 prs bgb arrow-right tar ellip">RIG 800HS Headset - Gewinnspiel</div></a></section><section class="newest-articles pa"><strong>Interessante Links</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="/gewinnspiele"><strong>Gewinnspiele</strong></a></li><li class="db"><a class="arrow-right" href="/team,222257"><strong>Teamseite</strong></a></li><li class="db"><a class="arrow-right" href="/impressum,222188"><strong>Impressum</strong></a></li></ol></section></div>
</li><li><a href="//www.gameswelt.de/news" itemprop="url" class="menu-a">News</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>News</strong><a class="db pr" href="http://www.gameswelt.de/fifa-19/news/switch-version-endlich-online-gegen-freunde-zocken,288334"><img data-picture-id="1214332" src="//mediang.gameswelt.net/public/images/201806/0f923fd2b831add013664cbd3901aabe.png" alt="FIFA 19 - News" title="FIFA 19 - News" width="227" height="127"><div class="pa b0 prs bgb arrow-right tar ellip">FIFA 19</div></a></section><section class="newest-articles pa"><strong>Aktuelles aus der Welt der Spiele</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="http://www.gameswelt.de/fallout-76/news/bethesda-nennt-erste-beta-details,288333"><strong>Fallout 76</strong><br> Bethesda nennt erste Beta-Details</a></li><li class="db"><a class="arrow-right" href="http://www.gameswelt.de/playerunknowns-battlegrounds/news/sanhok-datiert-details-zur-schnee-karte,287972"><strong>PlayerUnknown&#039;s Battlegrounds</strong><br> Sanhok datiert + Details zur Schnee-Karte</a></li><li class="db"><a class="arrow-right" href="http://www.gameswelt.de/call-of-duty-black-ops-iiii/news/editionen-season-pass-vorgestellt-dlc-nicht-separat,288033"><strong>Call of Duty: Black Ops IIII</strong><br> Editionen + Season Pass vorgestellt; DLC nicht separat</a></li></ol></section><div class="subcategories"><strong><a href="http://www.gameswelt.de/news">&gt; Alle News im Überblick &lt;</a></strong></div></div>
</li><li><a href="//www.gameswelt.de/artikel" itemprop="url" class="menu-a">Artikel</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Special</strong><a class="db pr" href="http://www.gameswelt.de/top-10/special/die-e3-beweist-groesse,288244"><img data-picture-id="1215452" src="//mediang.gameswelt.net/public/images/201806/0969bd2a39ff14afbbcc1f0562768490.jpg" alt="Top 10: Die besten Open-World-Spiele der E3 - Special" title="Top 10: Die besten Open-World-Spiele der E3 - Special" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Top 10: Die besten Open-World-Spiele der E3</div></a></section><section class="newest-articles pa"><strong>Neue Artikel auf Gameswelt</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="http://www.gameswelt.de/fifa-19/preview/wir-haben-das-neue-fifa-angezockt,288278"><strong>FIFA 19</strong><br> Wir haben das neue FIFA angezockt</a></li><li class="db"><a class="arrow-right" href="http://www.gameswelt.de/top-10/special/das-beste-futter-fuer-eure-ps4,288192"><strong>Top 10: Die besten PS4-Spiele der E3</strong><br> Das beste Futter für eure PS4</a></li><li class="db"><a class="arrow-right" href="http://www.gameswelt.de/top-10/special/muessen-wir-jetzt-alle-eine-xbox-kaufen,288185"><strong>Top 10: Die besten Xbox-Spiele der E3</strong><br> Müssen wir jetzt alle eine Xbox kaufen?</a></li></ol></section><div class="subcategories"><strong class="pa" style="left:-156px"><a href="http://www.gameswelt.de/artikel">Artikel im Überblick</a></strong><ul class="pl0 fwb"><li><a href="http://www.gameswelt.de/previews" class="fwb">Previews</a></li><li><a href="http://www.gameswelt.de/tests" class="fwb">Tests</a></li><li><a href="http://www.gameswelt.de/specials" class="fwb">Specials</a></li><li><a href="http://www.gameswelt.de/hardware" class="fwb">Hardware</a></li></ul></div></div>
</li><li><a href="//www.gameswelt.tv/" itemprop="url" class="menu-a menu-tv"><span>Videos</span></a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Video</strong><a class="db pr" href="http://www.gameswelt.tv/ghost-of-tsushima/e3-2018-world-story-gameplay-demo,64731"><img src="http://mediang.gameswelt.net/public/video/thumbs/258/64510/183/3.jpg" alt="Ghost of Tsushima E3 2018 World &amp; Story Gameplay Demo - Video" height="128" width="227"><div class="pa b0 prs bgb arrow-right tar ellip">Ghost of Tsushima</div></a></section><section class="newest-articles pa"><strong>Neue Videos auf Gameswelt.tv</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="http://www.gameswelt.tv/dreams/e3-2018-playstation-gameplay-demo,64730"><strong>Dreams</strong><br> E3 2018 PlayStation Gameplay Demo</a></li><li class="db"><a class="arrow-right" href="http://www.gameswelt.tv/hitman-2-2018/unsere-meinung-dirket-von-der-e3-2018-aus-l-a,64725"><strong>Hitman 2</strong><br> Unsere Meinung dirket von der E3 2018 aus L.A.</a></li><li class="db"><a class="arrow-right" href="http://www.gameswelt.tv/just-cause-4/unsere-meinung-dirket-von-der-e3-2018-aus-l-a,64724"><strong>Just Cause 4</strong><br> Unsere Meinung dirket von der E3 2018 aus L.A.</a></li></ol></section><div class="subcategories"><strong><a href="//www.gameswelt.tv/">&gt; Alle Videos im Überblick &lt;</a></strong></div></div>
</li><li><a href="//www.gameswelt.de/bilder" itemprop="url" class="menu-a">Bilder</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Screenshots</strong><a class="db pr" href="http://www.gameswelt.de/cyberpunk-2077/screenshots/22-offizielle-screenshots-zum-fps-rpg,288252"><img data-picture-id="1214498" src="//mediang.gameswelt.net/public/images/201806/991d9729d744d367e21774c10af72eb7.png" alt="Cyberpunk 2077 - Screenshots" title="Cyberpunk 2077 - Screenshots" width="227" height="127"><div class="pa b0 prs bgb arrow-right tar ellip">Cyberpunk 2077</div></a></section><section class="newest-articles pa"><strong>Neue Screenshots und Artworks</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="http://www.gameswelt.de/soulcalibur-vi/screenshots/fuenf-neue-bilder-von-der-e3-2018,288234"><strong>SoulCalibur VI</strong><br> Fünf neue Bilder von der E3 2018</a></li><li class="db"><a class="arrow-right" href="http://www.gameswelt.de/octopath-traveler/screenshots/e3-2018-screenshots,288229"><strong>Octopath Traveler</strong><br> E3 2018 Screenshots</a></li><li class="db"><a class="arrow-right" href="http://www.gameswelt.de/overcooked-2/screenshots/e3-2018-screenshots,288228"><strong>Overcooked 2</strong><br> E3 2018 Screenshots</a></li></ol></section><div class="subcategories"><strong><a href="http://www.gameswelt.de/bilder">&gt; Alle Bilder im Überblick &lt;</a></strong></div></div>
</li><li><a href="//www.gameswelt.de/tipps" itemprop="url" class="menu-a">Tipps</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Komplettlösung</strong><a class="db pr" href="http://www.gameswelt.de/vampyr/komplettloesung/komplettloesung-guide-tipps-fundorte-aller-sammelobjekte,287704"><img data-picture-id="1213832" src="//mediang.gameswelt.net/public/images/201806/4ed1fd073f262107dba0208b142d9e0e.png" alt="Vampyr - Komplettl&ouml;sung" title="Vampyr - Komplettl&ouml;sung" width="227" height="127"><div class="pa b0 prs bgb arrow-right tar ellip">Vampyr</div></a></section><section class="newest-articles pa"><strong>Aktuelle Tipps und Lösungen</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="http://www.gameswelt.de/agony/komplettloesung/komplettloesung-guide-tipps,287626"><strong>Agony</strong><br> Komplettlösung, Guide &amp; Tipps</a></li><li class="db"><a class="arrow-right" href="http://www.gameswelt.de/detroit-become-human/komplettloesung/alle-charaktere-retten,287504"><strong>Detroit: Become Human</strong><br> alle Charaktere retten</a></li><li class="db"><a class="arrow-right" href="http://www.gameswelt.de/detroit-become-human/komplettloesung/komplettloesung-alle-entscheidungen-und-enden-freischalten,287392"><strong>Detroit: Become Human</strong><br> Komplettlösung: Alle Entscheidungen und Enden freischalten</a></li></ol></section><div class="subcategories"><strong><a href="http://www.gameswelt.de/tipps">&gt; Alle Tipps im Überblick &lt;</a></strong></div></div>
</li><li><a href="//www.gameswelt.de/downloads" itemprop="url" class="menu-a">Downloads</a><div class="fade-in subnav pa cw"><section class="newest-article pa"><strong>Freeware</strong><a class="db pr" href="http://www.gameswelt.de/conquer-online/freeware/client-v6716-pc-052018,287435"><img src="http://static.gameswelt.net/gw/pictures/teaser/227x128.jpg" width="227" height="128" alt="" class=""><div class="pa b0 prs bgb arrow-right tar ellip">Conquer Online</div></a></section><section class="newest-articles pa"><strong>Aktuelles zum Herunterladen</strong><ol class="unstyled"><li class="db"><a class="arrow-right" href="http://www.gameswelt.de/conquer-online/freeware/client-v6707-pc-042018,286760"><strong>Conquer Online</strong><br> Client v6707 (PC, 04/2018)</a></li><li class="db"><a class="arrow-right" href="http://www.gameswelt.de/conquer-online/freeware/client-v1938-mac-042018,286759"><strong>Conquer Online</strong><br> Client v1938 (Mac, 04/2018)</a></li><li class="db"><a class="arrow-right" href="http://www.gameswelt.de/conquer-online/freeware/client-v1897-mac-122017,283631"><strong>Conquer Online</strong><br> Client v1897 (Mac, 12/2017)</a></li></ol></section><div class="subcategories"><strong><a href="http://www.gameswelt.de/downloads">&gt; Alle Downloads im Überblick &lt;</a></strong></div></div>
</li></ul></nav>
</div></header><div align="center">    <script>
        //diEPFTb("Branding")
    </script>
<!-- branding --><script>sas.render('7446');</script><!-- /branding -->
<span class='diEPFTb_end'></span></div><div class="device-redirect-notification dn"><span>Du wurdest von unserer Mobile-Seite hierher weitergeleitet.</span><div class="device-redirect-buttons"><button id="button-force-desktop" onclick="forceDeviceURL('http://m.gameswelt.de/fallout-76/news/bethesda-nennt-erste-beta-details,288333', 'mobile');"><i class="fa fa-mobile-phone fa-2x"></i> Zur Mobile-Seite</button><button id="button-device-redirect-close" onclick="deviceNotificationClose();"><i class="fa fa-close fa-2x"></i>  Schliessen</button></div></div><main id="main" role="main" class="cf gw-ads-main"><script>var SITE = (function (SITE, $, window) {'use strict';SITE.article = { };SITE.article.id = 288333;SITE.article.pageId = 1;SITE.article.titleItem = {titleItemId: 1,subTitleItemId: 15973,name: "Fallout 76"};SITE.article.categoryId = 57;SITE.article.userId = 46;SITE.article.url = {root: "http://www.gameswelt.de/fallout-76/news/bethesda-nennt-erste-beta-details,288333",current: "http://www.gameswelt.de/fallout-76/news/bethesda-nennt-erste-beta-details,288333",};return SITE;}(SITE || { }, jQuery, window));</script><div class="tac">    <script>
        //diEPFTb("Billboard")
    </script>
<!-- billboard --><script>sas.render('20075');</script><!-- /billboard -->
<span class='diEPFTb_end'></span></div><div class="col2"><article itemscope itemtype="http://schema.org/NewsArticle" class="article"><header class="article-header"><h1 class="section-title fwb"><span class="section-title-category">News</span><span class="dn"> - </span><span class="section-title-heading" itemprop="name">Fallout 76</span><span class="dn"> : </span><span class="section-title-subline">Bethesda nennt erste Beta-Details</span></h1><ul class="unstyled header-platforms"><li><abbr class="platform platform-1" title="PC" data-platform-id="1">PC</abbr></li><li><abbr class="platform platform-19" title="PlayStation 4" data-platform-id="19">PS4</abbr></li><li><abbr class="platform platform-20" title="Xbox One" data-platform-id="20">One</abbr></li></ul><div class="article-header-meta">Von <a class="author-link" itemprop="author" rel="author" href="/autor/46">Tobias Simon</a>
<time datetime="2018-06-14 11:50" itemprop="datePublished">14.06.2018 11:50 Uhr</time><a class="comment-count" data-disqus-identifier="gameswelt_comment_288333" href="#disqus_thread">Kommentieren</a></div></header>
<div class="share-container-article-top"><div class="shariff-container"><div class="shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;,&quot;mail&quot;]" data-url="http://gwe.lt/3uIh"  data-twitter-via="gameswelt" data-mail-url="mailto:"></div></div></div><div id="article-content" class="article-content" itemprop="articleBody"><p class="fwb c0">Nach der ausführlichen Vorstellung von Fallout 76 im Rahmen der E3 2018 hat Bethesda nun weitere Details rund um die bevorstehende Beta-Testphase des Onlinespiels publik gemacht.</p><!-- rectangle-artikel --><script>sas.render('41332');</script><!-- /rectangle-artikel -->
<meta itemprop="headline" content=" Nach der ausführlichen Vorstellung von Fallout 76 im Rahmen der E3 2018 hat Bethesda nun weitere Details rund um die bevorstehende Beta-Testphase des Onlinespiels publik gemacht. "><meta itemprop="image" content="http://mediang.gameswelt.net/public/images/201805/2661a2557ca5144bbfb33f450eec985a.png"><p><a href="//mediang.gameswelt.net/public/images/201806/5e5ac32e258df9b4e6a2076e7e9b3d93.jpg" data-title="Fallout 76 Bild 1&lt;br&gt;Plattform: PC, PS4, One | Datum: 11.06.2018" data-lightbox="5e5ac32e258df9b4e6a2076e7e9b3d93.jpg"><img data-picture-id="1214766" src="//mediang.gameswelt.net/public/images/201806/62c6cf1a505939753da64e69ce1a1d0c.jpg" style="display: block; margin-left: auto; margin-right: auto;" width="650" height="365"></a></p>
<p>Noch vor der Ver&ouml;ffentlichung am 14. November 2018 werdet ihr im Rahmen einer Beta-Testphase Hand an <a href="http://www.gameswelt.de/fallout-76" title="Fallout 76">Fallout 76</a> anlegen und euch selbst ein Bild vom Titel machen k&ouml;nnen. Diesbez&uuml;glich ver&ouml;ffentlichte Bethesda nun ein neues FAQ mit ersten Details.</p>
<p>Demnach wird die Beta zun&auml;chst auf Microsofts Heimkonsole Xbox One starten und dann erst zu einem sp&auml;teren Zeitpunkt auch auf PC und PS4 verf&uuml;gbar sein; einen konkreten Starttermin nannte Bethesda bis auf Weiteres aber noch nicht.</p>
<p>Die einzige Chance zur Teilnahme wird die Vorbestellung des Spiels via PlayStation Store, Xbox Store und Bethesda Store sein; alle weiteren an der Aktion teilnehmenden H&auml;ndler k&ouml;nnt ihr zudem <a href="https://fallout.bethesda.net/buy-now" target="_blank" rel="nofollow">auf der offiziellen Webseite in Erfahrung bringen</a>. Zur Abwicklung der Beta ist zudem ein Bethesda.net-Account notwendig, der auch mit Xbox- und PlayStation-Gamertag verkn&uuml;pft werden kann. Bethesda empfiehlt hierf&uuml;r die Verwendung der gleichen E-Mail-Adresse.</p>
<figure class="figure-video" itemprop="video" itemscope itemtype="http://schema.org/VideoObject"><figcaption itemprop="name"><a href="http://www.gameswelt.tv/fallout-76/e3-2018-inside-xbox,64678">Fallout 76 - E3 2018 Inside Xbox</a></figcaption><div class="player-container"><div id="jwplayer-jwplayer5b223bd860747" class="jwplayer"></div></div><script>$(function() {window.jwplayer.key="WK2f9N4blIPwO5I5F2b/E3DFW3wBRFVPFtUL3g==";var playerConfig = {"width":"100%","aspectratio":"16:9","autostart":"false","playlist":"https:\/\/video.gameswelt.de\/playlist\/64455.json","skin":"five","startparam":"start","primary":"html5","advertising":{"client":"vast","admessage":"Werbung ist in XX Sekunden durch.","cuetext":"Werbung","scheduleTemplate":{"pre":"http:\/\/www4.smartadserver.com\/ac?siteid=16708&pgid=120857&fmtid=41506&ab=1&tgt=288333;news;fallout-76;fallout;pc;ps4;one&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=__timestamp__","post":"http:\/\/www4.smartadserver.com\/ac?siteid=16708&pgid=120857&fmtid=41506&ab=3&tgt=288333;news;fallout-76;fallout;pc;ps4;one&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=__timestamp__"}},"sharing":{"code":"\n<iframe width=\"480\" height=\"270\" src=\"http:\/\/www.gameswelt.tv\/player\/embed.php?width=480&height=270&videoID=64678\" frameborder=\"0\" scrolling=\"no\" allowfullscreen><\/iframe>","link":"http:\/\/www.gameswelt.tv\/fallout-76\/e3-2018-inside-xbox,64678","heading":"Video teilen"},"related":{"heading":"Diese Videos k\u00f6nnten dich auch interessieren","file":"http:\/\/www.gameswelt.tv\/related\/64678.xml","onclick":"link","dimensions":"183x103"},"ga":{"idstring":"mediaid"}};var player = window.jwplayer("jwplayer-jwplayer5b223bd860747").setup(playerConfig);player.on('ready',function(){$(document).trigger('init-cmp');});player.once('beforePlay', function(){var v = playerConfig.advertising.scheduleTemplate.pre;if(typeof cmpUtils !== "undefined"){v = cmpUtils.appendConsent(playerConfig.advertising.scheduleTemplate.pre)}player.playAd(v)});player.once('play',function(){if(typeof iam_data !== "undefined" && typeof iom !== "undefined") {var data = {"st": iam_data.st,"cp": "gwvideostart","sv": iam_data.sv};iom.c(data, 2);}});});</script><meta itemprop="duration" content="PT6M48S"><meta itemprop="thumbnailUrl" content="http:"><meta itemprop="embedUrl" content="http://www.gameswelt.tv/player/embed.php?videoID=64678"><meta itemprop="uploadDate" content="2018-06-13T15:31:00+0200"><div class="figure-video-description" itemprop="description">In der E3-Ausgabe von "Inside Xbox" hat Pete Hines von Bethesda weitere Details zu Fallout 76 vom Stapel gelassen.</div></figure><p></p>
<p></p></div><ul><li><a href="https://fallout.bethesda.net/faq" itemprop="isBasedOnUrl" rel="nofollow">Quelle</a></li></ul><footer class="article-footer"><div class="article-footer-meta">Von <a class="author-link" itemprop="author" rel="author" href="/autor/46">Tobias Simon</a>
<time datetime="2018-06-14 11:50" itemprop="datePublished">14.06.2018 11:50 Uhr</time></div><div class="share-container-article-bottom"><div class="shariff-container"><div class="shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;,&quot;mail&quot;]" data-url="http://gwe.lt/3uIh"  data-twitter-via="gameswelt" data-mail-url="mailto:"></div></div></div></footer><div><!-- comments --><script>sas.render('7445');</script><!-- /comments -->
</div><section class="article-recommend"><h3 class="section-title">Könnte dich<span>interessieren</span></h3><div data-widget="plista_widget_underArticle"></div><script type="text/javascript">if (!window.PLISTA) {window.PLISTA = {publickey: '343bb7fb8901fc0327a79ab7',item: {objectid: "288333",title: "Fallout 76",text: "Bethesda nennt erste Beta-Details",url:"http://www.gameswelt.de/fallout-76/news/bethesda-nennt-erste-beta-details,288333",img:"http://mediang.gameswelt.net/public/images/201805/3962031ed0d6efe94f70a655f8bcc76e.png",category: "News",published_at: 1528969800,updated_at: 1528970174}};(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());}</script>
</section><section class="article-comments"><h3 class="section-title">Kommentare<span>zum Artikel</span></h3><div id="disqus_thread"></div>
<button class="show-comments"><i class="fa fa-comment" aria-hidden="true"></i> Kommentare einblenden</button>
<script>
var disqus_config = function () {
    this.page.url = "http://www.gameswelt.de/fallout-76/news/bethesda-nennt-erste-beta-details,288333";
    this.page.identifier = "gameswelt_comment_288333";
    this.page.title = "Kommentare zu Fallout 76";
};

$(function(){
    $('.show-comments').on('click', function(){
        var disqus_shortname = 'gameswelt';
        $.ajax({
            type: "GET",
            url: "//" + disqus_shortname + ".disqus.com/embed.js",
            dataType: "script",
            cache: true
        });
        $(this).fadeOut();
    });
});
</script>
<script id="dsq-count-scr" src="//gameswelt.disqus.com/count.js" async></script></section></article></div><div class="sidebar" itemscope itemtype="http://schema.org/WPSideBar"><aside>    <script>
        //diEPFTb("Halfpage")
    </script>
<!-- half-page --><script>sas.render('26360');</script><!-- /half-page -->
<span class='diEPFTb_end'></span></aside><aside class="info-box" itemscope itemtype="http://schema.org/VideoGame"><div class="info-box-title"><a href="http://www.gameswelt.de/fallout-76">Infos<span class="cg"> zum Titel</span></a></div><a itemprop="sameAs" class="info-box-teaser" href="http://www.gameswelt.de/fallout-76"><img data-picture-id="1213706" src="//mediang.gameswelt.net/public/images/201805/216946c8318f5e150a62669da263b48f.png" alt="Fallout 76" title="Fallout 76" itemprop="screenshot" width="300" height="168"><h2 class="info-box-description" itemprop="name">Fallout 76</h2></a><div class="info-box-data"><div class="info-box-data-row"><div class="info-box-data-row-name">Plattform</div><div class="info-box-data-row-value"><span class="platform-selection"><abbr class="platform platform-1" title="PC" data-platform-id="1">PC</abbr></span><span class="platform-selection"><abbr class="platform platform-19 platform-inactive" title="PlayStation 4" data-platform-id="19">PS4</abbr></span><span class="platform-selection"><abbr class="platform platform-20 platform-inactive" title="Xbox One" data-platform-id="20">One</abbr></span></div></div><div class="platform-dependent platform-dependent-1 cf"><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value"><time itemprop="datePublished" datetime="2018-11-14 00:00">14.11.2018</time></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value">Offline: - / Online: -</div></div></div><div class="platform-dependent platform-dependent-19 cf" style="display:none"><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value"><time itemprop="datePublished" datetime="2018-11-14 00:00">14.11.2018</time></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value">Offline: - / Online: -</div></div></div><div class="platform-dependent platform-dependent-20 cf" style="display:none"><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value"><time itemprop="datePublished" datetime="2018-11-14 00:00">14.11.2018</time></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value">Offline: - / Online: -</div></div></div><div class="info-box-data-row"><div class="info-box-data-row-name full">Spiele zur Serie</div><div class="info-box-data-row-value full"><ul><li class=""><a href="/fallout-76">Fallout 76</a></li><li class=""><a href="/fallout-shelter">Fallout Shelter</a></li><li class=""><a href="/fallout-4">Fallout 4</a></li><li class=""><a href="/fallout-new-vegas">Fallout: New Vegas</a></li><li class=""><a href="/fallout-trilogie">Fallout Trilogie</a></li><li class=""><a href="/fallout">Fallout</a></li><li class=""><a href="/fallout-online">Fallout Online</a></li><li class=""><a href="/fallout-3">Fallout 3</a></li><li class=""><a href="/fallout-brotherhood-of-steel">Fallout: Brotherhood of Steel</a></li><li class=""><a href="/fallout-2">Fallout 2</a></li><li class="dn"><a href="/fallout-tactics-brotherhood-of-steel">Fallout Tactics: Brotherhood of Steel</a></li></ul></div></div></div></aside>
<aside><!-- button --><script>sas.render('7444');</script><!-- /button -->
</aside><aside><!-- rectangle --><script>sas.render('7424');</script><!-- /rectangle -->
</aside></div></main><footer itemscope itemtype="http://schema.org/WPFooter" class="footer gw-ads-footer"><div class="footer-container"><section class="footer-column footer-column-about"><header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Über uns</header><nav itemscope itemtype="http://schema.org/SiteNavigationElement"><ul><li><a href="http://www.gameswelt.de/datenschutz,232262" itemprop="url">Datenschutz</a></li><li><a href="http://www.gameswelt.de/team,222257" itemprop="url">Team</a></li><li><a href="http://www.gameswelt.de/impressum,222188" itemprop="url">Impressum</a></li>
<li><a href="https://wasdmedia.de" itemprop="url">Werbung</a></li></ul></nav></section><section class="footer-column footer-column-topics"><header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Themen von A bis Z</header><nav itemscope itemtype="http://schema.org/SiteNavigationElement"><ul><li><a href="/vz/spiele" itemprop="url">Alle Spiele von A-Z</a><li><a href="/vz/events" itemprop="url">Alle Events von A-Z</a><li><a href="/vz/hardware" itemprop="url">Alles zu Hardware von A-Z</a><li><a href="/vz/firmen" itemprop="url">Alle Publisher/Entwickler von A-Z</a><li><a href="/archiv/2018-06" title="Alle Inhalte aus dem Archiv" itemprop="url">Alle Inhalte aus dem Archiv</a><li><a href="/archiv/news/2018-06" title="Alle News aus dem Archiv" itemprop="url">News-Archiv</a><li><a href="/archiv/artikel/2018-06" title="Alle Artikel aus dem Archiv" itemprop="url">Artikel-Archiv</a><li><a href="/archiv/videos/2018-06" title="Alle Videos aus dem Archiv" itemprop="url">Video-Archiv</a><li><a href="/archiv/bilder/2018-06" title="Alle Bilder aus dem Archiv" itemprop="url">Bilder-Archiv</a><li><a href="/archiv/tipps/2018-06" title="Alle Tipps aus dem Archiv" itemprop="url">Tipps-Archiv</a><li><a href="/archiv/downloads/2018-06" title="Alle Downloads aus dem Archiv" itemprop="url">Downloads-Archiv</a><li><a href="http://www.gameswelt.de/gewinnspiele" itemprop="url">Gewinnspiele</a></li></ul></nav></section><section class="footer-column footer-column-partner"><header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Partner und Netzwerk</header><nav itemscope itemtype="http://schema.org/SiteNavigationElement"><ul><li><a href="http://www.gameswelt.de/" itemprop="url">Gameswelt Deutschland</a></li><li><a href="http://www.gameswelt.at/" itemprop="url">Gameswelt Österreich</a></li><li><a href="http://www.gameswelt.ch/" itemprop="url">Gameswelt Schweiz</a></li><li><a href="http://www.mann.tv/" itemprop="url">mann.tv</a></li><li><a href="https://www.film.tv/" itemprop="url">FILM.TV</a></li></ul></nav></section><section class="footer-column footer-column-social"><header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Social Media</header><nav itemscope itemtype="http://schema.org/SiteNavigationElement"><ul><li><a class="footer-icon" href="https://www.facebook.com/gameswelt" itemprop="url"><i class="fa fa-facebook"></i> Gameswelt auf Facebook</a></li><li><a class="footer-icon" href="https://twitter.com/gameswelt" itemprop="url"><i class="fa fa-twitter"></i> Gameswelt auf Twitter</a></li><li><a class="footer-icon" href="https://plus.google.com/+gameswelt" itemprop="url"><i class="fa fa-google-plus"></i> Gameswelt auf Google+</a></li><li><a class="footer-icon" href="https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ" itemprop="url"><i class="fa fa-youtube-play"></i> Gameswelt auf YouTube</a></li><li><a class="footer-icon" href="http://www.gameswelt.de/feed" itemprop="url"><i class="fa fa-rss"></i> RSS/Atom Feeds von Gameswelt</a></li></ul></nav></section></div><section class="footer-copyright"><p itemscope itemtype="http://schema.org/Organization">Copyright 2018 by <span itemprop="legalName"><a itemprop="url" href="http://www.emgag.com/">Entertainment Media Group AG</a></span>.</p><p>Alle Rechte vorbehalten.</p><p>Dein Magazin rund um Games...</p></section>
</footer><script type="text/javascript" src="http://static.gameswelt.net/global/js/3rdparty/jquery/cookie/jquery.cookie.js"></script><script type="text/javascript" src="http://static.gameswelt.net/global/js/3rdparty/lightslider/js/lightslider.min.js"></script><script type="text/javascript" src="http://static.gameswelt.net/global/js/3rdparty/light-gallery/js/lightGallery.min.js"></script><script type="text/javascript" src="http://static.gameswelt.net/global/js/3rdparty/shariff/shariff.min.js"></script><script src="http://static.gameswelt.net/gw/desktop/js/main.js?ts=1527181176"></script><script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=de"></script><script type="text/javascript" src="http://static.gameswelt.net/gw/desktop/js/infobox.min.js"></script><script type="text/javascript" src="http://static.gameswelt.net/global/js/3rdparty/jwplayer/8.3.0/jwplayer.js"></script><script type="text/javascript" src="http://static.gameswelt.net/global/js/3rdparty/lightbox/js/lightbox.min.js"></script><div><!-- dhtml --><script>sas.render('7427');</script><!-- /dhtml -->
<!-- outstream --><script>sas.render('45225');</script><!-- /outstream -->
</div><script>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</script></body>
<!-- gw-app01 --><!-- zabbix --></html>
