<!doctype html>
<html lang="de-de"> <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"> <meta charset="utf-8"> <title>Dying Light: Jetzt vergünstigt bei Gamesplanet - News von Gameswelt</title><link rel="stylesheet" href="http://static.gameswelt.net/gw/desktop/css/style.min.css"><link rel="stylesheet" href="http://static.gameswelt.net/global/js/3rdparty/lightslider/css/lightslider.min.css"> <link rel="stylesheet" href="http://static.gameswelt.net/global/js/3rdparty/light-gallery/css/lightGallery.css"> <link rel="stylesheet" href="http://static.gameswelt.net/global/js/3rdparty/shariff/shariff.min.css"> <link rel="stylesheet" href="http://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css"><script src='http://www4.smartadserver.com/config.js?nwid=420'></script> <script>
        sas.setup({ domain: 'http://www4.smartadserver.com' });
    </script><script>sas.call('onecall', {siteId: 16708,pageId: 120857,formatId: '20075,41332,7445,26360,7444,7424',target: '265324;news;dying-light;action;pc;ps4;one'});</script><script src="https://ads.wmp.media/ads/ads.js"></script> <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script><script type="text/javascript" src="https://script.ioam.de/iam.js"></script><link rel="canonical" href="http://www.gameswelt.de/dying-light/news/jetzt-verguenstigt-bei-gamesplanet,265324"><link rel="alternate" hreflang="de-DE" href="http://www.gameswelt.de/dying-light/news/jetzt-verguenstigt-bei-gamesplanet,265324"><link rel="alternate" hreflang="de" href="http://www.gameswelt.de/dying-light/news/jetzt-verguenstigt-bei-gamesplanet,265324"><link rel="alternate" hreflang="x-default" href="http://www.gameswelt.de/dying-light/news/jetzt-verguenstigt-bei-gamesplanet,265324"><link rel="alternate" hreflang="de-AT" href="http://www.gameswelt.at/dying-light/news/jetzt-verguenstigt-bei-gamesplanet,265324"><link rel="alternate" hreflang="de-CH" href="http://www.gameswelt.ch/dying-light/news/jetzt-verguenstigt-bei-gamesplanet,265324"><link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.gameswelt.de/dying-light/news/jetzt-verguenstigt-bei-gamesplanet,265324"><link type="application/atom+xml" rel="alternate" title="News (atom)" href="http://www.gameswelt.de/news/atom.xml"><link type="application/rss+xml" rel="alternate" title="News (rss)" href="http://www.gameswelt.de/news/rss.xml"><link type="application/atom+xml" rel="alternate" title="Alle Artikel (atom)" href="http://www.gameswelt.de/artikel/atom.xml"><link type="application/rss+xml" rel="alternate" title="Alle Artikel (rss)" href="http://www.gameswelt.de/artikel/rss.xml"><link type="text/html" rel="shortlink" href="http://gwe.lt/3nSz"><link type="text/css" rel="stylesheet" href="http://static.gameswelt.net/global/js/3rdparty/lightbox/css/lightbox.min.css"><link rel="icon" type="image/x-icon" href="http://www.gameswelt.de/favicon.ico"> <link rel="apple-touch-icon" href="http://static.gameswelt.net/gw/pictures/icons/touch-icon-iphone.png"> <link rel="apple-touch-icon" sizes="76x76" href="http://static.gameswelt.net/gw/pictures/icons/touch-icon-ipad.png"> <link rel="apple-touch-icon" sizes="120x120" href="http://static.gameswelt.net/gw/pictures/icons/touch-icon-iphone-retina.png"> <link rel="icon" sizes="120x120" href="http://static.gameswelt.net/gw/pictures/icons/touch-icon-iphone-retina.png"> <link rel="apple-touch-icon" sizes="152x152" href="http://static.gameswelt.net/gw/pictures/icons/touch-icon-ipad-retina.png"> <link rel="icon" sizes="152x152" href="http://static.gameswelt.net/gw/pictures/icons/touch-icon-ipad-retina.png"> <meta name="theme-color" content="#636363"> <meta name="msapplication-TileColor" content="#FFFFFF"> <meta name="msapplication-TileImage" content="http://static.gameswelt.net/gw/pictures/icons/windows8-icon.png"><meta property="og:title" content="Dying Light: Jetzt vergünstigt bei Gamesplanet"><meta property="og:site_name" content="Gameswelt"><meta property="og:description" content="Bei Gamesplanet sind die Zombies los. Die Jungs und Mädels haben kurzerhand Dying Light: The Following sowie Dying Light Enhanced Edition mit Rabatten versehen...." name="description"><meta property="og:type" content="article"><meta property="og:url" content="http://www.gameswelt.de/dying-light/news/jetzt-verguenstigt-bei-gamesplanet,265324"><meta property="og:locale" content="de_DE"><meta property="fb:app_id" content="159094931116885"><meta name="msapplication-config" content="none" dir="ltr"><meta name="twitter:card" content="summary_large_image" dir="ltr"><meta name="twitter:title" content="Dying Light" dir="ltr"><meta name="twitter:description" content="Bei Gamesplanet sind die Zombies los. Die Jungs und Mädels haben kurzerhand Dying Light: The Following sowie Dying Light Enhanced Edition mit Rabatten versehen...." dir="ltr"><meta name="twitter:site" content="@gameswelt" dir="ltr"><meta name="twitter:domain" content="www.gameswelt.de" dir="ltr"><meta name="twitter:image:src" content="http://mediang.gameswelt.net/public/images/201508/ab66450538cde84e113e5ef649af8302.jpg" dir="ltr"><meta name="twitter:image:width" content="1200" dir="ltr"><meta name="twitter:image:height" content="630" dir="ltr"><meta property="og:image" content="http://mediang.gameswelt.net/public/images/201508/ab66450538cde84e113e5ef649af8302.jpg"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:secure_url" content="https://mediang.gameswelt.net/public/images/201508/ab66450538cde84e113e5ef649af8302.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="article:published_time" content="2016-09-21T10:02:00+02:00"><meta property="article:modified_time" content="2016-09-21T10:13:09+02:00"><meta property="article:section" content="Games"><meta property="article:publisher" content="https://www.facebook.com/Gameswelt"><script type="application/ld+json">{"@context" : "http://schema.org","@type" : "Organization","name" : "Gameswelt","url" : "http://www.gameswelt.de","sameAs" : ["https://www.facebook.com/gameswelt","https://twitter.com/gameswelt","https://plus.google.com/+gameswelt","https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ"]}</script>
<script type="application/ld+json">{"@context": "http://schema.org","@type": "WebSite","name": "Gameswelt","alternateName": "Dein Spielemagazin mit News, Tests, Specials, Videos, Tipps und Lösungen für PC, PS3, PS4, Xbox 360, Xbox One, Wii, Wii U, 3DS und NX","url": "http://www.gameswelt.de","potentialAction": {"@type": "SearchAction","target": "http://www.gameswelt.de/suche?q={search_term_string}","query-input": "required name=search_term_string"}}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http://www.gameswelt.de/news","name":"News"}},{"@type":"ListItem","position":2,"item":{"@id":"http://www.gameswelt.de/dying-light/news/jetzt-verguenstigt-bei-gamesplanet,265324","name":"Dying Light: Jetzt verg\u00fcnstigt bei Gamesplanet"}}]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http://www.gameswelt.de/dying-light","name":"Dying Light"}},{"@type":"ListItem","position":2,"item":{"@id":"http://www.gameswelt.de/dying-light/news","name":"News"}},{"@type":"ListItem","position":3,"item":{"@id":"http://www.gameswelt.de/dying-light/news/jetzt-verguenstigt-bei-gamesplanet,265324","name":"Dying Light: Jetzt verg\u00fcnstigt bei Gamesplanet"}}]}</script><script>var SITE = (function (SITE, $, window) {'use strict';var navigationData = {"overview":false};SITE.navigationData = navigationData;return SITE;}(SITE || { }, jQuery, window));</script></head> <body itemscope itemtype="http://schema.org/WebPage"><div align="center" style="position: absolute; top:0px; left: 0px; z-index: 1000;"> <script>
		window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga('create', 'UA-71584-1', 'auto');ga('require', 'displayfeatures');ga('set', 'dimension1', '265324');ga('set', 'dimension2', '1');ga('set', 'dimension3', '11877');ga('set', 'dimension5', '57');ga('set', 'dimension6', '1');ga('set', 'dimension7', '308');ga('set', 'forceSSL', true);ga('set', 'anonymizeIp', true);ga('send', 'pageview');</script> <script async src='//www.google-analytics.com/analytics.js'></script> </div><header itemscope itemtype="http://schema.org/WPHeader" class="header"> <div class="header-container"> <div class="thingy"><span itemscope itemtype="http://schema.org/Brand" class="logo"><a href="http://www.gameswelt.de" itemprop="url"> <img src="http://static.gameswelt.net/gw/pictures/logo.png" width="260" height="76" alt="Gameswelt.de" itemprop="logo" class="logo-img"> </a></span><div class="country-selection cw pa fss">Länderauswahl:<ul class="unstyled mls"> <li><a href="http://www.gameswelt.de" class="country-flag country-flag-de"><span class="dn">DE</span></a></li> <li><a href="http://www.gameswelt.at" class="country-flag country-flag-at"><span class="dn">AT</span></a></li> <li><a href="http://www.gameswelt.ch" class="country-flag country-flag-ch"><span class="dn">CH</span></a></li> </ul> </div> <form class="searchbox pa"> <div class="gcse-searchbox-only" data-resultsUrl="/suche"></div> </form> </div><nav itemscope itemtype="http://schema.org/SiteNavigationElement" class="menu"> <ul class="unstyled ttu tdn fs0 wsnw"> <li class="home"> <a href="/" itemprop="url" class="menu-a">Home</a><div class="fade-in subnav pa cw"><section class="newest-article pa"> <strong>Gewinnspiel</strong> <a class="db pr" href="http://www.gameswelt.de/sonstiges-aus-der-welt-der-spiele/gewinnspiel/nur-fuer-abonnenten,265323"><img data-picture-id="1086815" src="//mediang.gameswelt.net/public/images/201502/88d45ac83a9eae8f5751a6f6d50192d8.jpg" alt="Newsletter-Gewinnspiel KW 39-2016 - Gewinnspiel" title="Newsletter-Gewinnspiel KW 39-2016 - Gewinnspiel" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Newsletter-Gewinnspiel KW 39-2016</div> </a> </section><section class="newest-articles pa"> <strong>Interessante Links</strong> <ol class="unstyled"><li class="db"> <a class="arrow-right" href="/gewinnspiele"> <strong>Gewinnspiele</strong></a> </li><li class="db"> <a class="arrow-right" href="/newsletter"> <strong>Newsletter</strong></a> </li><li class="db"> <a class="arrow-right" href="/team,222257"> <strong>Teamseite</strong></a> </li><li class="db"> <a class="arrow-right" href="/impressum,222188"> <strong>Impressum</strong></a> </li></ol> </section></div>
</li> <li> <a href="//www.gameswelt.de/news" itemprop="url" class="menu-a">News</a><div class="fade-in subnav pa cw"><section class="newest-article pa"> <strong>News</strong> <a class="db pr" href="http://www.gameswelt.de/orcs-must-die-unchained/news/pvp-gestrichen-accounts-werden-zurueckgesetzt,265344"><img data-picture-id="1068805" src="//mediang.gameswelt.net/public/images/201408/ace5859db446a1562056d7faec02b69c.jpg" alt="Orcs Must Die! Unchained - News" title="Orcs Must Die! Unchained - News" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Orcs Must Die! Unchained</div> </a> </section><section class="newest-articles pa"> <strong>Aktuelles aus der Welt der Spiele</strong> <ol class="unstyled"><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/diablo-ii/news/update-website-zur-hd-version-ist-fake,265283"> <strong>Diablo II</strong><br>Update: Website zur HD-Version ist fake</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/steam-valve/news/nach-kritik-valve-passt-system-erneut-an,265341"> <strong>Steams Nutzer-Reviews</strong><br>Nach Kritik: Valve passt System erneut an</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/criterion/news/arbeiten-an-xbox-one-kompatibilitaet-dauern-an,265331"> <strong>Burnout Paradise</strong><br>Arbeiten an Xbox-One-Kompatibilität dauern an</a> </li></ol> </section><div class="subcategories"><strong><a href="http://www.gameswelt.de/news">&gt; Alle News im Überblick &lt;</a></strong></div></div>
</li> <li> <a href="//www.gameswelt.de/artikel" itemprop="url" class="menu-a">Artikel</a><div class="fade-in subnav pa cw"><section class="newest-article pa"> <strong>Test</strong> <a class="db pr" href="http://www.gameswelt.de/recore/test/mega-man-trifft-metroid-prime,265330"><img data-picture-id="1150534" src="//mediang.gameswelt.net/public/images/201606/8ca60af915f33b43976816bbc09db684.jpg" alt="ReCore - Test" title="ReCore - Test" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">ReCore</div> </a> </section><section class="newest-articles pa"> <strong>Neue Artikel auf Gameswelt</strong> <ol class="unstyled"><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/top-10/special/schweigen-ist-gold,265242"> <strong>Top 10 stille Helden</strong><br>Schweigen ist Gold</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/fifa-17/special/hier-kommt-alex,265295"> <strong>FIFA 17: Story-Modus</strong><br>Hier kommt Alex</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/forza-horizon-3/test/grenzenlose-freiheit-in-australien,265240"> <strong>Forza Horizon 3</strong><br>Grenzenlose Freiheit in Australien</a> </li></ol> </section><div class="subcategories"><strong class="pa" style="left:-156px"><a href="http://www.gameswelt.de/artikel">Artikel im Überblick</a></strong><ul class="pl0 fwb"><li><a href="http://www.gameswelt.de/previews" class="fwb">Previews</a></li><li><a href="http://www.gameswelt.de/tests" class="fwb">Tests</a></li><li><a href="http://www.gameswelt.de/specials" class="fwb">Specials</a></li><li><a href="http://www.gameswelt.de/hardware" class="fwb">Hardware</a></li></ul></div></div>
</li> <li> <a href="//www.gameswelt.tv/" itemprop="url" class="menu-a menu-tv"><span>Videos</span></a><div class="fade-in subnav pa cw"><section class="newest-article pa"> <strong>Video</strong> <a class="db pr" href="http://www.gameswelt.tv/ride-2/ulster-grand-prix-gameplay-trailer,54198"><img src="http://mediang.gameswelt.net/public/video/thumbs/216/54015/183/3.jpg" alt="RIDE 2 Ulster Grand Prix Gameplay Trailer - Video" height="128" width="227"><div class="pa b0 prs bgb arrow-right tar ellip">RIDE 2</div> </a> </section><section class="newest-articles pa"> <strong>Neue Videos auf Gameswelt.tv</strong> <ol class="unstyled"><li class="db"> <a class="arrow-right" href="http://www.gameswelt.tv/batman-the-telltale-series/episode-2-bts-trailer,54197"> <strong>Batman: The Telltale Series</strong><br>Episode #2 BTS Trailer</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.tv/wwe-2k17/mycareer-trailer,54196"> <strong>WWE 2K17</strong><br>MyCAREER Trailer</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.tv/sea-of-thieves/inn-side-story-4-let-there-be-light,54195"> <strong>Sea of Thieves</strong><br>Inn-Side Story #4: Let There Be Light</a> </li></ol> </section><div class="subcategories"><strong><a href="//www.gameswelt.tv/">&gt; Alle Videos im Überblick &lt;</a></strong></div></div>
</li> <li> <a href="//www.gameswelt.de/bilder" itemprop="url" class="menu-a">Bilder</a><div class="fade-in subnav pa cw"><section class="newest-article pa"> <strong>Screenshots</strong> <a class="db pr" href="http://www.gameswelt.de/sniper-elite-4/screenshots/brandneue-screenshots,265298"><img data-picture-id="1136874" src="//mediang.gameswelt.net/public/images/201603/ae621ebf408752590073ce9ab0c7800a.jpg" alt="Sniper Elite 4 - Screenshots" title="Sniper Elite 4 - Screenshots" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">Sniper Elite 4</div> </a> </section><section class="newest-articles pa"> <strong>Neue Screenshots und Artworks</strong> <ol class="unstyled"><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/loading-human/screenshots/sechs-screenshots,265289"> <strong>Loading Human</strong><br>Sechs Screenshots</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/gears-of-war-4/screenshots/14-neue-screenshots,265288"> <strong>Gears of War 4</strong><br>14 neue Screenshots</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/sword-art-online-hollow-realization/screenshots/neue-japanische-screenshots,265286"> <strong>Sword Art Online: Hollow Realization</strong><br>Neue japanische Screenshots</a> </li></ol> </section><div class="subcategories"><strong><a href="http://www.gameswelt.de/bilder">&gt; Alle Bilder im Überblick &lt;</a></strong></div></div>
</li> <li> <a href="//www.gameswelt.de/tipps" itemprop="url" class="menu-a">Tipps</a><div class="fade-in subnav pa cw"><section class="newest-article pa"> <strong>Komplettlösung</strong> <a class="db pr" href="http://www.gameswelt.de/world-of-warcraft-legion/komplettloesung/hilfe-in-den-legion-dungeons,264900"><img data-picture-id="1110636" src="//mediang.gameswelt.net/public/images/201508/5444298e1f5a86a733a187c19c599d6f.jpg" alt="World of WarCraft: Legion - Komplettl&ouml;sung" title="World of WarCraft: Legion - Komplettl&ouml;sung" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">World of WarCraft: Legion</div> </a> </section><section class="newest-articles pa"> <strong>Aktuelle Tipps und Lösungen</strong> <ol class="unstyled"><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/total-war-warhammer/tipp/allgemeine-tipps,260834"> <strong>Total War: Warhammer</strong><br>Allgemeine Tipps</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/deus-ex-mankind-divided/komplettloesung/durchspielen-ohne-zu-toeten,263695"> <strong>Deus Ex: Mankind Divided</strong><br>Durchspielen, ohne zu töten</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/hearthstone-heroes-of-warcraft/komplettloesung/tipps-fuer-effektive-kartendecks,263686"> <strong>Hearthstone: Eine Nacht in Karazhan</strong><br>Tipps für effektive Kartendecks</a> </li></ol> </section><div class="subcategories"><strong><a href="http://www.gameswelt.de/tipps">&gt; Alle Tipps im Überblick &lt;</a></strong></div></div>
</li> <li> <a href="//www.gameswelt.de/downloads" itemprop="url" class="menu-a">Downloads</a><div class="fade-in subnav pa cw"><section class="newest-article pa"> <strong>Freeware</strong> <a class="db pr" href="http://www.gameswelt.de/maplestory/freeware/client-abermals-aktualisiert,261728"><img data-picture-id="1064661" src="//mediang.gameswelt.net/public/images/201408/dbaf9b9151d0c3ee8fb1707e6f2ac2c3.jpg" alt="MapleStory EU-Client v118 (07/2016) - Freeware" title="MapleStory EU-Client v118 (07/2016) - Freeware" width="227" height="128"><div class="pa b0 prs bgb arrow-right tar ellip">MapleStory</div> </a> </section><section class="newest-articles pa"> <strong>Aktuelles zum Herunterladen</strong> <ol class="unstyled"><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/mech-wars/demo/pre-alpha-demo-mac,258796"> <strong>Mech Wars</strong><br>Pre-Alpha Demo (Mac)</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/mech-wars/demo/pre-alpha-demo-pc,258795"> <strong>Mech Wars</strong><br>Pre-Alpha Demo (PC)</a> </li><li class="db"> <a class="arrow-right" href="http://www.gameswelt.de/maplestory/freeware/eu-client-v117-052016,258167"> <strong>MapleStory</strong><br>EU-Client v117 (05/2016)</a> </li></ol> </section><div class="subcategories"><strong><a href="http://www.gameswelt.de/downloads">&gt; Alle Downloads im Überblick &lt;</a></strong></div></div>
</li> </ul> </nav>
</div> </header> <div><!-- branding --><script>sas.call("std", {siteId: 16708,pageId: 120857,formatId: 7446,target: '265324;news;dying-light;action;pc;ps4;one'},{});</script><!-- /branding --></div> <div class="device-redirect-notification dn"> <span>Du wurdest von unserer Mobile-Seite hierher weitergeleitet.</span> <div class="device-redirect-buttons"> <button id="button-force-desktop" onclick="forceDeviceURL('http://m.gameswelt.de/dying-light/news/jetzt-verguenstigt-bei-gamesplanet,265324', 'mobile');"> <i class="fa fa-mobile-phone fa-2x"></i> Zur Mobile-Seite</button> <button id="button-device-redirect-close" onclick="deviceNotificationClose();"> <i class="fa fa-close fa-2x"></i>  Schliessen</button> </div> </div> <main id="main" role="main" class="cf"><script>var SITE = (function (SITE, $, window) {'use strict';SITE.article = { };SITE.article.id = 265324;SITE.article.pageId = 1;SITE.article.titleItem = {titleItemId: 1,subTitleItemId: 11877,name: "Dying Light"};SITE.article.categoryId = 57;SITE.article.userId = 308;SITE.article.genreId = 1;SITE.article.url = {root: "http://www.gameswelt.de/dying-light/news/jetzt-verguenstigt-bei-gamesplanet,265324",current: "http://www.gameswelt.de/dying-light/news/jetzt-verguenstigt-bei-gamesplanet,265324",};return SITE;}(SITE || { }, jQuery, window));</script><div class="tac"><!-- billboard --><script>sas.render('20075');</script><!-- /billboard --></div><div class="col2"> <article itemscope itemtype="http://schema.org/NewsArticle" class="article"><header class="article-header"> <h1 class="section-title fwb"> <span class="section-title-category">News</span> <span class="dn"> - </span> <span class="section-title-heading" itemprop="name">Dying Light</span> <span class="dn"> : </span> <span class="section-title-subline">Jetzt vergünstigt bei Gamesplanet</span> </h1> <ul class="unstyled header-platforms"><li><abbr class="platform platform-1" title="PC" data-platform-id="1">PC</abbr></li><li><abbr class="platform platform-19" title="PlayStation 4" data-platform-id="19">PS4</abbr></li><li><abbr class="platform platform-20" title="Xbox One" data-platform-id="20">One</abbr></li></ul> <div class="article-header-meta">Von <a class="author-link" itemprop="author" rel="author" href="/autor/308">Lisa Gruber</a>
<time datetime="2016-09-21 10:02" itemprop="datePublished">21.09.2016 10:02 Uhr</time><a class="comment-count" data-disqus-identifier="gameswelt_comment_265324" href="#disqus_thread">Kommentieren</a> </div> </header>
<div class="share-container-article-top"><div class="shariff-container"> <div class="shariff" data-backend-url="https://sv.emgag.net/shariff/counter" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;,&quot;mail&quot;]" data-url="http://gwe.lt/3nSz" data-count-url="http://www.gameswelt.de/dying-light/news/jetzt-verguenstigt-bei-gamesplanet,265324" data-twitter-via="gameswelt" data-mail-url="mailto:"></div> </div></div><div id="article-content" class="article-content" itemprop="articleBody"><p class="fwb c0">Bei Gamesplanet sind die Zombies los. Die Jungs und Mädels haben kurzerhand Dying Light: The Following sowie Dying Light Enhanced Edition mit Rabatten versehen.</p><!-- rectangle-artikel --><script>sas.render('41332');</script><!-- /rectangle-artikel --><meta itemprop="headline" content="Bei Gamesplanet sind die Zombies los. Die Jungs und Mädels haben kurzerhand Dying Light: The Following sowie Dying Light Enhanced Edition mit Rabatten versehen...."><meta itemprop="image" content="http://mediang.gameswelt.net/public/images/201508/ab66450538cde84e113e5ef649af8302.jpg"><p><a href="//mediang.gameswelt.net/public/images/201406/58bdd0e683aa73f476694adcd26204c2.jpg" data-title="Dying Light Bild 1&lt;br&gt;Plattform: PC, PS4, One | Datum: 11.06.2014" data-lightbox="58bdd0e683aa73f476694adcd26204c2.jpg"><img data-picture-id="1057753" src="//mediang.gameswelt.net/public/images/201406/c9aa1d3b3e3c02fb5276a7077b6550fc.jpg" height="366" width="650"></a></p>
<p>Euch erwarten folgende Angebote bei <a target="_blank" href="https://de.gamesplanet.com/game/dying-light-enhanced-edition-steam-key--2670-5?ref=gameswelt" rel="nofollow">Gamesplanet</a>:</p>
<ul><li><strong><a target="_blank" href="https://de.gamesplanet.com/game/dying-light-the-following-steam-key--2670-6?ref=gameswelt" rel="nofollow">Dying Light: The Following </a></strong>(-10%) 17,99&euro;</li>
<li><a target="_blank" href="https://de.gamesplanet.com/game/dying-light-enhanced-edition-steam-key--2670-5?ref=gameswelt" rel="nofollow"><strong>Dying Light Enhanced Edition</strong> </a>(-34%) 32,99&euro;</li>
</ul><p>Bei den Angeboten handelt es sich jeweils um die PC-Version des Spiels als Steam Key.</p>
<figure class="figure-video" itemprop="video" itemscope itemtype="http://schema.org/VideoObject"><figcaption itemprop="name"><a href="http://www.gameswelt.tv/dying-light/book-of-records-trailer,54038">Dying Light: The Following - Book of Records Trailer</a></figcaption><div class="player-container"> <div id="jwplayer-jwplayer57e25d5adbe7d4.28551892" class="jwplayer"></div> </div> <script>$(function() {window.jwplayer.key="YgwK+Jg5bFDXP3XBZQpudSsha4/WkLN+TXetow==";var player = window.jwplayer("jwplayer-jwplayer57e25d5adbe7d4.28551892").setup({"width":"100%","aspectratio":"16:9","autostart":false,"playlist":[{"image":"\/\/mediang.gameswelt.net\/public\/video\/thumbs\/215\/53876\/480p\/2.jpg","sources":[{"file":"http:\/\/front.cdn.gameswelt.net\/status\/video\/public\/stream\/215\/53876\/240p.mp4","label":"240p","default":false},{"file":"http:\/\/front.cdn.gameswelt.net\/status\/video\/public\/stream\/215\/53876\/360p.mp4","label":"360p","default":true},{"file":"http:\/\/front.cdn.gameswelt.net\/status\/video\/public\/stream\/215\/53876\/480p.mp4","label":"480p","default":false},{"file":"http:\/\/front.cdn.gameswelt.net\/status\/video\/public\/stream\/215\/53876\/720p.mp4","label":"720p","default":false}],"tracks":[{"file":"\/\/mediang.gameswelt.net\/public\/video\/thumbs\/215\/53876\/sprite.vtt","kind":"thumbnails"}],"mediaid":"53876"}],"skin":"five","startparam":"start","primary":"html5","advertising":{"client":"vast","admessage":"Werbung ist in XX Sekunden durch.","cuetext":"Werbung","schedule":[{"offset":"pre","tag":"http:\/\/www4.smartadserver.com\/ac?siteid=16708&pgid=120857&fmtid=41506&ab=1&tgt=265324%3Bnews%3Bdying-light%3Baction%3Bpc%3Bps4%3Bone&oc=1&out=vast&ps=1&pb=0&visit=S&vcn=s&tmstp=__timestamp__"},{"offset":"post","tag":"http:\/\/www4.smartadserver.com\/ac?siteid=16708&pgid=120857&fmtid=41506&ab=3&tgt=265324%3Bnews%3Bdying-light%3Baction%3Bpc%3Bps4%3Bone&oc=1&out=vast&ps=1&pb=0&visit=S&vcn=s&tmstp=__timestamp__"}]},"sharing":{"code":"\n<iframe width=\"480\" height=\"270\" src=\"http:\/\/www.gameswelt.tv\/player\/embed.php?width=480&height=270&videoID=54038\" frameborder=\"0\" scrolling=\"no\" allowfullscreen><\/iframe>","link":"http:\/\/www.gameswelt.tv\/dying-light\/book-of-records-trailer,54038","heading":"Video teilen"},"related":{"heading":"Diese Videos k\u00f6nnten dich auch interessieren","file":"http:\/\/www.gameswelt.tv\/related\/54038.xml","onclick":"link","dimensions":"183x103"},"ga":{"idstring":"mediaid"}});player.once('play',function(){if(typeof iam_data !== "undefined" && typeof iom !== "undefined") {var data = {"st": iam_data.st,"cp": "gwvideostart","sv": iam_data.sv};iom.c(data, 2);}});});</script><meta itemprop="duration" content="PT1M22S"><meta itemprop="thumbnailUrl" content="http:"><meta itemprop="embedUrl" content="http://www.gameswelt.tv/player/embed.php?videoID=54038"><meta itemprop="uploadDate" content="2016-09-14T06:43:00+0200"><div class="figure-video-description" itemprop="description">Der neue Trailer zu Dying Light: The Following kl&auml;rt euch &uuml;ber allerhand Ingame-Statistiken auf.</div> </figure><p></p></div><ul><li><a href="https://de.gamesplanet.com/game/dying-light-enhanced-edition-steam-key--2670-5?ref=gameswelt" itemprop="isBasedOnUrl" rel="nofollow">Zu Gamesplanet</a></li></ul><footer class="article-footer"> <div class="article-footer-meta">Von <a class="author-link" itemprop="author" rel="author" href="/autor/308">Lisa Gruber</a>
<time datetime="2016-09-21 10:02" itemprop="datePublished">21.09.2016 10:02 Uhr</time> </div><div class="share-container-article-bottom"><div class="shariff-container"> <div class="shariff" data-backend-url="https://sv.emgag.net/shariff/counter" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;,&quot;mail&quot;]" data-url="http://gwe.lt/3nSz" data-count-url="http://www.gameswelt.de/dying-light/news/jetzt-verguenstigt-bei-gamesplanet,265324" data-twitter-via="gameswelt" data-mail-url="mailto:"></div> </div></div></footer><div><!-- comments --><script>sas.render('7445');</script><!-- /comments --></div><section class="article-recommend"> <h3 class="section-title">Könnte dich<span>interessieren</span> </h3> <div data-widget="plista_widget_underArticle"></div><script type="text/javascript">if (!window.PLISTA) {window.PLISTA = {publickey: '343bb7fb8901fc0327a79ab7',item: {objectid: "265324",title: "Dying Light",text: "Jetzt vergünstigt bei Gamesplanet",url:"http://www.gameswelt.de/dying-light/news/jetzt-verguenstigt-bei-gamesplanet,265324",img:"http://mediang.gameswelt.net/public/images/201406/faca8922771840dc77fab1a557ef356e.jpg",category: "News",published_at: 1474444920,updated_at: 1474445589}};(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());}</script>
</section><section class="article-comments"> <h3 class="section-title">Kommentare<span>zum Artikel</span> </h3><div id="disqus_thread"></div> <script>var disqus_config = function () {this.page.url = "http://www.gameswelt.de/dying-light/news/jetzt-verguenstigt-bei-gamesplanet,265324";this.page.identifier = "gameswelt_comment_265324";this.page.title = "Kommentare zu Dying Light";};(function() {var d = document, s = d.createElement('script');s.src = '//gameswelt.disqus.com/embed.js';s.setAttribute('data-timestamp', +new Date());(d.head || d.body).appendChild(s);})();</script> <script id="dsq-count-scr" src="//gameswelt.disqus.com/count.js" async></script></section></article> </div><div class="sidebar" itemscope itemtype="http://schema.org/WPSideBar"><aside><!-- half-page --><script>sas.render('26360');</script><!-- /half-page --></aside><aside class="info-box" itemscope itemtype="http://schema.org/VideoGame"> <div class="info-box-title"> <a href="http://www.gameswelt.de/dying-light">Infos<span class="cg"> zum Titel</span></a> </div> <a itemprop="sameAs" class="info-box-teaser" href="http://www.gameswelt.de/dying-light"><img data-picture-id="1054277" src="//mediang.gameswelt.net/public/images/201406/c712bce936bc418b52c3d5604bf0cf10.jpg" alt="Dying Light" title="Dying Light" itemprop="screenshot" width="300" height="169"><h2 class="info-box-description" itemprop="name">Dying Light</h2> </a> <div class="info-box-data"><div class="info-box-data-row"><div class="info-box-data-row-name">Plattform</div><div class="info-box-data-row-value"><span class="platform-selection"><abbr class="platform platform-1" title="PC" data-platform-id="1">PC</abbr></span><span class="platform-selection"><abbr class="platform platform-19 platform-inactive" title="PlayStation 4" data-platform-id="19">PS4</abbr></span><span class="platform-selection"><abbr class="platform platform-20 platform-inactive" title="Xbox One" data-platform-id="20">One</abbr></span></div></div><div class="platform-dependent platform-dependent-1 cf"><div class="info-box-data-row"><div class="info-box-data-row-name">Genre</div><meta content="Game" itemprop="applicationCategory"><meta content="Action" itemprop="genre"><div class="info-box-data-row-value" itemprop="applicationSubCategory">Action</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value"><time itemprop="datePublished" datetime="2015-01-27 00:00">27.01.2015</time></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Entwickler</div><div class="info-box-data-row-value" itemprop="creator"><a href="/techland">Techland</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Publisher</div><div class="info-box-data-row-value" itemprop="publisher"><a href="/warner-bros.-interactive-entertainment">Warner Bros. Interactive Entertainment</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value">Offline: 1 - 1 / Online: 2 - 4</div></div></div><div class="platform-dependent platform-dependent-19 cf" style="display:none"><div class="info-box-data-row"><div class="info-box-data-row-name">Genre</div><meta content="Game" itemprop="applicationCategory"><meta content="Action" itemprop="genre"><div class="info-box-data-row-value" itemprop="applicationSubCategory">Action</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value"><time itemprop="datePublished" datetime="2015-01-27 00:00">27.01.2015</time></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Entwickler</div><div class="info-box-data-row-value" itemprop="creator"><a href="/techland">Techland</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Publisher</div><div class="info-box-data-row-value" itemprop="publisher"><a href="/warner-bros.-interactive-entertainment">Warner Bros. Interactive Entertainment</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value">Offline: 1 - 1 / Online: 2 - 4</div></div></div><div class="platform-dependent platform-dependent-20 cf" style="display:none"><div class="info-box-data-row"><div class="info-box-data-row-name">Genre</div><meta content="Game" itemprop="applicationCategory"><meta content="Action" itemprop="genre"><div class="info-box-data-row-value" itemprop="applicationSubCategory">Action</div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Release</div><div class="info-box-data-row-value"><time itemprop="datePublished" datetime="2015-01-27 00:00">27.01.2015</time></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Entwickler</div><div class="info-box-data-row-value" itemprop="creator"><a href="/techland">Techland</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Publisher</div><div class="info-box-data-row-value" itemprop="publisher"><a href="/warner-bros.-interactive-entertainment">Warner Bros. Interactive Entertainment</a></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Spieler</div><div class="info-box-data-row-value">Offline: 1 - 1 / Online: 2 - 4</div></div></div><div class="info-box-data-row"><div class="info-box-data-row-name">Webseite</div><div class="info-box-data-row-value"><a rel="nofollow" href="http://dyinglightgame.com/" title="Offizielle Webseite" itemprop="url">Offizielle Webseite</a></div></div></div> </aside>
<div class="shop-gamesplanet"> <div class="gp-offer"> <a href="https://de.gamesplanet.com/game/dying-light-enhanced-edition-steam-key--2670-5?ref=gameswelt" target="_blank"> <img src="https://de.gamesplanet.com/acache/26/70/5/de/packshot-be6cc18bc0b95e306033b33eee247ed8.jpg" width="95" height="135" alt="Dying Light Enhanced Edition"> </a> <div class="gp-details"> <img src="https://gpstatic.com/images/gamesplanet_com_dark.png" width="165" height="20" alt="Gamesplanet.com"> <a href="https://de.gamesplanet.com/game/dying-light-enhanced-edition-steam-key--2670-5?ref=gameswelt" target="_blank">Dying Light Enhanced Edition</a> <span class="gp-price">32,99€<span> (-34%)</span><span class="gp-platform">PC / Linux / Steam Key</span> </span> <a href="https://de.gamesplanet.com/game/dying-light-enhanced-edition-steam-key--2670-5?ref=gameswelt" target="_blank" class="gp-buy">Jetzt kaufen</a> </div> </div> </div><aside><!-- button --><script>sas.render('7444');</script><!-- /button --></aside> <aside><!-- rectangle --><script>sas.render('7424');</script><!-- /rectangle --></aside></div></main> <footer itemscope itemtype="http://schema.org/WPFooter" class="footer"><div class="footer-container"> <section class="footer-column footer-column-about"> <header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Über uns</header> <nav itemscope itemtype="http://schema.org/SiteNavigationElement"> <ul><li><a href="http://www.gameswelt.de/disclaimer,232262" itemprop="url">Disclaimer</a></li><li><a href="http://www.gameswelt.de/team,222257" itemprop="url">Team</a></li><li><a href="http://www.gameswelt.de/impressum,222188" itemprop="url">Impressum</a></li><li> <a href="http://www.gameswelt.de/newsletter" itemprop="url">Newsletter</a> </li> <li> <a href="http://www.wmpag.de/werben.html" itemprop="url">Werbung</a> </li> <li> <a href="http://www.wmpag.de/" itemprop="url">Der Verlag</a> </li> </ul> </nav> </section> <section class="footer-column footer-column-topics"> <header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Themen von A bis Z</header> <nav itemscope itemtype="http://schema.org/SiteNavigationElement"> <ul><li><a href="/vz/spiele" itemprop="url">Alle Spiele von A-Z</a> <li><a href="/vz/events" itemprop="url">Alle Events von A-Z</a> <li><a href="/vz/hardware" itemprop="url">Alles zu Hardware von A-Z</a> <li><a href="/vz/firmen" itemprop="url">Alle Publisher/Entwickler von A-Z</a> <li><a href="/archiv/2016-09" title="Alle Inhalte aus dem Archiv" itemprop="url">Alle Inhalte aus dem Archiv</a> <li><a href="/archiv/news/2016-09" title="Alle News aus dem Archiv" itemprop="url">News-Archiv</a> <li><a href="/archiv/artikel/2016-09" title="Alle Artikel aus dem Archiv" itemprop="url">Artikel-Archiv</a> <li><a href="/archiv/videos/2016-09" title="Alle Videos aus dem Archiv" itemprop="url">Video-Archiv</a> <li><a href="/archiv/bilder/2016-09" title="Alle Bilder aus dem Archiv" itemprop="url">Bilder-Archiv</a> <li><a href="/archiv/tipps/2016-09" title="Alle Tipps aus dem Archiv" itemprop="url">Tipps-Archiv</a> <li><a href="/archiv/downloads/2016-09" title="Alle Downloads aus dem Archiv" itemprop="url">Downloads-Archiv</a><li> <a href="http://www.gameswelt.de/gewinnspiele" itemprop="url">Gewinnspiele</a> </li> </ul> </nav> </section> <section class="footer-column footer-column-partner"> <header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Partner und Netzwerk</header> <nav itemscope itemtype="http://schema.org/SiteNavigationElement"> <ul> <li> <a href="http://www.gameswelt.de/" itemprop="url">Gameswelt Deutschland</a> </li> <li> <a href="http://www.gameswelt.at/" itemprop="url">Gameswelt Österreich</a> </li> <li> <a href="http://www.gameswelt.ch/" itemprop="url">Gameswelt Schweiz</a> </li> <li> <a href="http://www.mann.tv/" itemprop="url">mann.tv</a> </li> <li> <a href="https://www.film.tv/" itemprop="url">FILM.TV</a> </li> </ul> </nav> </section> <section class="footer-column footer-column-social"> <header class="footer-heading"><i class="fa fa-angle-right fa-fw"></i>Social Media</header> <nav itemscope itemtype="http://schema.org/SiteNavigationElement"> <ul> <li> <a class="footer-icon" href="https://www.facebook.com/gameswelt" itemprop="url"> <i class="fa fa-facebook"></i> Gameswelt auf Facebook</a> </li> <li> <a class="footer-icon" href="https://twitter.com/gameswelt" itemprop="url"> <i class="fa fa-twitter"></i> Gameswelt auf Twitter</a> </li> <li> <a class="footer-icon" href="https://plus.google.com/+gameswelt" itemprop="url"> <i class="fa fa-google-plus"></i> Gameswelt auf Google+</a> </li> <li> <a class="footer-icon" href="https://www.youtube.com/channel/UC1ERi1EP-xyCB8pruCepYBQ" itemprop="url"> <i class="fa fa-youtube-play"></i> Gameswelt auf YouTube</a> </li> <li> <a class="footer-icon" href="http://www.gameswelt.de/feed" itemprop="url"> <i class="fa fa-rss"></i> RSS/Atom Feeds von Gameswelt</a> </li> </ul> </nav> </section> </div> <section class="footer-copyright"> <p itemscope itemtype="http://schema.org/Organization">Copyright 2016 by <span itemprop="legalName"> <a itemprop="url" href="http://www.emgag.com/">Entertainment Media Group AG</a> </span>.</p> <p>Alle Rechte vorbehalten.</p> <p>Dein Magazin rund um Games...</p> </section>
</footer> <script type="text/javascript" src="http://static.gameswelt.net/global/js/3rdparty/jquery/cookie/jquery.cookie.js"></script> <script type="text/javascript" src="http://static.gameswelt.net/global/js/3rdparty/lightslider/js/lightslider.min.js"></script> <script type="text/javascript" src="http://static.gameswelt.net/global/js/3rdparty/light-gallery/js/lightGallery.min.js"></script> <script type="text/javascript" src="http://static.gameswelt.net/global/js/3rdparty/shariff/shariff.min.js"></script><script src="http://static.gameswelt.net/gw/desktop/js/main.js"></script><script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=de"></script><script type="text/javascript" src="http://static.gameswelt.net/gw/desktop/js/infobox.min.js"></script><script type="text/javascript" src="http://static.gameswelt.net/global/js/3rdparty/jwplayer7/jwplayer.js"></script><script type="text/javascript" src="http://static.gameswelt.net/global/js/3rdparty/lightbox/js/lightbox.min.js"></script><div align="center" style="position: absolute; top:0px; left: 0px; z-index: 1000;" id="ivw">
	
        <!-- SZM VERSION="2.0" -->
	<script>
		var iam_data = {
			"st":"gamewelt",
			"cp":"news",
			"sv":"in"
		}
		iom.c(iam_data);
	</script>
        <!-- /SZM -->
</div>
<div align="center" style="position: absolute; top:0px; left: 0px; z-index: 1000;">
<script>
var ab = typeof(nakea7mae4Je2Yee) === 'undefined' || !window.sas ? '1' : '0'
$("<img />").attr("src", "https://t.emgag.net/miau?t=gw" + '&h=' + location.hostname + '&p=' + encodeURIComponent(location.pathname) + '&r=' + encodeURIComponent(document.referrer) + '&d[8]=' + ab + '&z=' + Math.floor(Math.random() * 10000000));
</script>
</div><div><!-- dhtml --><script>sas.call("std", {siteId: 16708,pageId: 120857,formatId: 7427,target: '265324;news;dying-light;action;pc;ps4;one'},{});</script><!-- /dhtml --><!-- outstream --><script>sas.call("std", {siteId: 16708,pageId: 120857,formatId: 45225,target: '265324;news;dying-light;action;pc;ps4;one'},{});</script><!-- /outstream --></div> </body>
<!-- gw-app01 --><!-- zabbix --></html>
